PaperPort란?

PaperPort는 사용자의 PC에서 문서와 이미지 파일을 구성, 액세스, 공유 및 관리할 수 있는 문서 관리 소프트웨어 패키지입니다. PaperPort에서 다음을 수행할 수 있습니다:

  • PDF 문서를 관리하고 주석을 지정합니다.

  • 바탕화면에 직접 PDF, JPEG, TIFF 등과 같은 널리 사용되는 파일 형식으로 문서와 사진을 스캔합니다.

  • 디지털 카메라에서 사진을 가져오고 PaperPort 도구를 사용하여 사진을 쉽게 찾을 수 있도록 구성하고 색인을 만듭니다.

  • 문서를 이미지나 PDF 파일로 인쇄합니다.

  • 스캔된 문서를 워드 프로세싱 프로그램으로 끌어서 이동시키면 PaperPort가 이 문서를 자동으로 편집 가능 텍스트로 전환합니다.

  • 이미지 편집 도구를 사용하여 스캔된 문서의 모양을 개선하고 사진을 완벽하게 만듭니다.

  • 스티커 메모, 텍스트 상자 유형 설명, 형광펜, 모양 및 스탬프를 문서 및 사진에 추가합니다.

  • 책상 위에 있는 서류를 철하듯이 문서와 사진을 모아서 그룹화합니다.

  • 문서와 사진을 다른 파일 형식으로 변환합니다.

  • 문서와 사진을 정돈하기 전에 폴더를 만들고 구성합니다.

  • PaperPort의 강력한 All-in-One 검색 도구를 사용하여 속성을 기준으로 문서를 찾습니다.

  • 파일, 문서, 사진을 다른 사람과 공유합니다.

  • PaperPort를 종료하지 않고 항목을 다른 프로그램으로 보냅니다. PaperPort는 워드 프로세싱, 이미지 처리, 스프레드시트, 팩스, 인터넷 전자 메일, 그래픽, OCR 프로그램 및 온라인 서비스 프로그램(예: FTP 사이트)을 지원합니다.

  • 활성 PDF 양식을 입력 및 저장하고 보냅니다.

가정 및 회사용으로 설계된 PaperPort는 모든 바탕화면 기본 구성을 배우기 쉽고 사용이 쉬운 하나의 프로그램으로 제공합니다.

PaperPort는 가정 및 소규모 사무실에서의 필요를 충족시키기 위해서 제작되었으며 PaperPort Professional은 대규모 사무실과 네트워크 적용에 적합한 고급 기능들을 제공합니다.

관련 항목

  1. 페이지 및 이미지 개선하기 관련 정보
  2. 자동으로 이미지 개선
  3. 새 기능
  4. 폴더 작업


이미지 뷰어란?

이미지 뷰어는 이미지 보기 창을 PaperPort 바탕화면 이외의 별도 창에서 여는 PaperPort 프로그램입니다. 이 프로그램은 Windows 시작 메뉴에 프로그램 아이콘을 지원합니다.

이미지 보기 창을 항상 PaperPort 바탕화면과 별도로 표시하도록 PaperPort 옵션을 설정할 수 있습니다. 이 설정은 다음과 같은 이유 때문에 유용합니다.

  • 여러 이미지를 동시에 보거나 편집할 수 있도록 둘 이상의 항목을 한 번에 열고 표시할 수 있습니다.

  • 항목을 이미지 보기 창에 표시하는 동시에 PaperPort 바탕화면을 표시할 수 있습니다.

이미지 뷰어 프로그램을 시작하려면 시작 메뉴에서 (모든)프로그램을 가리킨 다음 Kofax PaperPort를 선택한 다음 이미지 뷰어를 클릭합니다.

PDF 파일은 기본적으로 PDF 뷰어에서 열립니다. 이미지 뷰어에서 PDF 파일을 열면 해당 파일은 이미지 전용 PDF로 열립니다.

유용한 정보

이미지 뷰어에 고유한 옵션을 지정하려면 Windows 시작 메뉴에서 이미지 뷰어를 시작한 다음 PaperPort 단추를 클릭하고 옵션을 선택합니다. PaperPort 프로그램에 대한 전체 옵션을 설정하려면 PaperPort 바탕화면을 표시한 다음 PaperPort 단추를 클릭하고 옵션을 선택합니다.

관련 항목

  1. 이미지 뷰어 옵션 변경
  2. 이미지 보기 창 관련 정보


PDF Viewer Plus란?

Kofax PDF Viewer Plus는 설치 과정 중에 보다 정교한 Kofax PDF 뷰어/편집기 제품을 찾지 못하는 경우 PaperPort 설치 패키지의 일부로 설치됩니다.

PDF Viewer Plus는 PDF(Portable Document Format) 파일을 보고 수정하는 유용한 기능을 제공합니다. 해당 표시 알고리즘은 PDF 파일 처리를 위해 최적화되었습니다(예: 파일의 여러 요소에 다양한 해결 방법 적용). 다른 Kofax PaperPort 버전과 통합할 수 있습니다.

PDF Viewer Plus는 다음 중 한 가지 방법으로 PaperPort에서 PDF 파일을 열 수 있습니다.

  • PDF 항목을 선택하고 PaperPort 바탕화면 리본에서 [image] 다음으로 열기...(또는 단축키 메뉴에서 다음으로 열기... 선택)를 선택한 후 다음으로 열기 대화 상자에서 PDF Viewer Plus를 선택합니다.

  • PaperPort 옵션 - 바탕화면 대화 상자에서 적절한 옵션을 만든 경우에는 다음 중 하나를 수행합니다.

    • PaperPort 단추를 클릭하고 드롭다운 목록에서 [image] 열기를 선택한 다음 PDF를 선택합니다.

    • 바탕화면 리본에서 [image] 열기(또는 단축키 메뉴에서 열기 선택)를 선택합니다.

    • PDF 파일을 두 번 클릭합니다.

  • PDF 항목을 보내기 표시줄의 PDF Viewer Plus 아이콘으로 끌어다 놓습니다.

PDF 파일을 PDF Viewer Plus에서 열면 읽고, 주석을 달고, 공유하고, 검색하고, 양식을 채울 수 있습니다. 문서 속성(제목, 작성자, 키워드 등)을 여기에 추가할 수 있습니다. 이러한 속성은 PaperPort에서 검색할 수 있습니다. 패스워드 보호를 뷰어에서 PDF 파일에 추가하고 기존 패스워드나 보호를 변경할 수 있으므로 필요한 패스워드를 제공할 수 있습니다.

PDF 파일을 이미지 뷰어에서 열면 이미지 전용 PDF로 표시되며 여기서 이미지 편집 SET 도구를 사용할 수 있습니다.

PDF Viewer Plus를 통해 새로운 빈 PDF 파일을 만들어 내용을 추가할 수 있습니다.

PDF Viewer Plus에는 고유한 도움말 시스템이 있습니다.

관련 항목

  1. PDF Viewer Plus와 상호 작용


PaperPort와 함께 제공되는 프로그램

PaperPort 프로그램에 추가로 제공되는 소프트웨어 패키지에는 다음과 같은 추가 프로그램과 구성 요소가 포함되어 있습니다.

FTP — PaperPort와 FTP 사이트 사이에서 파일을 빠르게 복사할 수 있도록 하기 위해 보내기 표시줄에서 사용 가능한 FTP 프로그램이 PaperPort와 함께 제공됩니다.

이미지 뷰어 — 시작 메뉴에 있고 PaperPort에서 사용 가능한 이미지 뷰어는 PaperPort 바탕화면과 별개로 이미지 보기 창을 여는 독립형 프로그램입니다.

PDF Viewer Plus — 시작 메뉴에 있고 PaperPort에서 사용 가능한 PDF Viewer Plus는 PDF 파일을 열기, 읽기, 편집, 주석 달기, 공유, 검색, 양식 채우기를 수행하고 PaperPort Professional과의 버전 통합에서 PDF 파일을 만들 수 있습니다. 이 뷰어에는 PDF 만들기에 대해 다루는 고유한 도움말 시스템이 있습니다.

MAX-PDF 변환기 — Windows 시작 메뉴의 PaperPort 하위 메뉴에서 사용할 수 있으며, MAX 파일을 PDF로 변환하는 마법사와 비슷한 프로그램입니다. 변환기를 사용하여 주석을 결과 PDF로 전송할 수 있습니다. MAX 파일 내용과 MAX 파일 주석에 대해 개별적으로 언어를 선택할 수 있습니다.

Evernote Connector — 보내기 표시줄에서 사용할 수 있는 Evernote Connector는 Evernote 웹 저장소 기능에 대한 링크를 제공하므로 PaperPort 항목을 이 클라우드 서비스에 전송할 수 있습니다.

관련 항목

  1. 이미지 뷰어 옵션 변경
  2. 이미지 뷰어란?
  3. 이미지 보기 창 관련 정보


PaperPort 시작 및 종료

PaperPort를 시작하려면

Windows 작업 표시줄에서 시작 단추를 클릭하고 모든 프로그램, Kofax PaperPort를 차례로 가리킨 다음 PaperPort를 클릭합니다.

Vista 및 Windows 7에서 시작 단추를 클릭하고 프로그램, Kofax PaperPort를 차례로 가리킨 다음PaperPort를 클릭합니다.

PaperPort 바탕화면으로 전환 단추를 클릭하여 PDF Viewer Plus에서 PaperPort를 시작할 수도 있습니다.

PaperPort를 종료하려면

PaperPort 단추를 클릭하고 종료를 클릭합니다.

— 또는 —

PaperPort 제목 표시줄에서 닫기를 클릭합니다.

관련 항목

  1. PaperPort 도움말 사용
  2. PaperPort란?
  3. PaperPort와 함께 제공되는 프로그램


새 기능

PaperPort 14 Special Edition에는 문서 관리 및 공유를 위한 여러 가지 유용한 새로운 기능들이 포함됩니다.

Evernote Connector

보내기 표시줄은 Evernote 웹 저장소 기능에 대한 링크를 제공하므로 PaperPort 항목을 이 클라우드 서비스로 전송할 수 있습니다. Evernote로 보낸 파일은 사용자가 만든 메모에 대한 첨부 파일이 됩니다. 첨부 파일 단추를 클릭하면 연결된 프로그램에서 해당 문서를 볼 수 있습니다.

새로운 SET 도구

광범위한 알고리즘을 선택하여 수동으로 얼룩을 제거하면 최적의 OCR 결과를 위한 최상의 흑백 이미지를 얻을 수 있습니다.

새로운 가장자리 정리 도구에 자동화된 펀치 구멍 제거, 페이지 자동 자르기 및 테두리 정리가 포함되어 있습니다.

주요 기능

디지털 카메라 입력

텍스트 응용 프로그램에 대한 보내기 표시줄 옵션에는 디지털 카메라 수정을 위한 PaperPort OCR 옵션이 포함되어 있습니다. 문서를 사진으로 찍은 다음 이 기능을 사용하여 텍스트 문서로 변환할 수 있습니다. 이렇게 하려면 페이지 이미지를 결합하고 왜곡을 수정하여 결과 텍스트 문서의 정확도를 향상시키는 특수한 3D 기울기 보정 알고리즘을 적용하면 됩니다.

보다 안정적으로 PaperPort 만들기

PDF 파일이 손상되어 더 이상 열지 못하는 경우가 있을 수 있습니다. 이런 경우 PaperPort에서 바탕화면 섬네일을 생성할 수 없으므로 PaperPort가 제대로 실행되지 않을 수 있습니다. 유틸리티 프로그램 CheckPPFolders.exe는 PaperPort 프로그램 폴더에 제공됩니다. 이 프로그램을 실행하여 PaperPort가 제대로 작동하도록 손상된 파일을 식별하고 제거합니다.

하우투 가이드

프로그램이 일반적인 작업과 프로세스를 보여 주는 일련의 '미니 가이드' 일러스트레이션을 제공함으로써 프로그램 영역과 해당 도움말 항목을 신속하게 이용할 수 있도록 해줍니다. 도움말 리본에서 하우투 가이드를 비활성화할 수 있습니다.

참고

선택한 스캐너 제조업체 및 기타 유통 업체에 전달할 준비가 된 PaperPort Special Edition입니다. 이러한 에디션의 기능들은 각 협력 업체의 요구 사항에 따라 달라질 수 있습니다.


PaperPort 도움말 사용

PaperPort 도움말은 Microsoft Windows 환경에서의 기본적인 작업 방식을 사용자가 파악하고 있다는 가정하에서 작성되었습니다. 대화 상자, 메뉴 명령, 스크롤 막대, 끌어서 놓기 기능, 바로가기 메뉴 등을 이용하는 방법에 대한 질문이 있다면 Windows 문서를 참조하십시오.

PaperPort 도움말은 문서와 디지털 사진을 관리 및 사용하는 데 필요한 모든 정보를 제공합니다. 다음을 포함하여 PaperPort의 사용과 관련한 질문에 대한 빠른 대답을 제공합니다:

  • PaperPort에 대한 단계별 지시 사항.

  • 제품, 문서 스캔 및 디지털 이미지 처리에 사용되는 용어 정의.

  • 문제 해결 정보 및 지시 사항.

  • PaperPort의 효과적 사용 방법.

  • 항목 창 왼쪽의 목차, 색인, 검색 탭. 도움말 메뉴 표시줄의 숨기기 또는 표시 단추를 클릭하여 이러한 탭을 각각 숨기거나 표시합니다.

    • 내용 보기에서 챕터(보라색 책 기호)를 두 번 클릭하여 열고 페이지 제목을 봅니다. 페이지 제목을 클릭하여 페이지 내용을 봅니다. 열려 있는 장을 두 번 클릭하여 닫습니다.

    • 색인 보기에서 항목 필드에 검색 문자열을 입력합니다. 입력을 시작하면 일치하는 상위 수준 색인 항목이 색인 목록 맨 위에 표시됩니다. 색인 항목을 선택하고 표시 단추를 클릭하여 연결된 항목이나 항목 선택 창을 봅니다.

    • 검색 보기의 항목 필드에 검색할 단어를 하나 또는 여러 개 입력하고 항목 나열 단추를 클릭합니다. 목록에 해당 단어를 찾은 항목의 제목이 들어 있습니다. 항목 제목을 선택하고 표시 단추를 클릭하여 해당 내용을 봅니다.

  • 이전에 방문한 항목으로 돌아가거나 가장 최근에 방문한 항목으로 이동할 수 있는 뒤로 및 앞으로 단추를 찾습니다.

도움말 리본에서 다음 문서를 보고 PaperPort 기능에 대한 세부 정보를 얻을 수 있습니다.

  • 릴리스 정보
  • 시작하기 가이드
  • 하우투 가이드

도움말 리본에서 다음 웹 사이트를 방문하여 Kofax 온라인 지원 서비스를 이용할 수 있습니다.

  • 최신 업데이트 가져오기
  • 제품 정보
  • 제품 지원
  • Kofax 홈 페이지


PaperPort의 폴더

PaperPort 폴더는 PaperPort에서 사용할 Windows 폴더입니다. 이 폴더에서는 폴더의 하위 집합을 사용하여 작업하고 컴퓨터의 폴더 구조를 변경하지 않고 필요에 따라 폴더를 정렬할 수 있습니다. PaperPort 폴더는 PaperPort 바탕화면 왼쪽의 폴더 패널에 표시됩니다.

바탕화면 리본의 기능 패널에서 [image] 폴더를 클릭하여 폴더를 엽니다. 초기에는 폴더 패널에 PaperPort 사용을 위한 폴더 집합이 표시됩니다.

폴더 패널에서 다음을 수행할 수 있습니다.

  • 컴퓨터, 네트워크 드라이브 또는 외부 장치의 폴더를 폴더 패널에 추가합니다. 추가한 후에는 하위 폴더를 포함하여 이러한 폴더의 내용을 관리, 편집, 주석 지정 및 검색할 수 있습니다.

  • 항목을 보다 잘 그룹화하고 구성하기 위해 폴더를 복사, 이동, 다시 정렬 및 이름을 바꿉니다.

  • PaperPort 바탕화면에서 항목을 폴더로 끌어다 놓을 뿐만 아니라 폴더를 다른 폴더로 끌어다 놓습니다.

  • 개인의 취향에 따라 폴더에 색을 지정합니다.

  • PaperPort 및 파일 시스템에 새로운 빈 폴더를 추가합니다.

이 항목에서는 폴더 추가, 이동, 복사, 삭제 및 제거에 대해 설명합니다.

폴더 작업 항목에서는 폴더 패널 크기 조정, 폴더 내용 보기, 폴더 색상 지정, 폴더 기록 및 이동식 미디어의 폴더에 대해 설명합니다.

새로운 빈 PaperPort 폴더 만들기

  1. 폴더 패널을 열고 폴더를 선택하여 원하는 위치를 정의합니다.

  2. 단축키 메뉴 항목인 새 폴더 만들기를 선택합니다.

  3. 새 폴더 대화 상자에서 폴더 이름 및 색상을 지정하고 확인을 클릭합니다.

새 폴더는 선택한 폴더의 하위 폴더가 됩니다.

PaperPort에 기존 폴더 추가

  1. 도구 리본에서 [image] 폴더 관리자를 선택하거나 폴더 패널을 열어서 마우스 오른쪽 단추로 아무 곳이나 클릭하여 폴더 관리자를 선택합니다.

  2. 폴더 관리자 대화 상자에서 추가를 클릭하여 폴더를 찾습니다.

  3. 원하는 폴더를 선택합니다. 이 폴더가 PaperPort에서 최상위 폴더로 추가되고 해당 폴더에 포함된 하위 폴더가 모두 동일한 폴더 구조로 추가됩니다.

  4. 닫기를 클릭합니다. 새 폴더가 관리되는 폴더 목록의 맨 아래에 표시됩니다.

추가된 폴더는 Windows에서 하위 폴더일지라도 PaperPort에서 최상위 또는 루트 폴더가 됩니다.

이 아이콘은 폴더 패널에서 최상위 폴더를 나타냅니다.

이 아이콘은 하위 폴더를 나타냅니다.

폴더 관리자를 통해 폴더를 추가하면 PaperPort에서는 Windows 폴더 이름을 기반으로 이름을 할당합니다. 예를 들어 C 드라이브에 My Reports 폴더를 추가하면 PaperPort는 해당 폴더 이름을 My Reports on C로 지정합니다. 하위 폴더를 추가하면 폴더의 이름만 유지됩니다. 예를 들어 C:/My reports/Fourth quarter/Expenses를 추가하면 이 폴더는 PaperPort에서 Expenses on C로 표시됩니다. 나중에 폴더의 전체 경로를 보려면 해당 폴더를 마우스 오른쪽 단추로 클릭한 다음 속성을 선택합니다.

폴더 이름 바꾸기

F2 키를 누르거나 폴더 관리자를 사용하여 폴더 패널에서 PaperPort 폴더 이름을 바꿉니다.

최상위 폴더의 경우 컴퓨터 또는 네트워크의 이름은 변경되지 않습니다. Windows 이름은 항상 그대로 남아 있습니다.

하위 폴더의 경우 컴퓨터 또는 네트워크의 이름도 변경되고 변경된 내용이 Windows 탐색기에 표시됩니다. PaperPort 외부에서 폴더 이름을 바꾸면 PaperPort에 새 이름이 표시됩니다.

폴더 이동 및 복사

최상위 폴더는 폴더 패널에서 이동 또는 복사할 수 없습니다. 최상위 폴더는 폴더 관리자에서 위로 이동 또는 아래로 이동을 선택하여 이동할 수 있습니다.

PaperPort의 하위 폴더는 폴더 패널에서 단축키 메뉴의 명령을 사용하거나 끌어다 놓아 이동 또는 복사할 수 있습니다. 폴더를 복사하려면 끌 때 <Ctrl> 키를 누릅니다.

폴더 제거

폴더 패널에서는 언제든지 모든 PaperPort 하위 폴더와 함께 최상위 PaperPort 폴더를 제거할 수 있습니다. 도구 리본에서 폴더 관리자 단추를 클릭하거나 패널의 아무 곳에서나 마우스 오른쪽 단추를 클릭한 다음 단축키 메뉴에서 폴더 관리자를 선택합니다. 원하는 폴더를 선택하고 제거를 클릭합니다. 폴더는 폴더 패널에서만 제거됩니다. 실제 폴더 및 해당 폴더의 내용과 그 하위 폴더 및 해당 폴더의 내용은 컴퓨터나 외부 장치에 그대로 남아 있습니다. 다음 참고에서 설명하는 경우를 제외하고 최상위 폴더는 PaperPort 내에서 삭제할 수 없습니다.

참고

폴더 관리자를 통해 내 PaperPort 문서 폴더를 추가한 경우(권장하지 않음) 모든 PaperPort의 하위 폴더가 폴더 패널에서 두 번 표시됩니다. 삭제 명령은 이 폴더의 모든 하위 폴더에 사용할 수 있고 이러한 폴더는 디스크의 두 위치에서 모두 삭제됩니다.

하위 폴더 삭제

PaperPort 하위 폴더는 삭제할 수 있습니다. 단축키 메뉴 또는 클립보드 아래의 편집 리본에서 삭제 명령을 선택하거나 <Del> 키를 누르면 하위 폴더와 해당 폴더의 모든 하위 폴더 및 내용이 컴퓨터에서 삭제됩니다.

폴더 관리자를 통해 상위 폴더가 추가된 PaperPort 하위 폴더는 제거할 수 있지만 삭제할 수 없습니다. 단, 하위 폴더의 최상위 폴더를 제거하는 방법으로는 삭제할 수 있습니다.

참고

폴더 관리자를 통해 내 PaperPort 문서 폴더를 추가한 경우 폴더 관리자에서 폴더에 제거 명령을 사용할 수 있지만 이렇게 하면 해당 폴더의 새로 추가된 인스턴스만 제거됩니다.

운영 체제에서 폴더 수정

PaperPort 외부에서 최상위 PaperPort 폴더를 이동 또는 삭제하거나 이 폴더의 이름을 바꾸면 PaperPort에서 더 이상 해당 폴더를 찾을 수 없고 해당 폴더의 내용을 볼 수 없습니다.

PaperPort 외부에서 하위 폴더를 삭제하거나 하위 폴더의 이름을 바꾸면 변경 사항이 폴더 패널 목록에 표시됩니다. 내 PaperPort 문서의 하위 폴더를 동일한 폴더의 다른 위치로 이동하면 해당 폴더가 폴더 패널에 새 위치에 표시됩니다. 해당 폴더를 그 외의 다른 위치로 이동하면 목록에서 사라집니다.

유용한 정보

폴더 패널을 표시하거나 숨기려면 바탕화면 리본에서 [image] 폴더 단추를 클릭합니다. 폴더 패널을 숨기면 PaperPort 바탕화면에서 작업 공간이 늘어납니다.

최대 64개의 PaperPort 폴더를 가질 수 있습니다. 하위 폴더 수에는 제한이 없지만 하위 폴더가 많아지면 관리하기가 어려워집니다.

PaperPort와 함께 제공되는 폴더는?

PaperPort는 내 PaperPort 문서라는 PaperPort 폴더를 내 문서 폴더에 생성합니다. 여러 사용자가 시스템을 사용하는 경우 각 사용자마다 독립적인 내 PaperPort 문서 폴더가 생성됩니다. 이 폴더는 일반적으로 C:/Documents and Settings/[user]/My documents/내 PaperPort 문서에 있지만 운영 체제 또는 프로그램 설치 시 사용자의 선택에 따라 다른 위치에 있을 수 있습니다. 이 폴더가 C 드라이브에 있는 경우 컴퓨터를 재설치할 때 많은 경우 C 드라이브의 모든 내용이 영구히 삭제되므로 폴더를 백업해야 합니다.

내 PaperPort 문서 폴더에는 기사, 명함, 사진 및 영수증과 같은 하위 폴더가 들어 있습니다. 샘플 하위 폴더에는 PaperPort를 사용하는 데 도움이 되는 샘플 문서, 자체 사진 하위 폴더, 사진이 들어 있습니다. 폴더 패널에서 내 PaperPort 문서를 제거할 수는 없지만 이 폴더와 모든 하위 폴더를 삭제할 수는 있습니다.

PaperPort를 처음 시작하는 경우에는 샘플 폴더가 열립니다. 그 다음부터 PaperPort가 시작되면 마지막으로 사용된 폴더가 복원됩니다. PaperPort의 이전 버전에서 업그레이드하는 경우 기존 Kofax 문서 폴더를 PaperPort 폴더로 사용할 수 있습니다.

예를 들어 샘플 폴더와 함께 PaperPort 12에서 업그레이드하면 샘플 폴더의 전체 내용이 샘플(PaperPort 12) 하위 폴더에 보존됩니다. 그리고 이 폴더에는 현재 버전의 내용을 위한 새로운 샘플 하위 폴더가 들어 있습니다.

관련 항목

  1. PaperPort에서 Windows 탐색기 실행
  2. 공유 네트워크 폴더에 액세스
  3. 폴더 작업


스캐너 설정 마법사

보통의 경우에는 스캐너 설정 마법사를 열 필요가 없습니다. 스캔 작업에서 문제가 발생한 경우에만 이 기능을 수행하십시오.

마법사를 시작하려면

  1. 바탕화면 리본에서 [image] 스캔 설정을 클릭합니다.

  2. 사진 스캔 또는 가져오기 패널에서 선택 단추를 클릭합니다. 이용 가능한 스캐너 대화 상자가 나타납니다.

  3. 고급 설정을 클릭합니다.

— 또는 —

시작 메뉴에서 (모든) 프로그램, Kofax PaperPort를 차례로 가리킨 다음 스캐너 설정 마법사를 클릭합니다.

스캐너 설정 마법사가 열립니다.

  1. 웹 연결을 이용할 수 있는 경우 첫번째 패널에서 알려진 모든 스캐너에 대한 최적화 스캐너 설정을 포함하는 스캐너 데이터베이스를 업데이트하도록 안내됩니다. 예 또는 아니요를 선택하고 다음을 선택합니다. 예를 선택하면 Kofax 웹 사이트에서 다운로드를 실행하는 동안 인터넷 연결 대화 상자가 나타납니다.

  2. 또는 PaperPort에서 스캔 설정 탭을 클릭하고 프로파일을 선택한 다음 선택...을 클릭합니다. 이용 가능한 스캐너 창이 표시됩니다. 고급 설정을 클릭하여 스캔 설정 마법사를 시작합니다. 설치된 스캐너 유형이 표시되거나 이전에 선택한 모든 스캐너 드라이버 목록이 PaperPort용으로 선택한 기본 스캐너와 함께 표시됩니다.

  3. 스캐너 구성 테스트가 권장되는 경우에만 예를 선택한 후 다음을 클릭합니다. 이 마법사가 이제 컴퓨터에서 스캐너에 대한 연결을 테스트합니다.

  4. 이 작업이 완료되면 다음을 클릭하고 테스트 단계를 선택한 후 다음을 다시 클릭합니다. 테스트를 건너뛰려고 하거나 이 작업이 권장되지 않을 경우 아니요를 선택합니다.

중요

절대적으로 필요한 경우가 아니면, 스캐너 구성 테스트가 권장되지 않을 때 스캐너 테스트를 선택하지 마십시오. 이렇게 할 경우 사전 설정 정보를 덮어쓰기 때문에 올바로 작동하지 않을 수도 있습니다.

  • 테스트 페이지를 스캐너에 넣습니다. 이제 마법사가 스캐너 제조업체의 소프트웨어를 사용해서 기본적인 스캔 작업을 실행할 준비가 완료되었습니다. 다음을 클릭합니다. 스캐너의 자체 사용자 인터페이스가 나타납니다.

  • 스캔을 클릭해서 샘플 스캔을 시작합니다.

  • 필요한 경우 이미지 없음이나 올바르지 않은 방향을 클릭해서 적절한 선택을 합니다.

  • 이미지가 창에 올바로 표시되면 다음을 클릭합니다.

  • 다음을 클릭하면 사용자가 요청한 다음 테스트로 진행합니다.

  • 스캐너의 ADF에 설치된 용지 센서를 테스트 할 수 있습니다.

  • 사용자는 스캐너 마법사가 현재 사용 중인 스캐너에서 지원 가능하다고 검색한 페이지 크기 목록을 요청할 수 있으며, 이러한 페이지는 창에 나열됩니다.

  • 스캐너에 텍스트가 포함된 페이지 한 장을 넣습니다. 다음을 클릭하면 흑백 모드로 스캔을 시작합니다. 필요한 경우 이미지 반전이나 이미지 없음 또는 올바르지 않은 방향을 클릭해서 적절한 선택을 합니다. 이미지가 창에 올바로 표시되면 다음을 클릭합니다.

  • 스캐너에 그림을 포함한 페이지나 사진을 넣습니다. 다음을 클릭하면 회색조 모드로 스캔을 시작합니다. 필요한 경우 이미지 반전이나 이미지 없음 또는 올바르지 않은 방향을 클릭해서 적절한 선택을 합니다. 이미지가 창에 올바로 표시되면 다음을 클릭합니다.

  • 컬러 스캐너가 있다면 컬러 사진이나 컬러 그림이 포함된 페이지를 스캐너에 넣습니다. 다음을 클릭하면 컬러 모드로 스캔을 시작합니다. 필요한 경우 이미지 반전이나 이미지 없음 또는 올바르지 않은 방향을 클릭해서 적절한 선택을 합니다. 이미지가 창에 올바로 표시되면 다음을 클릭합니다. 컬러 스캔 작업을 실패하면 에러 메시지가 나타납니다.

  • 이제 스캐너 설정을 PaperPort에서의 사용에 맞게 수정할 수 있습니다. 마침을 클릭합니다.

올바로 작동하지 않는 스캐너를 테스트 및 수리하려면 스캐너 마법사를 열고 두 번째 패널에서 스캐너 또는 디지털 카메라 선택 및 테스트를 선택한 후 위에서 설명한 작업 단계를 수행합니다.

이후에 스캐너를 다시 테스트 하려면 스캐너 마법사를 다시 열어 주십시오.

최신 스캐너 데이터베이스를 받으려면

  1. 위에서 설명한 대로 스캐너 마법사를 시작합니다.

  2. 예를 선택한 후 다음을 선택하여 데이터베이스를 다운로드합니다.

  3. 현재 장치에 현재 설정 이용을 선택합니다.

  4. 다음을 클릭한 후 마침을 클릭합니다.

관련 항목

  1. 항목을 스캔하기 전에


클라우드와 상호 작용

Evernote Connector

이 커넥터는 PaperPort 14에 있는 새로운 커넥터로, 보내기 표시줄에 아이콘으로 표시됩니다. 이 커넥터를 사용하여 파일을 아이콘에 끌어다 놓으면 해당 복사본이 Evernote 저장소 사이트로 전송됩니다. 보내기 옵션은 사용자 이름과 패스워드를 지정하는 데 사용할 수 있습니다. 업로드된 파일은 작성하려는 새 노트에 대한 첨부 파일이 됩니다. 사용자 계정에 액세스할 수 있는 다른 Evernote 사용자는 Evernote에서 첨부 파일 단추를 클릭하여 해당 원본 프로그램에서 파일을 볼 수 있습니다.

Evernote에서 파일을 추가하려면 파일을 시스템에 다운로드한 다음 PaperPort에 추가합니다.


제거

완벽한 제거를 위해 세 가지 PaperPort 구성 요소를 차례대로 제거해야 합니다. 이 구성 요소는 PaperPort 14, PaperPort Image Printer 및 PDF Viewer Plus입니다. 이미지 프린터 및/또는 PDF Viewer Plus만 제거하면 PaperPort가 제대로 작동하지 않습니다.

기타 관련 프로그램은 PaperPort와 관계없이 제거되거나 유지될 수 있습니다(MAX-PDF 변환기).

PaperPort 및 주요 구성 요소를 제거하려면:

  1. 제어판에서 프로그램 추가/제거를 선택합니다.

  2. Kofax PaperPort 14를 선택합니다.

  3. 제거를 클릭하여 프로그램을 제거합니다.

  4. Image Printer와 PDF Viewer Plus에 대해 이 작업을 반복합니다.

  5. 제거를 완료하려면 컴퓨터를 다시 시작해야 합니다.

설치 제거 시작 단계부터 비활성화 단계가 시작되어서 나중에 프로그램을 비활성화하지 않고 프로그램을 다시 설치할 수 있도록 합니다. 비활성화 및 재활성화 시 웹 연결이 필요합니다.


PaperPort 바탕화면 관련 정보

PaperPort 바탕화면은 두 부분으로 구성됩니다. 왼쪽에는 기능 패널이 위치합니다. 다음 패널 중 하나를 표시하려면 바탕화면 리본의 기능 패널 그룹에서 적절한 단추를 선택합니다.

  • 폴더

  • 스캔 설정

  • 섬네일

  • All-in-One 검색

  • 속성

오른쪽에는 문서 관리를 위한 작업 공간이 위치합니다. 프로그램을 처음으로 시작할 때 PaperPort 바탕화면에는 폴더 패널이 함께 표시됩니다. 여기에서는 문서와 문서 관리를 위한 단추가 표시됩니다. PaperPort는 문서와 이미지를 정리, 검색, 이용하기 위해 필요한 모든 도구들을 제공합니다.

바탕화면 및 패널에 대한 기본 색상 구성표는 바다색입니다. 다른 화면 요소마다 다른 색상 구성표를 선택하려면 바탕화면 리본에서 옵션 [image] 을 선택하고 바탕화면 패널로 이동합니다.

바로 가기 키에 액세스

<Alt> 키를 누르면 최상위 수준 리본 탭의 바로 가기 키 문자가 표시됩니다. <Alt> 키 및 현재 리본의 문자를 누르면 리본 컨트롤의 바로 가기 키가 표시됩니다. <Alt> 키를 누르면 대화 상자에서 바로 가기 키에 밑줄이 표시됩니다.

관련 항목

  1. 공유 네트워크 폴더에 액세스
  2. 섬네일 찾기
  3. 바탕화면 섬네일을 사용하는 여러 방법
  4. 폴더 작업


탭과 리본 사용자 인터페이스 정보

별도의 뷰어 프로그램인 이미지 뷰어 및 PDF Viewer Plus뿐만 아니라 PaperPort 구성 요소(PaperPort 바탕화면, 이미지 보기)의 사용자 인터페이스는 Windows 7 운영 체제 또는 Microsoft Office 2007 제품에서처럼 기존의 메뉴-하위 메뉴-도구 모음 구조에서 탭과 리본 프레젠테이션으로 변경되었습니다.

탭과 리본 유형 사용자 인터페이스의 장점:

  • 여러 가지 다른 작업 환경을 위해 인터페이스의 모양 및 느낌을 통합했습니다.

  • 사용 가능한 전체적인 명령, 기능 및 선택 집합을 한눈에 볼 수 있습니다.

  • 일반적으로 특정 작업에 사용할 수 있는 명령은 명명된 그룹에 수집됩니다.

  • 명령 이름은 항상 연관된 도구(단추, 아이콘, 확인란, 라디오 단추 등) 옆에 표시됩니다.

  • 다른 명령 그룹에 있더라도 자주 사용하는 명령 단추는 유연하게 사용자 지정할 수 있는 빠른 실행 도구 모음으로 수집될 수 있습니다.

  • 리본이 있는 다른 탭은 현재 작업을 수행하는 데 가장 유용한 명령 집합을 제공하도록 동적으로 표시할 수 있습니다.

모든 리본 및 도구 그룹의 정확한 목록을 보려면 PaperPort 리본 및 도구 모음을 참조하고 이전 PaperPort 버전에서 새 버전으로 전환하는 방법에 대해 알아보려면 사용자 인터페이스 요소를 참조하십시오.

바로 가기 키에 액세스

<Alt> 키를 누르면 최상위 수준 리본 탭의 바로 가기 키 문자가 표시됩니다. <Alt> 키 및 현재 리본의 문자를 누르면 리본 컨트롤의 바로 가기 키가 표시됩니다. <Alt> 키를 누르면 대화 상자에서 바로 가기 키에 밑줄이 표시됩니다.

관련 항목

  1. PaperPort 도구 표시줄 관련 정보
  2. PaperPort 단추 정보
  3. 빠른 실행 도구 모음 사용자 지정
  4. 사용자 인터페이스 요소


사용자 인터페이스 요소

아래의 표 및 다이어그램은 기본 메뉴-하위 메뉴-도구 모음 인터페이스에서 리본 프레젠테이션으로의 이동에 대한 지침을 제공합니다. 또한 리본에서 익숙한 명령 및 기능에 액세스하는 방법을 보여줍니다. 다음 비교 표 및 다이어그램은 이러한 이동에 대한 간략한 설명을 제공합니다.

 | 메뉴-하위 메뉴-도구 모음 구조 | 탭과 리본 구조
1 | 기본 메뉴 모음의 '파일' 항목 | PaperPort 단추
2 | 기본 메뉴 모음의 다른 항목 | 탭
3 | 기본 메뉴 항목의 드롭다운 메뉴 | 선택한 탭과 연관된 리본
4 | 기본 메뉴 항목의 드롭다운 메뉴의 명령 집합 | 리본에 그룹 이름과 함께 그룹으로 포함된 명령 집합
5 | 기본 메뉴 항목의 드롭다운 메뉴의 명령 | 한 그룹에 포함된 명령(단추 및 이름)
6 | 기본 메뉴 항목의 드롭다운 메뉴의 명령 하위 메뉴 | 명령 드롭다운 메뉴
- | 기본/명령 도구 모음 | ---
7 | 도구 모음(사용자 지정 가능) | 선택한 탭과 관련된 리본(고정된 명령 집합)
8 | --- | 빠른 실행 도구 모음(사용자 지정 가능)
9 | 도구 설명 | 도구 설명

프로그램 창의 크기를 줄일 때 모든 단추를 표시하기 위한 공간이 부족할 경우 일부 명령 그룹이 단일 "그룹 단추"로 축소됩니다. 이러한 그룹 단추 옆의 화살표를 클릭하여 모든 명령 단추를 표시하거나 창을 확장하여 모든 단추를 표시합니다. 이 도움말에서는 사용자가 전체 크기의 창에서 적합한 화면 해상도로 작업한다고 가정합니다.

작업 공간 확보를 위해 사용자 탭과 빠른 실행 도구 모음만 표시하도록 리본을 최소화할 수 있습니다. 리본에서 아무 곳이나 마우스 오른쪽 단추로 클릭하여 리본 최소화를 선택합니다. 그러면 사용자 탭을 클릭할 경우에만 리본이 표시되고 리본에서 명령을 선택하면 바로 다시 사라집니다. 최소화를 취소하려면 탭 표시줄에서 마우스 오른쪽 단추를 클릭하여 리본 최소화 옆의 확인 표시를 제거합니다.

포인터 장치를 통해 인터페이스에서 명령을 선택하는 대신 액셀러레이터 키 또는 단축키를 사용합니다. 액셀러레이터 키는 해당 요소 옆의 작은 상자에 숫자(빠른 실행 도구 모음) 또는 문자(맨 위의 PaperPort 단추 및 탭)로 표시됩니다. 최상위 수준의 작업에 해당하는 액셀러레이터 키를 보려면 키보드에서 <Alt> 키를 누릅니다. 그런 다음 키보드에서 탭 액셀러레이터를 누르면 관련 리본이 열리고 그 리본에서 명령 단추에 대한 액셀러레이터가 표시됩니다. 리본에서 직접 명령을 선택(드롭다운 메뉴 항목에는 해당 액셀러레이터 키가 없음)하거나, 작업에 대한 포인터 장치를 사용하거나, 키보드에서 <Esc> 키를 누르기 전까지 액셀러레이터 키는 활성 상태입니다.

PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 PaperPort 옵션 대화 상자에서 일반 탭을 클릭한 후 도구 설명 표시 확인란을 선택하여 모든 단추에 대한 도구 설명을 봅니다. 해당되는 경우 도구 설명 역시 명령에 대한 키보드 단축키를 나타냅니다. 빠른 실행 도구 모음에서의 명령 이름을 제외하고 단추 옆에는 명령 이름이 항상 표시되어야 합니다.

모든 리본 및 도구 그룹의 정확한 목록을 보려면 PaperPort 리본 및 도구 모음을 참조하십시오.

관련 항목

  1. 탭과 리본 사용자 인터페이스 정보
  2. PaperPort 단추 정보


PaperPort 단추 정보

PaperPort 단추는 모든 PaperPort 사용자 인터페이스의 왼쪽 상단에 있습니다. 이 단추는 몇 가지 부분적 제한이 있었던 이전 PaperPort 버전의 파일 메뉴를 대체합니다.

PaperPort 바탕화면 보기에서 [image] PaperPort 단추를 클릭하여 다음 작업을 수행할 수 있습니다.

  • 새 PaperPort 폴더 또는 새 PaperPort 이미지 항목 만들기

  • PaperPort 옵션 - 바탕화면 탭의 설정에 따라 선택한 항목 열기

  • 다른 이름, 위치 및 파일 형식으로 한 개 이상의 항목 저장(적용 가능한 경우)

  • PaperPort 바탕화면으로 파일 복사본 가져오기

  • 전자 메일 메시지의 첨부 파일로 항목 보내기

  • 처리를 위해 다른 프로그램으로 항목 보내기

  • 인쇄에 필요한 특성 지정

  • 바탕화면 항목 인쇄

  • 다른 환경에서 기본 PaperPort 설정을 지정할 수 있도록 여러 탭이 포함된 PaperPort 옵션 대화 상자 표시

  • PaperPort 종료

PaperPort 이미지 보기에서 [image] PaperPort 단추를 클릭하여 다음 작업을 수행할 수 있습니다.

  • 새 PaperPort 항목 만들기

  • PaperPort 옵션 - 바탕화면 탭의 설정에 따라 항목 열기

  • 항목에 대한 변경 사항 저장

  • 다른 이름, 위치 및 파일 형식으로 항목 저장(적용 가능한 경우)

  • PaperPort 바탕화면으로 이동

  • 전자 메일 메시지의 첨부 파일로 항목 보내기

  • 처리를 위해 다른 프로그램으로 항목 보내기

  • 인쇄에 필요한 특성 지정

  • 항목 인쇄

  • 다른 환경에서 기본 PaperPort 설정을 지정할 수 있도록 여러 탭이 포함된 PaperPort 옵션 대화 상자 표시

  • PaperPort 종료

별도의 이미지 뷰어 프로그램에서 [image] PaperPort 단추를 클릭하여 다음 작업을 수행할 수 있습니다.

  • PaperPort 옵션 - 바탕화면 탭의 설정에 따라 항목 열기

  • 항목에 대한 변경 사항 저장

  • 다른 이름, 위치 및 파일 형식으로 항목 저장(적용 가능한 경우)

  • 전자 메일 메시지의 첨부 파일로 항목 보내기

  • 처리를 위해 다른 프로그램으로 항목 보내기

  • 인쇄에 필요한 특성 지정

  • 항목 인쇄

  • 기본 설정을 지정하도록 이미지 뷰어 옵션 대화 상자 표시

  • 최근 사용한 문서 보기 및 다시 열기

  • 이미지 뷰어 종료


빠른 실행 도구 모음 사용자 지정

빠른 실행 도구 모음은 전달 기본값으로, PaperPort 단추의 오른쪽 및 탭 표시줄 위쪽에 있고 제한된 도구 모음을 포함하고 있습니다. 이러한 도구 모음은 도구 모음의 오른쪽에서 아래쪽 화살표를 누르면 액세스할 수 있는 빠른 실행 도구 모음 사용자 지정 드롭다운 메뉴에서 관리할 수 있습니다. 다음을 수행할 수 있습니다.

  • 빠른 실행 도구 모음의 단추를 클릭하여 가장 자주 사용하는 명령 추가

  • 이 도구 모음에서 명령 단추 제거

  • 리본 아래에 빠른 실행 도구 모음 재배치

  • 리본을 최소화하여 작업 공간 확보: 탭을 클릭한 후에 해당 탭에서 명령을 선택할 때까지 관련된 리본만 표시됩니다.

빠른 실행 도구 모음에 명령을 추가하려면

  1. 빠른 실행 도구 모음 사용자 지정 드롭다운 메뉴에서 추가 명령을 선택합니다. 사용자 지정 대화 상자가 표시됩니다.

  2. 명령 선택 위치 선택 상자에서 빠른 실행 도구 모음에 추가하기 위해 명령 창에 제공하려는 명령 리본을 선택합니다.

  3. 목록에서 항목을 선택하고 추가를 클릭하면 빠른 실행 도구 모음에 해당 항목이 표시됩니다.

  4. 위로 및 아래로 단추를 사용하여 명령을 다시 정렬할 수 있습니다.

빠른 실행 도구 모음에서 명령을 제거하려면

  1. 빠른 실행 도구 모음 사용자 지정 드롭다운 메뉴에서 추가 명령을 선택합니다. 사용자 지정 대화 상자가 표시됩니다.

  2. 오른쪽 창에서 명령을 선택하고 재거를 클릭합니다. 선택한 명령이 빠른 실행 도구 모음에서 사라지고 명령 창의 해당 목록 내에 나타납니다.

사용자 지정을 클릭하여 키보드 사용자 지정 대화 상자에서 자주 사용되는 명령에 해당하는 키보드 단축키를 관리합니다.

빠른 실행 도구 모음의 전달 시간 모양을 복원하려면 사용자 지정 대화 상자에서 재설정을 클릭합니다.

참고

빠른 실행 도구 모음에서 수집할 명령을 자유롭게 지정할 수 있기 때문에 이 도움말에서는 이러한 도구 모음에서 도구를 사용하기 위한 참조는 만들지 않았습니다.

빠른 실행 도구 모음의 구성 요소는 PaperPort 바탕화면 창, PaperPort 이미지 보기 및 별도의 이미지 뷰어 프로그램에 대해 개별적으로 선택해야 합니다.

유용한 정보

빠른 실행 도구 모음에 있는 단추에 해당하는 키보드 액셀러레이터 키를 사용하려면 <Alt> 키를 눌러 액셀러레이터 키를 본 다음 키보드에서 해당 숫자 키 또는 키를 누릅니다.

수행하기 전에 추가 사용자 상호 작용이 필요한 명령만 추가할 수도 있습니다. 이렇게 하면 실수로 마우스를 클릭하여 명령을 즉시 실행하게 되는 위험을 방지할 수 있습니다.


이미지 보기 창 관련 정보

이미지 보기 창은 PaperPort 항목의 페이지를 전체 크기로 표시할 수 있는 별도의 창입니다. 이 창에서는 다음을 수행할 수 있습니다.

  • SET(Scanner Enhancement Technology) 도구를 사용해서 이미지 항목을 개선합니다

  • 페이지를 확대 또는 축소합니다

  • 각 페이지를 여러 페이지 항목으로 봅니다.

  • 메모, 화살표, 그림 또는 강조와 같은 주석을 추가합니다.

  • 이전이나 다음 항목을 PaperPort 바탕화면에 표시합니다.

  • 페이지를 오른쪽으로 90° 회전합니다(시계 방향)

  • 페이지의 일부를 자릅니다

  • 흑백 항목을 반전시켜 이미지를 흰색 바탕의 검정에서 검정 바탕의 흰색으로 전환합니다

이미지 보기 창으로 전환하려면

PaperPort 바탕화면에서 보려는 항목을 선택한 다음 바탕화면 리본에서 이미지 보기로 열기 [image] 를 클릭합니다.

기본적으로 이미지 항목을 두 번 클릭하면 해당 항목이 이미지 보기에서 열립니다.

PaperPort 바탕화면으로 돌아가려면

PaperPort 바탕화면으로 돌아가려면 보기 리본에서 [image] 바탕화면으로 이동을 클릭합니다. 이 단추는 기본적으로 빠른 실행 도구 모음에 있으므로 어떤 리본이 표시되어 있든 간에 항상 사용할 수 있습니다.

유용한 정보

PaperPort의 이미지 보기로 전환하는 대신에 자체 이미지 보기 창을 여는 별도의 PaperPort 프로그램인 이미지 뷰어를 시작할 수 있습니다. 이미지 뷰어 프로그램을 시작하려면 시작 메뉴에서 (모든) 프로그램을 가르키고 Kofax PaperPort 를 선택한 다음 이미지 뷰어를 클릭합니다.

이미지 항목은 기본적으로 이미지 보기에서 열리지만 이미지 항목이 이미지 뷰어에서 기본적으로 열리도록 설정할 수 있습니다. 기본적으로 PDF 항목은 PDF Viewer Plus 또는 (사용 가능한 경우) Kofax Power PDF에서 열립니다. 파일 열기 기본 설정을 하려면 PaperPort 단추 드롭다운 목록에서 옵션 > 바탕화면을 선택합니다.

관련 항목

  1. 페이지 확대 및 축소
  2. 여러 항목 페이지 관련 정보
  3. 이미지 항목 회전


PDF Viewer Plus와 상호 작용

설치 프로세스에서 더 정교한 Kofax PDF 뷰어/편집기를 찾지 못하면 PDF Viewer Plus가 Kofax PaperPort와 함께 설치되어 다양한 방법으로 긴밀하게 상호 작용합니다.

PDF Viewer Plus에서 PDF 항목을 보고 사용하려면

PaperPort 바탕화면에서 작업하는 동안 PDF 항목을 두 번 클릭하여 PDF Viewer Plus에서 엽니다. 표시된 적합한 설정은 PaperPort 단추의 메뉴에서 액세스할 수 있는 PaperPort 옵션 대화 상자의 바탕화면 탭에서 지정한 것입니다. PDF Viewer Plus에서 파일을 열면 보안 속성 및 문서 속성 읽기, 수정, 주석 지정, 공유, 검색, 양식 입력 및 추가가 가능합니다. 수정할 준비를 마친 경우 PDF Viewer Plus를 닫으면 항목이 다시 PaperPort에 새 속성과 함께 표시됩니다.

이미지 뷰어의 PDF 문서 내에서 이미지를 편집하려면

PDF Viewer Plus에서 작업하는 동안 [image] 이미지 선택 단추를 사용하여 PDF 문서에 포함된 이미지를 선택하고 이미지를 두 번 클릭하거나 마우스 오른쪽 단추로 클릭한 다음 단축키 메뉴에서 이미지 편집을 선택합니다. 선택한 이미지가 사용 가능한 모든 SET 도구를 사용하여 향상시킬 수 있는 Kofax 이미지 뷰어 프로그램에 표시됩니다. 수정할 준비를 마친 경우 이미지 뷰어를 종료하면 항목이 다시 PDF Viewer Plus에 새 이미지 속성과 함께 표시됩니다.

참고

Kofax Power PDF로 업그레이드하면 높은 수준의 상호 작용을 수행할 수 있고 PaperPort 및 PDF 편집 기능을 모두 사용할 수 있습니다.


이미지 및 텍스트 항목 관련 정보

PaperPort에는 두 개의 항목 유형이 제공됩니다:

  • 이미지 항목 — 스캔한 문서, 사진 및 PDF, JPEG, TIFF 또는 PaperPort 이미지(읽기 전용 MAX)와 같은 이미지 형식의 기타 디지털 항목입니다.

    문서, 사진, 라인 아트 또는 PaperPort 바탕화면으로 스캔, 복사 또는 불러올 수 있는 기타 항목에서 이미지 항목을 만들 수 있습니다.

  • 텍스트 항목 — Word(.doc), HTML 및 Excel 파일과 같이 편집 가능한 텍스트가 포함되고 워드 프로세싱 및 기타 텍스트 기반 응용 프로그램으로 만든 문서.

    텍스트 항목을 PaperPort 바탕화면으로 복사, 추가 또는 이동하여 쉽게 관리할 수 있습니다.

PaperPort는 두 항목 형식 모두를 구성, 액세스, 공유 및 관리하기 위한 여러 도구를 제공합니다. 이미지 전용 PDF 파일은 이미지 항목이지만, 클릭하면 기본적으로 PDF Viewer Plus에는 표시되지만 이미지 보기에는 표시되지 않습니다. 검색 가능 PDF에는 이미지 항목의 특성이 있지만 검색 가능하다는 추가 이점이 있습니다. 페이지에 이미지가 있더라도 일반 PDF 파일은 텍스트 항목으로 간주될 수 있습니다. 기본적으로 PDF 파일의 모든 유형은 다양한 도구를 사용할 수 있고 PDF 파일 작업을 위해 설계된 Kofax PDF Viewer Plus 또는 Power PDF에서 열립니다.

참고

"항목"이라는 용어는 텍스트 항목이나 이미지 항목을 가리킵니다. 항목은 때로 파일을 가리키기도 합니다(예: 텍스트 파일 및 이미지 파일). 이러한 용어는 PaperPort 문서 전체에서 사용됩니다.


PaperPort 도구 표시줄 관련 정보

PaperPort 리본 및 표시줄 관련 정보

PaperPort는 PaperPort로 작업할 때 명령, 기능 및 정보에 쉽게 접근할 수 있도록 리본 및 표시줄에 있는 다양한 단추를 제공합니다.

PaperPort의 리본 및 표시줄

  • PaperPort 바탕화면의 리본에는 PaperPort 바탕화면이 표시되면 사용할 수 있는 PaperPort 명령 단추가 있습니다. 리본은 리본 탭 이름으로 식별되고 각 리본은 다음과 같은 명령 그룹으로 구분됩니다.

    • 바탕화면 리본: 스캔, 기능 패널, 보기, 새로 고침, 작업 공간, 열기, 옵션

    • 편집 리본: 클립보드, 실행 취소, 선택

    • 항목 리본: 문서, 복사, 스택, SET 도구

    • 도구 리본: 폴더, 검색, 기타, 링크

    • 도움말 리본: PaperPort, 문서, Kofax, 정보, 업그레이드

  • 이미지 보기 창의 리본에는 이미지 보기 창이 표시되면 사용할 수 있는 PaperPort 명령 단추가 있습니다. 리본은 리본 탭 이름으로 식별되고 각 리본은 다음과 같은 명령 그룹으로 구분됩니다.

    • 페이지 리본: SET 영역 도구, SET 페이지 도구, SET 이미징 도구

    • 편집 리본: 클립보드, 실행 취소, 주석, 선택, 찾기

    • 보기 리본: 바탕화면, 확대/축소, 보기 옵션

    • 주석 리본: 주석 도구, 주석 설정

    • 도움말 리본: PaperPort, 문서, Kofax, 정보, 업그레이드

  • 빠른 실행 도구 모음은 매우 자세하게 사용자 지정하여 특정 사용자가 가장 자주 사용하는 단추를 포함할 수 있습니다.

  • PaperPort 바탕화면 하단의 보내기 표시줄은 PaperPort 항목과 함께 사용할 수 있는 연결 프로그램의 아이콘을 표시합니다. PaperPort 바탕화면에서 항목을 끌어서 보내기 표시줄 아이콘에 위치시킵니다.

  • PaperPort 창 하단의 상태 표시줄은 현재 폴더, 선택한 항목 이름, 흑백점 값, 항목이 스캔된 인치당 도트 수 값 및 항목 크기와 같은 항목에 관한 정보를 표시합니다. 또한 현재 명령이나 작업을 설명합니다.

이미지 뷰어 프로그램의 리본은 이미지 보기와 동일합니다.

관련 항목

  1. 탭과 리본 사용자 인터페이스 정보
  2. 새 기능


항목 및 페이지 섬네일 관련 정보

섬네일은 이미지나 문서를 작은 그래픽으로 표시합니다. 섬네일은 항목 섬네일과 페이지 섬네일 두 가지가 지원됩니다.

항목 섬네일

항목 섬네일은 PaperPort 바탕화면에서 이미지와 텍스트 파일 모두를 시각적으로 정리(예. JPEG, TIFF, PDF, HTML, Word, Excel 파일)할 수 있도록 해줍니다. 항목 섬네일은 바탕화면 섬네일이라고도 합니다.

각 항목은 섬네일 하나로 대표됩니다. 여러 페이지 이미지 항목에서는 각 페이지에 대한 섬네일을 이용할 수 있습니다. 항목의 위치를 신속하게 변경하고 회전해서 쉽게 개별 항목들을 여러 페이지 항목으로 결합할 수 있습니다. 모든 PDF 및 이미지 파일들을 PDF 파일 하나(또는 두 개 이상
)로 결합할 수 있습니다.

항목에 대해 작업하기 전에 먼저 PaperPort 바탕화면에서 항목의 섬네일을 선택해야 합니다. 항목 주변에 항목이 선택되었음을 표시하는 빨간색 선이 나타납니다.

항목 섬네일 표시

바탕화면 리본에서 [image] 보기 변경 옆의 화살표를 클릭한 다음 [image] 섬네일을 선택합니다.

페이지 섬네일

이미지 항목과 PDF 파일에 대한 페이지 섬네일을 PaperPort 바탕화면과 이미지 뷰어 모두에서 사용할 수 있습니다.

페이지 섬네일을 이용해서 다음과 같은 작업이 가능합니다:

  • 여러 페이지 이미지 항목이나 PDF 파일에 페이지 그룹에 대한 섬네일을 동시에 봅니다.

  • 이 항목들을 편리하고 효과적으로 탐색할 수 있습니다.

  • PDF 파일에서 다음 페이지 섬네일 작업을 수행합니다. 페이지 순서 바꾸기, 삽입하기, 삭제하기, 새 페이지 추가하기.

페이지 섬네일 표시

바탕화면 보기의 바탕화면 리본에서 [image] 섬네일을 선택하거나 이미지 보기의 보기 리본에 있는 보기 옵션 그룹에서 [image] 페이지 섬네일을 선택합니다.


PaperPort에서 Windows 탐색기 실행

PaperPort에서 Windows 탐색기를 실행하려면

Windows 탐색기 를 사용하여 PaperPort 항목 및 폴더에서 폴더 이름을 바꾸거나 항목을 다른 폴더로 이동할 수 있습니다.

PaperPort 바탕화면에서 변경한 내용이 Windows 탐색기에 표시되듯이 Windows 탐색기에서 변경한 내용은 PaperPort 바탕화면에 직접 반영됩니다.

PaperPort에서 Windows 탐색기를 실행하고 현재 폴더를 표시하려면:

  1. PaperPort 바탕화면을 표시합니다.

  2. 도구 리본에서 [image] 탐색기 열기를 선택합니다.

    Windows 탐색기에 선택한 현재 활성 폴더와 함께 PaperPort 폴더 구조가 표시됩니다. 이제 필요에 따라 Windows 탐색기를 사용하여 폴더와 항목을 변경할 수 있습니다.

유용한 정보

항목을 Windows 탐색기에서 PaperPort로 직접 끌어서 이동할 수 있습니다.

PaperPort 바탕화면으로 전환할 때 변경 사항이 표시되지 않으면 바탕화면 리본에서 [image] 새로 고침을 클릭하여 PaperPort 바탕화면을 업데이트합니다.


다른 프로그램에서 만든 파일 보기

다른 프로그램에서 만든 파일을 보려면

시스템에 원본 프로그램이 없기 때문에, 열 수 없는 파일을 받았을 수 있습니다.

PaperPort에는 뷰어가 내장되어 있으므로 널리 사용되는 다른 프로그램에서 만든 파일을 쉽게 볼 수 있습니다. 파일을 PaperPort 폴더에 복사한 다음 PaperPort 바탕화면에서 해당 항목을 선택합니다.

바탕화면 리본에서 [image] 이미지 보기로 열기를 선택합니다. PaperPort는 파일의 내용을 볼 수 있도록 파일을 이미지 보기 창에 표시합니다.

유용한 정보

보기 리본의 [image] 다음 페이지 및 [image] 이전 페이지 단추가 비활성화되어 있지만 파일 내에서 다른 페이지로 이동할 수 있습니다. 이동 방법은 파일 형식에 따라 다릅니다. 예를 들어 Word 문서를 볼 때는 스크롤 막대를 사용하여 다음 페이지를 볼 수 있습니다. PowerPoint 파일을 볼 때는 뷰어 창 왼쪽 하단 모서리에 있는 페이지 제어를 사용할 수 있습니다.

관련 항목

  1. 항목을 원본 프로그램에서 열기


섬네일 찾기

항목 섬네일을 찾아보려면

PaperPort 항목을 찾는 빠른 방법 중의 하나는 PaperPort 바탕화면에서 섬네일을 직접 검색하는 것입니다. 각 섬네일은 문서나 사진의 작은 그래픽입니다.

PaperPort는 다음을 포함하여 스캔한 모든 문서와 사진의 분명한 큰 섬네일을 보여 줍니다.

  • PDF 문서

  • Microsoft Word, PowerPoint, Excel, Word Perfect 및 많이 사용되는 소프트웨어 프로그램에서 만든 기타 문서

  • 다양한 형식의 이미지 파일(예: BMP, TIFF, JPEG 및 MAX(읽기 전용))

섬네일을 표시하려면 바탕화면 리본(바탕화면 보기) 또는 이미지 리본(이미지 보기)에서 페이지 섬네일 단추를 클릭합니다.

각 섬네일은 파일을 생성했거나 현재 연결된 프로그램을 나타내는 아이콘과 함께 표시됩니다. 이렇게 함으로써 컴퓨터에 있는 다른 항목 유형을 쉽고 빠르게 식별할 수 있습니다.

섬네일을 클릭해서 이미지 속성을 봅니다.

작은 [image] 아이콘은 해당 항목에 읽기 전용 속성이 설정되었음을 나타냅니다.

작은 [image] 아이콘은 이미지에 주석이 있음을 나타냅니다(섬네일에는 주석이 표시되지 않음).

작은 [image] 아이콘은 PDF 파일에 검색 가능 파일이 있음을 나타냅니다.

 여러 페이지 항목에 대한 섬네일을 선택할 때 오른쪽 상단 모서리의 페이지 탐색기를 사용하여 페이지 섬네일을 스크롤할 수 있습니다.

유용한 정보

PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭에서 파일 이름 확장명 표시를 클릭하여 섬네일 보기에 확장명을 표시합니다.


바탕화면 섬네일을 사용하는 여러 방법

PaperPort 바탕화면에서 항목 섬네일을 사용하여 다양한 작업을 수행할 수 있습니다.

수행할 작업 | 작업 방법
항목 선택 | 섬네일을 클릭합니다.
이미지 항목 보기 | 섬네일을 더블 클릭합니다.
항목 재배치 | 섬네일을 새 위치로 끌어서 이동합니다.
항목을 다른 폴더로 이동 | 섬네일을 해당 폴더로 끌어서 이동합니다.
항목을 원본 프로그램에서 열기 | 섬네일을 마우스 오른쪽 단추로 클릭하고 단축키 메뉴에서 다음으로 열기를 선택하고 항목의 원본 프로그램을 선택합니다.
항목의 바로 가기 메뉴 표시 | 섬네일을 더블 클릭합니다.
항목의 사본을 다른 프로그램으로 보내기 | 섬네일을 보내기 표시줄로 끌어서 이동합니다.
항목을 Windows 탐색기에서 PaperPort 바탕화면으로 이동합니다. | Windows 탐색기에서 항목을 선택하고 PaperPort 바탕화면으로 끌어다 놓습니다.
항목을 Windows 탐색기에서 PaperPort 바탕화면에 복사합니다. | Windows 탐색기에서 항목을 선택하고 <Ctrl> 키를 누른 상태에서 PaperPort 바탕화면으로 끌어다 놓습니다.

관련 항목

  1. 항목을 원본 프로그램에서 열기
  2. 항목을 다른 프로그램에 보내기


섬네일 이미지 페이지 생성

섬네일 이미지 페이지를 만들려면

여러 이미지 항목(PDF 파일 포함)을 섬네일 페이지에 결합하여 사진 밀착 용지와 유사한 이미지 색인을 만들 수 있습니다. PaperPort는 각 항목의 크기를 줄여서 가능한 많은 섬네일을 각 PDF 페이지에 맞춰 추가합니다.

  1. PaperPort 바탕화면에서 섬네일 페이지에 포함할 항목을 선택합니다.

  2. 항목 리본에서 [image] 항목 결합 옆의 화살표를 클릭한 다음 [image] 섬네일 PDF 페이지로를 선택합니다.

    새 섬네일 페이지가 원래 항목과 함께 바탕화면에 나타납니다.

여러 페이지 PDF 파일을 선택하면 각 페이지는 개별 섬네일을 받습니다.

이제 페이지를 프린터로 보내거나 다른 PaperPort 기능을 사용하여 전자 메일 첨부 파일로 색인 페이지에 주석을 추가하고 공유합니다.

유용한 정보

여러 항목을 선택하려면 <Ctrl> 키를 누른 상태에서 각 항목을 클릭합니다.


클래식 스타일 섬네일 표시

기본 스타일 섬네일을 표시하려면

섬네일을 이전 PaperPort 릴리스의 스타일로 표시할 수 있습니다.

기본 스타일이라고 하는 이 스타일에는 제목 위치, 섬네일 정리 및 바로 가기 위치, 주석, 읽기 전용 및 파일 유형 표시와 같은 속성이 포함되어 있습니다. 또한 여러 페이지 항목의 페이지 탐색기 유형을 관리합니다.

기본 스타일 섬네일을 표시하려면

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭을 클릭합니다.

    — 또는 —

    바탕화면 탭에서 [image] 바탕화면 옵션을 선택합니다.

  2. 섬네일 스타일 아래에서 기본 스타일 섬네일 표시 를 선택합니다.

  3. 확인을 클릭합니다.


페이지 작업

PaperPort 창의 왼쪽에서 페이지 섬네일 패널은 바탕화면 보기 및 이미지 보기에서 선택한 항목의 페이지 섬네일을 표시합니다.

바탕화면 보기에서 이 패널을 표시하거나 숨기려면 바탕화면 리본(바탕화면 보기)에서 [image] 섬네일을 선택합니다.

이미지 보기에서 이 패널을 표시하거나 숨기려면 [image] 페이지 섬네일을 선택합니다.

읽기 전용이 아닌 PDF 파일에서 페이지 순서 바꾸기, 삽입, 추가, 잘라내기, 복사, 붙여넣기 및 삭제와 같은 페이지 섬네일 작업을 수행할 수 있습니다. 이러한 작업은 PDF 파일에 대해서만 수행할 수 있습니다.

사용 가능한 MAX 파일 작업의 전체 목록은 PaperPort 이미지 항목 관련 정보를 참조하십시오.

페이지 섬네일을 선택하려면

페이지 섬네일 패널에서 작업을 실행하기 전에 먼저 작업할 섬네일을 선택해야 합니다. 페이지를 클릭하여 선택합니다. 인접한 여러 페이지를 선택하려면 Shift 키를 사용하고, 인접하지 않은 여러 페이지를 선택하려면 <Ctrl> 키를 사용하고, 모든 페이지를 선택하려면 <Ctrl-A>를 사용합니다. 선택한 페이지가 파란색 상자에 표시됩니다.

페이지를 삭제, 복사 또는 붙여넣으려면

페이지를 선택합니다. <Del> 키를 누르거나 단축키 메뉴에서 선택 내용 삭제를 선택합니다. 페이지가 실제로 삭제됩니다. 페이지를 복사하거나, 잘라내거나, 붙여넣으려면 단축키 메뉴 또는 Ctrl 키를 사용합니다. 복사하려면 <Ctrl-C>를, 잘라내려면 <Ctrl-X>를, 붙여넣으려면 <Ctrl-V>를 사용합니다.

다른 문서를 삽입 또는 추가하려면

PDF 파일 또는 이미지 파일(MAX 파일 포함)의 모든 페이지를 PDF 파일의 선택한 위치로 삽입하거나 PDF 파일 끝에 붙여넣을 수 있습니다. 이러한 페이지는 복사되어 필요한 경우 PDF로 변환된 후 PDF 파일에 추가됩니다.

항목을 삽입하려면 항목을 삽입하려는 위치 앞에 있는 페이지를 선택합니다. 마우스 오른쪽 단추를 클릭하고 단축키 메뉴에서 여기에 새 페이지 삽입을 선택합니다. 새 페이지 가져오기 대화 상자가 나타납니다. 파일 이름을 선택하고 가져오기를 클릭합니다.

항목을 추가하려면 동일한 과정을 거친 후 마지막에 새 페이지 추가를 선택합니다.

참고

문서에 삽입 또는 추가하면 원본이 원래 형식으로 유지됩니다.

PDF Viewer Plus 또는 Power PDF에서 삽입하거나 추가하면 소스 문서의 페이지 중에서 삽입하거나 추가해야 하는 페이지를 선택할 수 있습니다.

관련 항목

  1. 항목 및 페이지 섬네일 관련 정보


폴더 작업

이 항목은 다음 작업에 대한 도움말을 제공합니다.

  • 폴더 패널 보기 및 크기 조정

  • 폴더 내용 보기

  • 폴더에 색상 지정

  • 폴더 기록

  • 이동식 미디어의 폴더

폴더 패널 보기 또는 크기 조정

PaperPort 바탕화면의 작업 공간을 늘리기 위해 폴더 패널을 숨기거나 크기를 조정할 수 있습니다.

폴더 창을 표시하려면

  • 바탕화면 리본에서 [image] 폴더를 선택합니다.

폴더 패널을 숨기려면

  • 바탕화면 리본에서 [image] 폴더를 다시 선택합니다.

— 또는 —

  • 폴더 패널에서 닫기 단추를 클릭합니다.

폴더 패널의 크기를 조정하려면

  1. 커서를 폴더 패널과 작업 공간 사이의 경계 지점에 둡니다.

  2. 포인터가 양면 화살표로 변경되면 테두리를 오른쪽이나 왼쪽으로 끕니다.

  3. 패널이 원하는 크기가 되면 마우스 단추에서 손을 뗍니다.

폴더 내용 보기

폴더 또는 하위 폴더의 내용을 표시하고 해당 항목을 PaperPort 바탕화면에서 보려면:

  1. 폴더 패널에서 보려는 항목이 들어 있는 폴더를 클릭합니다.

  2. 바탕화면 리본에서 [image] 보기 변경 옆에 있는 화살표를 클릭한 다음

섬네일, [image] 큰 아이콘, [image] 작은 아이콘, [image] 목록 또는 [image] 자세히를 선택합니다.

자세히 보기는 파일 유형, 파일 크기, 수정 날짜, 이미지 dpi 및 비트 수준을 표시합니다. 특성을 추가 및/또는 삭제하여 이 보기를 사용자 지정합니다. 열 제목 상자를 원하는 위치로 끌어서 열을 다시 정렬합니다. 특성에 따라 항목을 정렬하려면 자세히 보기를 표시한 다음 해당 열 제목 상자를 클릭합니다.

폴더에 색상 지정

  1. 폴더 패널 에서 색상을 변경할 폴더나 하위 폴더를 선택합니다.

  2. 마우스 오른쪽 단추를 클릭한 후에 단축키 메뉴에서 폴더 색상을 클릭하고 색상을 선택합니다.

    — 또는 —

    속성을 클릭하고 색상 상자에서 사용하려는 색상을 지정합니다.

  3. 확인을 클릭합니다.

새로 만들었거나 폴더 패널에 추가한 모든 폴더와 하위 폴더에 대한 모든 기본 이름 및 색상을 지정하려면

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 폴더 탭을 클릭합니다.

  2. 폴더 이름과 색상을 지정하고 확인을 클릭합니다.

폴더 기록

뒤로 단추는 최근에 방문한 폴더 기록을 보여줍니다.

  1. 바탕화면 리본에서 [image] 뒤로 옆에 있는 화살표를 클릭하여 이전에 방문한 폴더 목록을 표시합니다.
  2. 목록에서 [image] 뒤로를 선택하여 최근에 방문한 폴더로 돌아가거나 목록에서 다른 폴더를 선택하여 해당 폴더로 돌아갑니다.

  3. 선택한 폴더의 섬네일이 PaperPort 바탕화면에 표시됩니다. 폴더를 기능 패널로 선택한 경우 해당 폴더가 선택되고 활성(열려 있는) 폴더로 표시됩니다.

이동식 미디어의 폴더

Zip, Jazz 또는 다른 유형의 외부 장치를 컴퓨터에 연결하여 PaperPort와 함께 사용할 수 있습니다. 이러한 장치는 한 번 연결하면 내 컴퓨터에 드라이브나 디스크로 나타납니다.

이 기능을 통해서 다음을 수행할 수 있습니다.

  • CD/DVD의 이미지나 Zip 드라이브의 파일과 같은 이동식 미디어의 내용을 찾고 PaperPort 바탕화면에 추가합니다.

  • 외부 디스크와 네트워크 드라이브를 PaperPort에 PaperPort 폴더로 추가합니다. 나중에 PaperPort의 해당 내용에 액세스하려면 이러한 폴더를 사용할 수 있어야 합니다.

가끔 사용하지 못할 수 있는 이동식 미디어의 폴더를 유지하려면 폴더를 로컬 시스템에 복사하고 여기서 PaperPort에 추가해야 합니다.


PaperPort 이미지(.max) 파일 관련 정보

PaperPort 이미지(.max) 항목 관련 정보

MAX 파일은 오랜 기간 PaperPort만의 독자적인 이미지 항목 형식이었습니다. 이제 이 기능은 범용 PDF 파일 형식이 되었습니다. PaperPort 14에서 MAX 파일의 기능은 제한적으로 유지되며 이 파일은 이제 읽기 전용입니다.

PaperPort 14에서 MAX 파일에 수행 가능한 작업:

  • PaperPort 바탕화면에서 페이지 섬네일을 통한 대칭 이동

  • 이미지 보기에서 전체 크기 페이지 보기

  • 기존 주석 및 항목 속성(제목, 작성자, 키워드) 보기

  • OCR에서 생성된 기존 항목 속성 및 텍스트 검색

  • MAX 파일을 MAX 또는 PDF로 복사

  • OCR을 실행하여 텍스트 추출

  • MAX 파일 삭제

  • PaperPort로 MAX 파일 가져오기(PaperPort Professional에서 바탕화면 도착 사용)

  • 제한된 수의 대상으로 MAX 파일 내보내기(예: 전자 메일, OmniPage)

PaperPort 사용자라면 누구나 계속해서 MAX 파일을 볼 수 있습니다.

PaperPort 14에서 MAX 파일에 더 이상 수행할 수 없는 작업:

  • MAX로 스캔 또는 새로운 MAX 파일 만들기

  • 항목 이름 뒤에 새로운 항목 속성 입력

  • SET 도구를 사용하여 페이지 이미지 편집

  • 새로운 주석 만들기 또는 다른 파일의 주석 붙여넣기

  • 파일 스택(PDF로 파일 결합 가능)

  • 페이지 삽입 또는 추가

MAX-PDF 변환기

Kofax는 MAX 파일을 PDF로 변환할 수 있도록 마법사와 같은 프로그램을 제공합니다. Windows 시작 메뉴의 PaperPort 하위 메뉴에서 MAX-PDF 변환기를 찾습니다. 이 프로그램은 MAX 파일에서 텍스트에 대해 OCR을 실행하여 PDF 이미지 또는 PDF 검색 가능 파일을 작성할 수 있습니다. 변환기를 사용하여 주석을 결과 PDF로 전송할 수 있습니다. MAX 파일 내용과 MAX 파일 주석에 대해 개별적으로 언어를 선택할 수 있습니다. MAX-PDF 변환기는 PaperPort 폴더 내에서 모든 MAX 파일을 자동으로 찾을 수 있습니다.

관련 항목

  1. PDF 파일 관련 정보
  2. PDF 파일 생성 관련 정보
  3. 이미지 및 텍스트 항목 관련 정보
  4. PDF 파일 편집 관련 정보


PDF 파일 관련 정보

PaperPort는 다음 파일 형식 아이콘을 사용하여 PDF(Portable Document Format) 파일을 표시합니다.

  • 이 아이콘은 PaperPort 내에서 또는 다른 Kofax 제품에서 생성된 PDF 파일을 나타냅니다.

  • 이 아이콘은 다른 응용 프로그램에서 생성된 PDF 파일을 나타냅니다.

  • 이 아이콘은 MRC 압축을 사용하여 생성된 PDF 파일을 나타냅니다.

다른 섬네일 아이콘은 파일에 주석 또는 텍스트 레이어가 있는지 또는 해당 파일이 읽기 전용인지 표시합니다.

PaperPort는 PaperPort 소프트웨어의 버전에 따라 최대 세 개의 다른 PDF 파일 유형을 지원합니다. "특성"이라고도 하는 이 세 가지 유형은 다음과 같습니다.

  • PDF 이미지 (PDF Image)

  • PDF 검색 가능 이미지 (PDF Searchable Image)

  • PDF 형식 텍스트 및 그래픽(PDF 일반)

PDF 이미지 및 PDF 검색 가능 이미지 파일은 일반적으로 항목을 스캔하거나 다른 이미지 파일 형식을 PDF 형식으로 변환하여 만듭니다. PDF 이미지 파일은 PaperPort에서는 완전히 검색 가능하지만 다른 프로그램에서는 그렇지 않습니다.

PDF 포맷된 문자열 및 이미지 파일은 일반적으로 소프트웨어 프로그램으로 생성되고 편집 가능 및 검색 가능 텍스트를 모두 포함하고 있습니다. PaperPort Professional와 함께 제공되는 Kofax program PDF Create는 일반 PDF 파일을 만듭니다.

모든 특성에 대해서 주석을 적용할 수 있습니다.

PDF 이미지 (PDF Image)

PDF 이미지 파일에는 문서나 그래픽의 비트맵 이미지가 포함됩니다. 이 유명한 형식은 파일 크기나 내용 검색은 중요하지 않고 다른 이와 공유할 문서의 정확한 복제본이 필요한 경우 유용합니다.

예를 들어 문서를 네트워크 상의 동료에게로 쉽게 전달할 수 있도록 문서를 PDF 이미지 형식으로 스캔할 수 있습니다.

PaperPort의 이미지 편집 단추를 사용하여 메모와 주석을 추가하고 PDF 이미지 파일을 개선할 수 있습니다. PaperPort에서 PDF 이미지 파일의 텍스트를 색인화하고 검색할 수도 있습니다. PaperPort는 PDF 이미지 파일에 대해 기본 제공되는 OCR 프로그램을 자동으로 실행하여 텍스트를 추출합니다.

PDF 검색 가능 이미지 (PDF Searchable Image)

PDF 검색 가능 이미지 파일에는 문서의 비트맵 이미지 또는 숨겨진 텍스트로 저장된 텍스트 내용이 있는 그래픽이 포함됩니다. 이 형식은 법률 및 중요 문서를 보관하는 용도로 유용하게 이용할 수 있습니다.

이 파일 크기는 보통 PDF 포맷된 문자열 및 이미지보다 크지만 이러한 기능으로 인해 중요한 문서를 보관하는 데에는 가장 유용한 형식입니다.

PDF 검색 가능 이미지 파일은 전체 내용 검색을 지원하는 시스템과 프로그램을 사용하여 PaperPort 외부에서 색인화 및 검색할 수 있습니다.

PDF 포맷된 문자열 및 이미지(PDF 일반)

이 PDF 형식은 텍스트를 이미지가 아닌 문자로 저장하여 완전 검색 가능한 내용이 포함되는 고품질 PDF 파일을 제공합니다.

텍스트가 문자로 저장되기 때문에 이 형식으로 된 파일은 텍스트 항목으로 간주되며 따라서 Kofax Power PDF 또는 Adobe Acrobat과 같은 프로그램에서 편집할 수 있습니다.

이 형식은 화면 보기 및 웹 사이트 게시용으로는 최상의 형식입니다. 파일 크기는 PDF 검색 가능 이미지보다 작지만 파일 내용은 전체 내용 검색을 지원하는 시스템과 프로그램을 사용하여 외부에서 검색 가능합니다.

PaperPort Professional 또는 Kofax PDF Create를 설치한 경우 일반 PDF 파일을 만들 수 있습니다. 이러한 프로그램은 Create Assistant와 시스템에서 인쇄 가능 응용 프로그램의 인쇄 대화 상자에서 선택할 수 있는 Power PDF라는 PDF 프린터 드라이버를 제공합니다. 자세한 내용은 PDF 만들기 도움말 시스템을 참조하십시오.

참고:

기본적으로 PDF 파일은 PDF Viewer Plus 또는 (사용 가능한 경우) Power PDF에서 열립니다. 이러한 기본 동작을 변경하려면 PaperPort 단추 드롭다운 목록에서 옵션 > 바탕화면을 선택합니다.

관련 항목

  1. PaperPort 이미지(.max) 파일 관련 정보
  2. PDF 파일 생성 관련 정보
  3. 이미지 및 텍스트 항목 관련 정보
  4. PDF 파일 편집 관련 정보


PDF 버전 정보

이 제품은 PDF 버전 1.0 ~ 1.6을 지원합니다. 이 항목에서는 각 버전에서 지원되는 기능을 요약하여 설명합니다. 여기에 언급되지 않은 기능은 모든 버전에서 지원됩니다.

암호화

40비트 RC4 – PDF 버전 1.1 이상(보안 개정 2)에서 지원

128비트 RC4 - PDF 버전 1.4 이상(보안 개정 3)에서 지원

128비트 AES - PDF 버전 1.6 이상(보안 개정 3)에서 지원

모든 암호화는 RSA 표준을 따르고 모든 AES 암호화는 FIPS(Federal Information Processing Standard)를 준수합니다.

문서 사용 권한

사용할 수 있는 문서 사용 권한은 PDF 표준에 정의된 보안 개정 번호에 따라 다릅니다. 사용되는 두 가지 보안 개정은 2와 3입니다.

보안 개정 2(RC4-40 암호화)에서는 문서 작성자가 다음 작업을 제한할 수 있습니다.

  • 문서 내용 수정

  • 문서에서 텍스트 및 그래픽 복사

  • 텍스트 주석 및 대화식 양식 필드 추가 또는 수정

  • 문서 인쇄

보안 개정 3(RC4-128, RC4-128 또는 RC-256 암호화)에서 문서 작성자는 다음과 같은 작업을 추가적으로 제어할 수 있습니다.

  • 양식 입력 및 문서 서명

  • 텍스트 액세스 가능성 검사

  • 문서 편집(삽입, 페이지 삭제, 책갈피 및 축소 그림 생성 등)

  • 완벽한 디지털 복사를 허용하지 않지만 출력 품질을 저하시킬 수 있는 인쇄만 허용합니다.

메타 데이터

메타 데이터 필드는 PDF 버전 1.1 이상에서 지원됩니다.

Linearized PDF 파일 형식

Linearized PDF: PDF 버전 1.2 이상

Linearized PDF는 빠른 웹 표시에 최적화되므로 다른 페이지가 계속 처리되고 있는 동안 첫 페이지가 빠르게 표시됩니다.

압축 방법

TIFF G4 - PDF 1.0 ~ 1.3

JBIG2 – PDF 1.4

JPEG2000 - PDF 1.5 이상

PDF에 많은 사진이 포함된 경우 JPEG2000을 사용하면 이전 압축 방법에 비해 시각적으로 품질이 손실되지 않고 파일 크기를 50% 이상 줄일 수 있습니다.


PDF 파일을 검색 가능으로 설정

일반 PDF 및 검색 가능한 PDF 파일은 단독으로 또는 일괄적으로 검색할 수 있습니다. 이 기능은 보관에 중요합니다. PDF 파일의 내용을 변경할 수 없도록 보호할 수 있고 여러 환경에서 동일한 모양을 유지할 수 있습니다. 하지만 텍스트를 PaperPort에서 검색하거나 Windows 데스크톱 검색이나 Google과 같은 응용 프로그램에서 검색할 수 있습니다.

하지만 일부 PDF 파일은 이미지 전용이므로 검색할 수 없습니다.(예: 스캔해서 만든 파일 또는 이미지 파일). 검색 가능한 텍스트 레이어를 생성하려면 OCR(광학 문자 인식)을 실행해야 합니다. PaperPort에서 다음 작업을 수행할 수 있습니다.

검색 가능한 PDF에 저장

PaperPort 바탕화면에서 이미지 PDF(또는 다른 이미지 항목)를 열고 해당 단축키 메뉴에서 다른 이름으로 저장을 선택합니다. 검색 가능 PDF를 파일 형식으로 선택합니다.

검색 가능한 PDF로 스캔

  1. 바탕화면 리본에서 지금 스캔 단추를 선택하여 스캔 패널을 엽니다.

  2. 제공된 프로파일 컬러 검색 가능한 PDF 문서를 선택합니다.

  3. 스캔을 수행하여 PaperPort 바탕화면에서 검색 가능한 PDF 파일을 받습니다.

다른 파일 형식에서 검색 가능한 PDF 파일을 만들 수도 있습니다. PDF 파일 만들기 정보를 참조하십시오.

이미지 전용 PDF 파일 전송

  1. 이미지 전용 PDF를 Kofax PDF Viewer Plus 또는 Power PDF에서 엽니다.

  2. 파일 메뉴에서다른 이름으로 저장을 선택하고 검색 가능한 PDF를 파일 형식으로 선택합니다
    (Power PDF의 도구 메뉴에서     검색 가능 PDF 설정을 선택할 수도 있음).

  3. 이미지 전용 원본을 유지하려면 이 파일을 새 이름으로 저장합니다.

이미지 전용 PDF를 Kofax PDF 프로그램으로 가져오면 이 프로그램이 이를 감지하고 이미지 전용 원본을 유지하거나 무시하는 옵션과 함께 검색할 수 있게 제공합니다.

PaperPort에 인쇄

PaperPort에 파일을 인쇄하면 기본적으로 이러한 파일이 이미지 PDF 파일이 되지만, 바탕화면 > 옵션 > 항목에서 검색 가능한 PDF를 선택할 수도 있습니다.


PDF 파일의 패스워드 보호 관련 정보

PDF Viewer Plus의 문서 메뉴에서 PDF 파일에 대한 보안을 설정할 수 있습니다. 자세한 내용은 해당 도움말 시스템을 참조하십시오.

프로그램에는 두 가지 유형의 패스워드가 지원됩니다. 열기 패스워드는 문서의 접근 가능성을 제한합니다. 즉, 패스워드 요청이 있을 때 올바른 패스워드를 제공할 경우에만 문서를 열 수 있습니다. 허가 패스워드는 사용자가 문서를 사용할 수 있는 방식을 지정합니다. 별도로 지정되지 않은 경우에 파일을 제한없이 사용할 수 있습니다.

허가 패스워드는 PDF 파일에 대한 접근을 세부적으로 조정할 수 있도록 합니다. 이 기능을 이용하면 파일 인쇄에 대한 허가(다양한 해상도 수준에서)를 설정하거나 파일 편집 허가(문서의 페이지 설정 변경, 양식 입력, 설명 추가 등)를 지정할 수 있습니다.

파일 하나에 대해 이러한 패스워드 한 종류만을 설정하거나 두 가지 모두 다 설정할 수 있습니다. 파일을 열기 위해서 두 가지 종류 패스워드를 모두 이용할 수 있습니다. 파일의 PDF 보안 설정을 변경하기 위해서 허가 패스워드를 입력해야 합니다. PaperPort는 다음과 같은 경우에 패스워드 입력을 요청할 것입니다:

  • 이미지 보기 또는 PDF Viewer Plus에서 패스워드로 보호되는 PDF를 열려는 경우

  • PaperPort 바탕화면 단축키 메뉴에서섬네일 새로 고침을 클릭한 경우

관련 항목

  1. 기본 PDF 보안 설정 변경
  2. 패스워드 보호 PDF 열기


항목 선택

이미지 보기 창에서 항목 선택 및 보기

항목을 선택하려면

항목에 대해 작업하기 전에 먼저 PaperPort 바탕화면에서 해당 항목의 섬네일을 선택해야 합니다. 항목 주변에 항목이 선택되었음을 표시하는 빨간색 선이 나타납니다.

  • 항목을 선택하려면 섬네일을 클릭합니다.

  • 여러 항목을 선택하려면 <Ctrl> 키를 누른 상태에서 각 섬네일을 클릭합니다.

  • 항목 선택을 해제하려면, 바탕화면 위의 다른 항목을 클릭하거나 바탕화면 위의 임의의 지점을 클릭합니다. 여러 항목이 선택된 경우 <Ctrl> 키를 누른 상태에서 선택 해제할 각 항목을 클릭합니다.

유용한 정보

여러 항목을 선택하는 또 다른 방법은 바탕화면에서 항목 주변에 상자를 그리는 것입니다. 먼저 마우스 포인터를 바탕화면의 빈 영역에 위치시킵니다. 마우스 단추를 누르고 마우스를 끌어서 항목 주변에 상자를 그린 다음 마우스 단추에서 손을 놓습니다.

항목을 선택하거나 선택 해제하려면 편집 리본에서 모두 선택 또는 모두 선택 취소를 클릭합니다.

항목을 보려면

항목이 PaperPort 바탕화면에 표시되었을 때 이미지 보기 창에서 해당 항목을 보려면 다음을 수행하십시오.

  • 항목을 선택하고 바탕화면 리본에서 열기 모드를 선택하고 그룹 열기에서 다음을 수행합니다.

    • 열기(PaperPort 옵션, 바탕화면 탭의 설정에 따라)

    • 이미지 보기로 열기

    • 다음으로 열기...(목록에서 연결된 프로그램 선택)

  • 항목을 마우스 오른쪽 단추로 클릭하고 위에 있는 나열된 열기 옵션 중에서 하나를 선택합니다.

  • PaperPort 옵션, 바탕화면 탭의 설정에 따라 PaperPort 이미지 항목을 두 번 클릭합니다.

유용한 정보

PaperPort 바탕화면에 있는 항목을 두 번 클릭할 때의 기본 동작을 변경하려면 PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭을 클릭하십시오.

페이지에서 영역을 선택하려면

이미지 보기에 표시된 이미지 항목이나 PDF 문서 페이지의 일부를 선택하고 다른 용도에 사용할 수 있습니다.

  1. 편집 리본에서 [image] 전체 이미지 선택을 선택합니다. 파선 상자가 페이지 주위에 그려지면 포인터가 십자형 포인터로 바뀝니다.

  2. 목적에 따라 전체 페이지를 사용하거나, 마우스 왼쪽 단추를 누른 채 사용할 영역 주위에 파선 상자를 그립니다.

  3. 원하는 작업을 수행하려면 다음과 같이 명령 단추를 선택합니다.

    • 이미지 항목: 클립보드로 [image] 잘라내기하거나 [image] 복사한 다음 [image] 붙여넣기하거나 [image] 주석으로 붙여넣기합니다.

    • PDF 문서 페이지: 텍스트 복사를 수행하고, OCR 처리 후에 속성 대화 상자의 항목 속성으로 사용하거나 워드 프로세싱 응용 프로그램에 붙여넣습니다.

폴더 내에서 탐색하려면

폴더 내에 있는 파일은 이름, 형식, 크기 또는 날짜별로 정렬할 수 있습니다. 바탕화면 보기에서 선택한 항목을 보는 동안 같은 폴더에 있는 다른 파일을 표시하기 위해 이미지 보기를 나가지 않아도 됩니다.

  • 보기 리본에서 [image] 이전 바탕화면 항목을 선택하여 실제 폴더 내에서 파일 구조 맨 위 주변에 있는 다음 파일을 표시합니다. 또는

  • 보기 리본에서 [image] 다음 바탕화면 항목을 선택하여 실제 폴더 내에서 파일 구조 맨 아래 주변에 있는 다음 파일을 표시합니다.

주변 항목으로 전환하기 전에 현재 항목에 변경 사항(있을 경우)을 저장할 것인지 묻는 메시지가 표시됩니다.


패스워드 보호 PDF 열기

패스워드로 보호되는 PDF 파일 처리

패스워드로 보호되는 PDF 파일을 열려면

  1. 패스워드로 보호되는 PDF 파일을 두 번 클릭합니다.

  2. 패스워드 대화 상자의 텍스트 상자에 패스워드를 입력합니다.

  3. 확인을 클릭합니다.

참고

선택한 패스워드는 열기 패스워드로 보호된 PDF를 여는 데 필요합니다.

허가 패스워드는 PDF 파일 열기를 제한하지 않습니다. 따라서 PDF 파일에 허가 패스워드만 설정되어 있는 경우 패스워드 입력을 요구 받지 않고 이 PDF 파일을 열 수 있습니다. 하지만 이 패스워드는 파일 사용 방법을 제한합니다.

PDF 파일은 PDF Viewer Plus에서 패스워드로 보호할 수 있습니다. 허가 패스워드를 제공할 수 있는 경우 패스워드 보호를 변경하거나 제거하고 허용 작업에 대한 제한을 설정하거나 변경할 수 있습니다. 자세한 내용은 해당 도움말 시스템을 참조하십시오.

관련 항목

  1. PDF 파일의 패스워드 보호 관련 정보
  2. 기본 PDF 보안 설정 변경


항목을 원본 프로그램에서 열기

항목을 원본 프로그램에서 열려면

항목을 이미지 보기 창에서 볼 것인지 아니면 해당 원본 프로그램에서 열 것인지를 선택할 수 있습니다.

예를 들어 Word 문서는 이미지 보기 창에서 보는 대신 Word 프로그램에서 열고 편집할 수 있습니다.

PaperPort 바탕화면에서

항목을 해당 원본 프로그램에서 열려면 다음 중 하나를 수행합니다.

  • 항목을 마우스 오른쪽 단추로 클릭하고 단축키 메뉴에서 다음으로 열기...를 클릭한 다음 해당 원본 프로그램을 연결된 프로그램으로 선택합니다.

  • 항목을 보내기 표시줄에서 연결된 아이콘으로 끌어다 놓습니다.

  • PaperPort 옵션 대화 상자의 바탕화면 탭에서 적절한 설정을 한 경우에는 항목을 두 번 클릭하여 엽니다.

PaperPort가 원본 프로그램을 자동으로 시작하고 항목을 해당 프로그램에서 엽니다.

유용한 정보

PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 PaperPort 옵션 대화 상자의 바탕화면 탭을 클릭하여 제공된 형식의 파일을 두 번 클릭했을 때 표시되는 대상 프로그램을 변경합니다.

관련 항목

  1. 바탕화면 항목을 열 프로그램 설정


페이지 확대 및 축소

보기 크기 확대/축소 및 변경

페이지를 확대 및 축소하려면

이미지 보기에서 페이지를 확대하여 페이지의 세부 사항을 표시하거나, 축소하여 화면에 페이지를 작게 표시할 수 있습니다.

페이지를 확대/축소하려면:

  • 보기 리본에서 [image] 확대 또는 [image] 축소를 각각 반복해서 클릭하면 클릭 시 약 5%까지 페이지 크기를 변경할 수 있습니다.

— 또는 —

  • 페이지를 마우스 오른쪽 단추로 클릭하고 단축키 메뉴에서 확대 또는 축소 를 클릭하여 한 단계로 5%를 확대/축소할 수 있습니다.

유용한 정보

페이지의 현재 배율을 보려면 이미지 보기 창의 하단에서 상태 표시줄 을 확인하십시오.

보기 메뉴에서 자동 맞춤을 사용하여 페이지를 이미지 보기 창 의 크기에 맞게 조정할 수도 있습니다.

이미지 보기 창에서 페이지를 최적으로 표시하려면

보기 리본에서 [image] 너비에 맞춤, [image] 높이에 맞춤, [image] 자동 맞춤 또는 [image] 실제 크기를 클릭합니다.

— 또는 —

페이지를 마우스 오른쪽 단추로 클릭하고 단축키 메뉴에서 너비에 맞춤, 높이에 맞춤, 자동 맞춤 또는 실제 크기를 선택합니다.

참고

위의 설정은 다른 페이지를 보거나 바탕화면 보기로 전환할 때까지만 유효합니다.

주석은(있을 경우) 확대/축소 작업에만 영향을 받습니다.


이미지 보기 창에서 키보드 명령 사용

키를 사용하여 이미지 보기 창에서 항목을 찾을 수 있습니다.

키 | 기능
화살표 | 페이지를 위, 아래, 왼쪽 또는 오른쪽으로 스크롤합니다.
Page Down | 페이지 단위로 아래로 스크롤합니다. 페이지의 끝에서 다음 페이지로 이동합니다.
Page Up | 페이지 단위로 위로 스크롤합니다. 페이지의 상단에서 이전 페이지로 이동합니다.
Ctrl + Page Down | 다음 페이지로 이동합니다.
Ctrl + Page Up | 이전 페이지로 이동합니다.
Home | 페이지의 맨 위로 이동합니다.
End | 페이지의 맨 아래로 이동합니다.


PDF 파일 생성 관련 정보

다음 시작 지점에서 PDF 파일을 만들 수 있습니다.

스캔한 문서에서:

  1. 스캔 패널을 사용하여 프로파일 컬러 검색 가능한 PDF 문서를 선택합니다.

  2. 설정 > 출력으로 이동하여 대상 파일 형식으로 PDF 이미지, 검색 가능 PDF(기본값) 또는 PDF 일반을 선택합니다.

  3. 파일 형식 드롭다운 목록 옆의 옵션을 클릭하여 언어 및 이미지 품질을 설정합니다.

  4. 파일 이름을 지정하는 데 필요한 설정을 지정합니다.

  5. 설정 > 스캔을 사용하여 스캔 해상도, 페이지 크기 및 기타 스캐너 설정을 지정하거나 스캔 패널에서 스캐너 대화 상자 표시를 선택한 경우에는 스캐너 자체 인터페이스에서 이러한 설정을 선택합니다.

  6. 설정 패널을 선택하고 스캔 단추를 클릭합니다. 모든 페이지를 스캔할 때까지 추가 스캔을 사용합니다.

  7. 항목 이름을 지정하고 완료를 클릭합니다.

PaperPort 바탕화면의 이미지 항목에서:

  • PaperPort 단추 드롭다운 목록 또는 항목의 단축키 메뉴에서 다른 이름으로 저장을 선택하고 파일 형식으로 PDF 이미지 또는 PDF 검색 가능을 선택합니다. 이미지 PDF를 검색 가능 PDF로 변환하려는 경우에도 이 기능을 사용합니다.

  • 항목 리본 또는 단축키 메뉴에서 PDF 항목으로 복제를 선택합니다. 이렇게 하면 OCR에 적합한 일부 텍스트가 포함된 원본의 경우 검색 가능 PDF가 됩니다.

이러한 경우 PDF의 해상도는 소스 문서에서 상속되고 OCR 언어는 바탕화면 > 옵션 > 일반에 설정된 값을 가져옵니다.

시스템의 인쇄 가능 응용 프로그램에서:

  1. PaperPort를 열고 바탕화면 > 옵션 > 이미지로 이동하여 대상 파일 형식을 설정합니다. PaperPort 이미지 항목(MAX), PDF 이미지(기본값) 또는 PDF 검색 가능을 선택합니다.

  2. 바탕화면 > 옵션 > 고급으로 이동하여 PDF 섹션에서 이미지 품질(해상도)을 설정합니다. 높음(400dpi), 중간(300dpi), 낮음(150dpi)을 선택하거나 사용자 지정 값을 정의합니다.

  3. 바탕화면 > 옵션 > 일반으로 이동하여 OCR 언어를 설정합니다.

  4. 응용 프로그램에서 파일에서 인쇄 메뉴(또는 동등한 메뉴)를 선택합니다. PaperPort 이미지 프린터를 선택하고 다른 일반 인쇄 옵션을 선택합니다.

그 결과 생성된 PDF가 PaperPort 바탕화면에서 현재 위치에 배치됩니다.

XPS 파일에서:

보내기 표시줄에서 PDF Viewer Plus 아이콘으로 파일을 끌어 놓습니다. 항목이 검색 가능 PDF로 변환되면 정의한 위치에 저장할 수 있습니다.

처음부터:

PDF Viewer Plus로 이동하여 파일 메뉴 또는 도구 모음에서 새 PDF > 빈 PDF를 선택합니다. 그런 다음 기존 PDF 파일의 페이지를 삽입하거나 주석이 되도록 이미지를 붙여넣을 수 있습니다.

참고

제대로 검색할 수 있는 PDF를 만들려면 페이지 방향이 올바르고 텍스트 선이 직선이어야 합니다. 필요에 따라 회전 또는 정렬 도구를 사용합니다. 스캐너에서 페이지 방향을 올바르게 배치할 수 없는 경우 스캔 > 설정 > SET로 이동하여 자동 방향 설정을 켭니다. 자동 맞춤도 활성화되어 있어야 합니다. 또한 항목의 해상도가 200dpi 이상(300dpi 권장)인지 확인합니다.

유용한 정보

Kofax Power PDF 또는 PaperPort Professional이 설치되어 있는 경우 만들기 프로세스에 대한 뛰어난 제어 기능을 갖추고 다양한 입력 파일에서 일반 PDF 파일을 만들 수 있는 PDF Create를 받습니다.

참고 항목: PDF 파일 관련 정보 및 PDF 파일을 검색 가능으로 설정


새 항목 생성

새 항목을 만들려면

PDF 파일 만들기 이외에 다른 유형의 새 항목을 만들 수 있습니다. 이러한 항목은 이미지 항목 또는 텍스트 항목일 수 있습니다.

  1. PaperPort 바탕화면에서 선택된 항목이 없는지 확인합니다.

  2. 보내기 표시줄에서 원하는 항목을 만들 수 있는 프로그램 아이콘을 클릭합니다.
    PaperPort가 해당 프로그램을 시작하고 새로운 빈 파일을 해당 프로그램에서 엽니다.

  3. 원하는 텍스트 또는 기타 내용을 파일에 입력합니다.

  4. 해당 파일을 제공된 파일 형식 중 하나로 PaperPort 바탕화면 폴더에 저장합니다.

생성된 섬네일의 오른쪽 하단 모서리에 있는 아이콘은 파일 형식을 식별합니다.

참고

MAX 파일은 만들 수 없습니다. PaperPort 14에서는 MAX 파일에 주석을 붙여넣을 수 없습니다. MAX 파일을 PDF 파일로 변환하는 방법에 대한 자세한 내용은 PaperPort 이미지(.max) 항목 정보를 참조하십시오.

관련 항목

  1. PDF 파일 관련 정보
  2. PaperPort 이미지(.max) 파일 관련 정보
  3. PDF 파일 생성 관련 정보
  4. 이미지 및 텍스트 항목 관련 정보
  5. PDF 파일 편집 관련 정보
  6. 여러 항목 페이지 관련 정보


항목 복제

바탕화면에서 항목을 복제하려면

PaperPort 바탕화면에서 하나 이상의 항목을 빠르게 복사할 수 있습니다. 파일 유형과 속성은 변하지 않습니다.

  1. PaperPort 바탕화면에서 복제할 각 항목을 선택합니다.

  2. 복제 옆의 화살표를 클릭하고 항목 리본에서 [image] 항목을 선택합니다.

PaperPort는 새 항목을 Windows 이름 지정 규칙에 따라 이름을 지정합니다(예: Copy of Document, Copy 2 of Document 등).

유용한 정보

여러 항목을 복제하는 빠른 방법은 Ctrl 키를 누른 상태에서 각 항목을 선택한 다음 항목을 바탕화면의 다른 위치로 끌어서 이동하는 것입니다.

항목을 마우스 오른쪽 단추로 클릭한 다음 바로 가기 메뉴에서 항목 복제를 클릭하거나 복사 및 붙여넣기 명령을 사용할 수도 있습니다.

항목을 새 PDF 파일로 복제하려면

PDF로 복제 기능을 사용하여 이미지 항목을 원본과 해상도가 동일한 검색 가능 PDF로 변환할 수 있습니다.

  1. PaperPort 바탕화면에서 복제할 항목을 선택합니다.

  2. 항목 리본에서 [image] 복제 옆의 화살표를 클릭하고 [image] PDF 항목으로를 선택합니다.

    — 또는 —

    항목을 마우스 오른쪽 단추로 클릭하여 표시된 단축키 메뉴에서 PDF 항목으로 복제를 선택합니다.

유용한 정보

텍스트 항목을 원래 프로그램에서 PaperPort로 인쇄하여 PDF 파일로 복제할 수도 있습니다. 자세한 내용은 PDF 파일 만들기 정보를 참조하십시오.

관련 항목

  1. 텍스트 문서에서 PDF 항목 만들기
  2. PaperPort에 인쇄 출력 형식 변경
  3. PaperPort 인쇄 드라이버 정보
  4. 파일을 PaperPort에 이미지 항목으로 인쇄
  5. PDF 파일 관련 정보
  6. PaperPort 이미지(.max) 파일 관련 정보
  7. PDF 파일 생성 관련 정보
  8. 이미지 및 텍스트 항목 관련 정보
  9. PDF 파일 편집 관련 정보


텍스트 문서에서 PDF 항목 만들기

텍스트 문서에서 PDF 항목을 만들려면

PaperPort에 인쇄 기능을 사용하면 기존 스프레드시트, 사진, 워드 프로세싱 파일, HTML 파일 및 기타 파일 형식에서 새 PDF 파일을 빠르게 만들 수 있습니다.

먼저 PaperPort에서 설정을 정의합니다.

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 항목 탭을 클릭합니다.

  2. PaperPort Image Printer 파 일 유형 드롭다운 목록에서 PDF 이미지 또는 PDF 검색 가능 이미지를 선택합니다.

  3. 고급 탭을 클릭하고 품질 설정을 선택합니다.

  4. 확인을 클릭합니다.

그런 다음 PaperPort로 문서를 인쇄할 수 있습니다.

  1. 적합한 프로그램에서 해당 문서를 엽니다(예: Microsoft Word, Excel, PowerPoint 또는 웹 브라우저).

  2. 파일/PaperPort에 인쇄(PDF)를 선택하거나 파일 메뉴에서 인쇄를 선택한 다음 PaperPort Image Printer를 선택합니다.

  3. 파일을 인쇄합니다.

    PaperPort는 파일을 자동으로 PDF 문서로 변환하고 PaperPort가 아직 열려 있지 않은 경우 시작하여 파일을 PaperPort 바탕화면에 새 항목으로 배치합니다.


항목을 바탕 화면에 정리

PaperPort 바탕화면이 정돈되지 않은 경우 바탕화면에서 하나, 둘 또는 모든 항목을 빠르게 정리 또는 재정렬할 수 있습니다.

  • 항목을 한 줄로 나란히 정렬하려면 바탕화면 리본에서 [image] 아이콘 줄 맞춤을 선택합니다.

  • 바탕화면에서 항목을 한 곳에서 다른 곳으로 이동하려면 섬네일을 새 위치로 끌어서 이동시킵니다.

  • 여러 항목을 이동하려면 <Ctrl> 키를 누른 상태에서 각 항목을 누른 다음 항목을 새 위치로 끌어서 이동시킵니다.

항목을 정리하려면

바탕화면 리본에서 [image] 정리 옆의 화살표를 클릭하여 다음 옵션 중 하나를 클릭합니다.

  • 이름순

  • 크기순
  • 유형별 또는
  • 날짜순

모든 항목을 자동으로 정리하려면

자동 정렬을 사용하면 항목을 추가하거나 제거할 때 또는 PaperPort 창의 크기를 조정할 때마다 모든 항목을 자동으로 정렬할 수 있습니다. PaperPort는 선택된 속성에 따라 바탕화면의 왼쪽 상단 구석에서부터 섬네일을 정돈된 행으로 다시 정렬합니다.

바탕화면 리본에서 [image] 정렬 옆의 화살표를 클릭한 다음 [image] 자동 정렬을 클릭합니다.

유용한 정보

PaperPort 바탕화면을 마우스 오른쪽 단추로 클릭하고 항목 정리 를 선택한 다음 원하는 정리 방식을 클릭할 수도 있습니다.

관련 항목

  1. 섬네일 찾기
  2. 바탕화면 섬네일을 사용하는 여러 방법
  3. 클래식 스타일 섬네일 표시
  4. 항목 삭제


항목 스택 및 결합

스택, 스택 해제, 결합을 통해서 항목을 조합할 수 있습니다.

스택

여러 PDF 파일을 하나의 PDF로 스택 처리할 수 있습니다.

스택 처리한 문서에서 원본 페이지 크기가 유지됩니다. 모든 유형(이미지 전용, 검색 가능 등)의 PDF 파일을 스택 처리할 수 있습니다. 일반적으로 스택에는 소스 PDF 파일의 속성과 동일한 속성이 적용됩니다. 읽기 전용 및 암호로 보호되는 PDF 파일은 스택할 수 없습니다.

PDF 항목을 스택하려면

  1. 스택 처리할 파일을 폴더 하나에 모두 넣습니다.

  2. 스택에서 지정할 순서대로 파일을 선택합니다.

  3. 항목 리본에서 [image] 항목 결합 옆의 화살표를 클릭한 다음 [image] PDF 스택으로를 선택합니다.

스택 해제

임의의 PDF 파일을 스택 해제할 수 있습니다.

이전에 스택 처리되었는지의 여부는 중요하지 않습니다. 현재 페이지 또는 모든 페이지에 대해 스택 해제를 적용할 수 있습니다.

모든 페이지 스택 해제의 결과는 단일 페이지 파일로 나타납니다.

다중 페이지 파일은 스택 해제 후 보관되지 않습니다. 스택 해제된 단일 페이지는 스택에서 제거됩니다. 스택 해제된 파일들과 항목 이름에는 번호 접미사가 붙습니다.

PDF 항목을 스택 해제하려면

  1. 스택 해제하려는 파일을 클릭합니다.

  2. 항목 리본에서 [image] 스택 해제 옆의 화살표를 클릭한 다음 [image] 현재 페이지 또는 [image] 모든 페이지를 선택합니다.

    — 또는 —

    단축키 메뉴에서 스택 해제를 선택한 다음 현재 페이지 또는 모든 페이지를 선택합니다.

유용한 정보

큰 PDF 파일 하나를 작은 파일들로 분할하려면 큰 파일을 스택 해제한 다음 페이지들을 선택하고 다시 이 페이지들을 스택 처리합니다.

결합

이미지 항목, MAX 또는 PDF 파일을 PDF로 결합할 수 있습니다. 일반적으로 결합 작업은 PDF 생성 때문에 스택 처리보다도 시간이 더 걸립니다. 원본 항목은 원본 파일 유형으로 남게 됩니다.

1. 항목을 PDF로 결합

각 원본 페이지가 크기를 조절하지 않은 PDF 페이지 하나가 됩니다.

여러 유형 항목을 단일 PDF 파일로 결합하려면

  • 결합할 모든 항목들을 동일한 폴더에 이동시킵니다.

  • PDF 파일에서 표시할 순서대로 해당 항목들을 선택합니다.

  • 항목 리본에서 [image] 항목 결합 옆의 화살표를 클릭한 다음 [image] PDF 스택으로를 선택합니다.

    — 또는 —

    단축키 메뉴에서 항목을 PDF로 결합을 선택합니다.

    다양한 유형의 파일들(이미지 항목과 텍스트 항목 모두)을 PDF 형식으로 변환하며 한 스택에 결합합니다.

2. 다중 항목 PDF 페이지로 가져오기, 크기 맞춤

이 기능은 적용 항목들의 페이지 크기를 조절하고 항상 네 장의 원본 페이지들을 PDF 페이지 하나에 위치시킵니다. 이 기능을 이용하면 사진 앨범을 제작하거나 여러 문서들의 개요를 제작할 수 있습니다.

이러한 방법으로 결합된 파일은 스택 해제할 수 없습니다.

  • 항목 리본에서,

    • 항목 결합 옆의 화살표를 클릭합니다.

    • 드롭다운 메뉴에서 [image] 다중 항목 PDF 페이지로를 선택합니다.

    • 크기 맞춤을 선택합니다.

대상 PDF 파일에는 하나 이상의 페이지가 포함될 수 있습니다.

3. 다중 항목 PDF 페이지로 가져오기, 원래 크기 유지

이 옵션은 가능한 많은 원본 페이지를 각 PDF 페이지에 위치시킵니다. 큰 페이지의 경우 한 페이지만 PDF 페이지 하나에 들어 갑니다. 좀 더 작은 항목의 경우에는 PDF 페이지 하나에 원본 페이지 두 장, 세 장 또는 그 이상이 들어 갈 수 있습니다.

이러한 방법으로 결합된 파일은 스택 해제할 수 없습니다.

  • 항목 리본에서:

    • 항목 결합 옆의 화살표를 클릭합니다.

    • 드롭다운 메뉴에서 [image] 다중 항목 PDF 페이지로를 선택합니다.

    • 원래 크기 유지를 선택합니다.

파일(이미지와 텍스트 항목 모두)이 PDF 형식으로 변환되고 여러 페이지 PDF 파일로 저장됩니다.

4. 섬네일 PDF 페이지로 항목 결합

이 기능은 모든 항목 페이지의 섬네일을 생성하고 가능한 많이 PDF 페이지에 맞춰 넣습니다. 각 PDF 페이지에는 일반적으로 12~20개 정도 항목이 포함됩니다. 원본 항목의 가로 세로 비율은 유지되지만 좀 더 큰 항목들은 작은 항목보다 좀 더 압축됩니다. 이 기능을 이용하면 사진이나 문서에 대한 색인 페이지를 제작할 수 있습니다.

이러한 방법으로 결합된 파일은 스택 해제할 수 없습니다.

  • 항목 리본에서,

    • 항목 결합 옆의 화살표를 클릭합니다.

    • 섬네일 PDF 페이지로를 선택합니다.

참고

지정한 파일 중에 하나 이상을 PDF로 변환하지 못할 경우 경고 메시지가 표시됩니다. 자세히를 클릭해서 이 파일들의 목록을 볼 수 있습니다. PDF 변환이 가능한 파일들은 변환된 후 함께 스택 처리됩니다.

바탕화면 옵션 > 항목아래에서 PDF로 스택 또는 결합된 항목의 파일 이름을 미리 설정할 수 있습니다. 할당된 이름에는 PaperPort에서 새 항목의 이름을 자동으로 지정할 때 사용할, 사용자가 지정한 고유한 이름이나 다양한 형식의 현재 날짜를 포함할 수 있습니다.

관련 항목

  1. 문서 조합 - 예


문서 조합 - 예

문서 조합 — 예

시나리오:

큰 PDF 파일을 받았다고 가정합니다.
이 때 일부 페이지만을 사용해서 새 PDF를 제작해야 합니다.

  1. 문서를 선택하고 바탕화면 리본에서 [image] 섬네일을 선택합니다.

  2. 새 문서로 조합하려는 페이지를 <Ctrl> 키를 누른 상태에서 클릭합니다.

  3. <Ctrl> 키를 다시 누른 상태에서 선택한 페이지를 바탕화면으로 끌어서 복사합니다.
    페이지를 끌어서 이동할 때 커서 유형 [image] 이 표시되어야 합니다.

선택한 페이지들이 단일 PDF 파일로 결합됩니다.

중요

페이지를 바탕화면으로 끌어서 이동할 때 반드시 <Ctrl> 키를 누르고 있어야 합니다. 그렇지 않으면 선택한 페이지가 원본 PDF 파일에서 제거됩니다.


항목 삭제

항목을 삭제하려면

항목이 더 이상 필요하지 않으면 항목을 PaperPort 바탕화면에서 삭제하고 Windows 휴지통으로 이동할 수 있습니다.

항목을 휴지통에 놓으면 나중에 파일을 찾아서 PaperPort 바탕화면에 복원할 수 있습니다. 파일은 휴지통을 비우거나 휴지통에서 항목을 삭제할 때까지 휴지통에 남아 있습니다.

PaperPort 바탕화면에서 항목을 삭제하려면

삭제할 항목을 선택하고 다음 중 하나를 수행합니다.

  • Del 키를 누릅니다.

  • 편집 리본에서 [image] 삭제를 클릭합니다.

  • 마우스 오른쪽 단추를 클릭한 다음 단축키 메뉴에서 삭제를 클릭합니다.

유용한 정보

항목을 PaperPort 바탕화면에서 Windows 바탕화면의 휴지통 또는 보내기 표시줄 의 휴지통 아이콘으로 끌어다 놓을 수도 있습니다.


여러 항목 페이지 관련 정보

개별 PDF 항목을 하나의 여러 페이지 PDF로 스택할 수 있습니다. 선택한 PDF 파일은 스택 작업 후 개별적으로 유지되지 않습니다. 여러 페이지 PDF를 사용하여 다음과 같은 작업을 수행할 수 있습니다.

  • 페이지를 다시 정렬하거나 복사합니다.

  • PDF 페이지를 삽입 또는 추가합니다.

  • 페이지를 번호 순서로 배치합니다

  • 개별 페이지에 고유한 이름을 할당합니다.

  • 페이지 탐색기 또는 페이지 섬네일을 사용하여 여러 페이지를 표시합니다.

  • 항목의 모든 페이지를 회전합니다.

  • PDF 뷰어/편집기 또는 이미지 보기에서 PDF 파일에 주석을 달거나 PDF 파일을 편집합니다.

이미지 항목 집합을 하나의 여러 페이지 PDF 파일로 결합할 수 있습니다. 결합된 항목은 항목의 원래 위치 및 파일 형식으로 유지됩니다. 유효한 입력은 PaperPort 이미지(.max) 항목 및 모든 옵션의 PDF 파일을 비롯한 모든 이미지 항목입니다. 결과 PDF는 PDF 이미지 또는 PDF 검색 가능입니다.

결합을 선택한 경우 항목 스택 및 결합을 참조하십시오.

관련 항목

  1. 페이지를 여러 페이지 항목으로 표시
  2. 여러 페이지 항목에서 페이지 복제
  3. 페이지 삽입 및 제거
  4. 페이지 순서 바꾸기


페이지를 여러 페이지 항목으로 표시

페이지 및 페이지 이름 표시

여러 페이지 항목의 페이지 섬네일을 쉽게 전환할 수 있습니다.

PaperPort 바탕화면에서

  1. PaperPort 바탕화면에서 여러 페이지 항목을 선택합니다.

  2. 항목의 오른쪽 상단 모서리에서 페이지 탐색기를 클릭합니다. 화살표를 사용하여 다음이나 이전 페이지로 이동합니다.

    — 또는 —

    항목을 마우스 오른쪽 단추로 클릭하고 페이지로 이동을 클릭합니다. 그 후에 첫 번째, 다음, 이전, 마지막, 번호를 클릭해서 특정 페이지로 이동할 수 있습니다.

이미지 보기 창에서

  1. 여러 페이지 항목을 이미지 보기 창에 표시합니다.

  2. 보기 리본에서

  • 다음 또는 [image] 이전을 각각 선택하여 해당 페이지로 직접 이동하거나

  • 페이지로 이동 옆에 있는 화살표를 클릭한 다음

    • 첫 번째

    • 마지막 또는

    • 번호를 클릭하여 특정 페이지로 이동합니다.

항목마다 이름이 있습니다. PDF 파일의 각 페이지에 페이지 이름을 지정할 수도 있습니다. 예를 들어 여러 페이지 PDF 항목에 Annual Report라는 이름을 지정할 수 있습니다. 해당 항목의 페이지의 이름은 First Quarter Results, Second Quarter Results 등입니다.

MAX 파일에 대한 페이지 이름을 더 이상 지정할 수 없지만 이전 버전의 PaperPort에서 지정한 이름을 읽을 수 있습니다.

여러 페이지 항목의 페이지 이름을 표시하려면:

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭을 클릭합니다.

    — 또는 —

    바탕화면 탭에서 [image] 바탕화면 옵션을 선택합니다.

  2. 여러 페이지 항목의 페이지 이름 표시 를 선택해서 PaperPort 바탕화면의 섬네일 보기로 설정되어 있을 때 PaperPort 이미지 항목이나 PDF 파일의 이름 아래에서 페이지 이름을 표시할 수 있습니다.

    예를 들어 이름이 First Quarter Results, Second Quarter Results 등인 페이지 위에 Annual Report라는 이름을 표시할 수 있습니다.

  3. 확인을 클릭합니다.

참고

PaperPort 바탕화면에서 항목 이름은 현재 페이지 이름 위에 표시됩니다.

페이지 제목(정의된 경우)은 바탕화면과 이미지 보기 모두에서 항상 섬네일 패널에 표시됩니다. 이 제목들은 해제할 수 없습니다.


페이지 순서 바꾸기

여러 페이지 문서에서 끌어다 놓기 기능을 이용해서 페이지 순서를 바꾸려면

  1. PaperPort 바탕화면에서 여러 페이지 PDF 파일을 선택합니다.

  2. 바탕화면 리본에서 [image] 섬네일을 클릭합니다.

  3. 페이지를 선택해서 새 위치로 끌어서 이동시킵니다.

    선택 내용은 파란색 상자로 표시되며 끌어서 이동하는 동안 "I"자 표시가 나타납니다.

  4. "I"자 표시가 원하는 위치에 도달했을 때 마우스 단추 누르기를 중단합니다.

유용한 정보

<Shift> 키를 이용하면 바로 옆의 페이지까지 함께 선택 가능하며 <Ctrl> 키를 이용하면 이웃하지 않은 페이지들을 선택할 수 있습니다.

관련 항목

  1. 페이지를 여러 페이지 항목으로 표시
  2. 여러 페이지 항목에서 페이지 복제
  3. 페이지 삽입 및 제거


여러 페이지 항목에서 페이지 복제

여러 페이지 항목에서 페이지를 복제하려면

  1. PaperPort 바탕화면에서 섬네일 보기를 표시한 다음 여러 페이지 PDF 항목을 선택합니다.

  2. 페이지 탐색기를 사용하여 복사할 페이지를 표시합니다.

  3. 항목 리본에서 [image] 복제 옆의 화살표를 클릭하고 [image] 현재 페이지를 선택합니다.

    복사된 페이지가 PaperPort 바탕화면에 새로운 단일 항목으로 표시됩니다.

유용한 정보

단일 페이지를 복제하는 빠른 방법은 여러 페이지 PDF 항목을 마우스 오른쪽 단추로 클릭한 다음 단축키 메뉴에서 현재 페이지 복제 를 클릭하는 것입니다.

PDF 항목만 단일 페이지를 복제할 수 있습니다. 전체 이미지 항목(MAX 포함)을 복제할 수 있으며 복제본의 파일 형식은 원본과 동일합니다.

관련 항목

  1. 여러 항목 페이지 관련 정보


페이지 삽입 및 제거

페이지를 삽입하려면

다중 페이지 PDF 항목의 어느 위치에나 페이지를 삽입할 수 있습니다.

  1. PaperPort 바탕화면에서 여러 페이지 항목을 선택합니다.

  2. 페이지 탐색기 를 사용하여 새로 삽입한 페이지 바로 다음에 표시할 페이지를 표시합니다.

  3. 페이지를 여러 페이지 항목으로 끌어다 놓습니다.

    PaperPort는 페이지를 현재 페이지의 맨 위에 놓습니다. 현재 페이지가 첫 번째 페이지이면 새 페이지가 첫 번째 페이지가 됩니다.

PDF 파일에서 한 페이지를 제거하는 방법에 대한 자세한 내용은 항목 스택 및 결합 항목을 참조하십시오. PDF가 아닌 이미지 항목에서 한 페이지를 가져오려면 해당 페이지를 복제한 다음 다른 페이지를 삭제합니다.

유용한 정보

다중 페이지 PDF 항목을 사용하려면 새 빈 페이지를 다중 페이지 항목에 문서 구분 기호로 삽입할 수 있습니다.

이미지 항목의 모든 페이지를 삽입하려면 대상 PDF를 섬네일 패널에서 열고 페이지를 선택하고 여기에 새 페이지 삽입을 선택한 다음 삽입할 항목을 선택합니다. 새 페이지가 선택한 PDF 페이지 앞에 표시됩니다. 페이지를 PDF 끝에 추가할 수 있습니다.

한 페이지 또는 선택한 페이지만 PDF에 삽입하려면 적용 항목을 PDF에 복사한 다음 대상 PDF를 PDF Viewer Plus 또는 Power PDF에서 열고 삽입 또는 추가를 선택합니다. 여기서 삽입할 PDF 항목을 선택할 뿐만 아니라 한 페이지 또는 페이지 범위를 정의할 수 있습니다.

다중 페이지 PDF 항목에서 한 페이지를 제거 또는 스택 해제하거나 항목 내에서 모든 페이지를 스택 해제하여 단일 페이지 항목 집합을 받을 수 있습니다.

이 기능을 사용하면 여러 페이지 항목에서 다른 페이지에 영향을 미치지 않고 페이지를 이동, 삭제 또는 순서를 바꿀 수 있습니다.

모든 페이지를 제거하려면

  1. PaperPort 바탕화면에서 여러 페이지 항목을 선택합니다.

  2. 항목 리본에서 [image] 스택 해제 옆에 있는 화살표를 클릭하고 [image] 모든 페이지를 선택합니다.

    — 또는 —

    마우스 오른쪽 단추를 클릭하고 단축키 메뉴에서 스택 해제를 가리킨 다음 모든 페이지를 선택합니다.

단일 페이지를 제거하려면

  1. PaperPort 바탕화면에서 여러 페이지 항목을 선택합니다.

  2. 페이지 탐색기를 사용하여 제거할 페이지를 표시합니다.

  3. 항목 리본에서 [image] 스택 해제 옆에 있는 화살표를 클릭하고 [image] 현재 페이지를 선택합니다.

    — 또는 —

    마우스 오른쪽 단추를 클릭하고 단축키 메뉴에서 스택 해제를 가리킨 다음 현재 페이지를 선택합니다.


항목을 가져오는 여러 방법

PaperPort의 보기, 편집, 주석, 색인 처리, OCR 및 파일 관리 도구를 사용할 수 있도록 이미지와 페이지를 여러 방법으로 PaperPort로 가져올 수 있습니다.

예를 들면 다음을 수행할 수 있습니다.

  • 문서, 사진 및 기타 이미지를 스캔 장치에서 스캔합니다.

  • 이미지와 문서를 포함하는 PaperPort에 폴더를 추가합니다.

  • 네트워크 서버나 동료의 컴퓨터에서 공유된 폴더를 추가합니다.

  • 사용자의 컴퓨터에서 다른 프로그램의 파일을 가져오고 인쇄합니다.

  • 디지털 카메라에서 사진을 다운로드합니다.

  • 다른 폴더에서 파일을 PaperPort 바탕화면으로 끌어다 놓습니다.

  • 캡처한 웹 페이지를 가져올 수 있습니다(예: HTML 파일).

Windows 탐색기 및 잘라내기 , 붙여넣기 와 같은 Windows 도구를 사용하여 PaperPort 항목을 관리할 수 있습니다.

관련 항목

  1. 텍스트 문서에서 PDF 항목 만들기
  2. PaperPort에 인쇄 출력 형식 변경
  3. PaperPort 인쇄 드라이버 정보
  4. 파일을 PaperPort에 이미지 항목으로 인쇄
  5. PaperPort의 폴더
  6. 문서 스캔을 위해서 스캔 또는 사진 얻기 패널 이용
  7. 스캔 작업 시작
  8. 여러 항목의 스캔 시간 줄이기


항목을 스캔하기 전에

PaperPort는 모든 TWAIN- 및 WIA호환 스캐너에서 사용할 수 있도록 개발되었습니다.

처음 사용할 경우, PaperPort로 이미지와 문서를 스캔하기 전에 아래에 설명된 단계들을 반드시 따라 주시기 바랍니다. 스캐너 유형에 따라서 실행해야 할 작업의 순서가 바뀔 수도 있습니다.

  • 제조업체의 설명서에 따라 스캐너의 장치 드라이버 소프트웨어를 설치해야 합니다. 그 후 스캐너를 문서와 이미지 소스로 인식하게 됩니다.

  • 스캐너와 함께 제공된 설명서에 따라 스캐너를 컴퓨터에 연결합니다.

    연결 형식은 스캐너 종류에 따라 다릅니다. 일부 스캐너는 USB 포트에 연결하지만 다른 스캐너는 직렬 포트에 연결합니다.

  • 스캐너를 켭니다.

    스캐너에 따라 컴퓨터를 시작하기 전에 스캐너를 켜야 할 수 있습니다.

  • PaperPort 바탕화면의 리본에서 [image] 스캔 설정을 클릭하여 사진 스캔 또는 가져오기 패널로 전환합니다. PaperPort에서 아직 스캐너를 선택하지 않은 경우 이용 가능한 스캐너 대화 상자가 자동으로 나타납니다. 여기에서는 컴퓨터에 이미 연결된 스캐너의 이름이 표시됩니다. PC에 스캐너가 두 대 이상 연결되었다면 하나를 선택해 주십시오. 확인을 클릭하여 대화 상자를 닫습니다. 선택 확인 대화 상자에서 경고 메시지를 읽은 후 닫아 주십시오.

이미 연결된 스캐너가 있고 사진 스캔 또는 가져오기 패널에서 이 스캐너가 표시되면 기본 설정에서 이 스캐너를 선택하게 됩니다.

다른 스캐너 선택

  • 다른 스캐너를 선택하려면 사진 스캔 또는 가져오기 패널에서 선택 단추를 클릭합니다.

참고

이용 가능한 스캐너 대화 상자에는 선택한 스캐너 그룹(TWAIN 또는 WIA)에 속한 스캐너만 표시됩니다.

PaperPort가 지원하는 스캐너와 장치의 전체 목록은 Kofax 웹 사이트 www.kofax.com를 참조하십시오.

유용한 정보

스캔 작업 시에 문제가 발생한다면 이용 가능한 스캐너 대화 상자에서 고급 설정을 클릭해서 스캐너 설정 마법사를 실행합니다. 이 마법사는 시작 메뉴에서도 실행할 수 있습니다.

바로 스캐너 사용하기

스캐너 단추를 사용해서 바로 스캔 작업을 시작하려면 스캐너의 단추에 PaperPort Scan 프로파일을 할당해야 합니다.

관련 항목

  1. Capture Assitant 관련 정보
  2. 스캔 프로파일 관련 정보
  3. 스캐너 단추에 스캐너 프로파일 할당
  4. 스캔 작업 시작


스캔, 화면 및 인쇄 해상도 관련 정보

스캔, 화면 및 인쇄 해상도 정보

해상도는 이미지의 선명도이며 일반적으로 인치당 픽셀 수(ppi) 또는 인치당 도트 수( dpi )로 측정됩니다.

  • 스캔 해상도 — 항목을 스캔하는 광학 해상도입니다.

  • 화면 해상도 — 컴퓨터 모니터의 해상도입니다. 대부분의 PC 모니터는 96(dpi)의 화면 해상도를 사용합니다.

  • 인쇄 해상도 — 잉크젯, 레이저 또는 이미지 설정기 프린터의 해상도입니다. 프린터의 해상도는 인쇄된 이미지의 dpi를 말합니다.

고해상도로 설정하면 파일 크기가 커집니다. 이미지 파일 형식 및 품질 설정도 파일 크기에 영향을 미칩니다. 일부 형식은 이미지를 압축되지 않은 데이터로 저장합니다. 다른 형식은 다양한 압축 기술을 사용하여 파일 크기를 줄입니다.

이미지를 웹 사이트에 게시하거나 인터넷을 통해 전자 메일로 보내려는 경우 파일 크기가 중요합니다.

일반적으로 항목을 인쇄하기 위해 스캔하는 경우, 스캔 해상도는 높아야 하지만 웹 보기용으로 스캔하는 경우 스캔 해상도가 낮아야 합니다.

관련 항목

  1. 파일 압축 관련 정보
  2. 최고의 결과를 얻기 위한 스캐너 해상도 설정


스캔 프로파일 관련 정보

스캔 프로파일에는 스캔, 이미지 처리, OCR, 출력 파일 유형, 파일 이름 지정 등과 관련된 사전 설정을 포함하고 있습니다. PaperPort에서의 스캔은 항상 프로파일을 통해서 처리되어야 합니다. 다음 기본 프로파일이 제공됩니다: 흑백 문서, 회색조 문서, 컬러 문서, 컬러 사진 및 컬러 검색 가능 PDF 문서입니다.

이 프로파일은 전형적인 스캔 작업에 최적화됩니다. 프로파일 설정은 수정 가능합니다.

PaperPort 내부에서 스캔 시작을 하려면 사진 스캔 또는 가져오기 패널에서 프로파일을 선택합니다.

스캐너에서 바로 이미지를 보내려면(PaperPort를 열지 않고) 스캐너 단추에 PaperPort Scan 프로파일을 할당해야 합니다.

프로파일 설정을 수정하려면

  1. 사진 스캔 또는 가져오기 패널에서 수정할 프로파일을 선택합니다.

  2. 설정을 클릭합니다. 설정 - 스캔 작업 프로파일 대화 상자가 나타납니다.

  3. 원하는 경우 프로파일 패널에서 프로파일 이름을 입력합니다.

  4. SET 패널에서 필요한 이미지 개선 옵션을 선택하고 빈 페이지를 PaperPort에서 어떻게 처리할 것인지 결정합니다. 또한 단일 페이지 항목/여러 페이지 항목 중 어떤 것을 생성할 것인지도 선택할 수 있습니다.

  5. 출력 패널을 열어서 항목 이름, 이름 구분 문자 및 파일 형식을 지정합니다. 결과 보기를 사용하거나 사용하지 않도록 설정합니다.

  6. 프로파일의 OCR 언어 및 이미지 품질을 설정하려면 출력 패널에서 옵션 단추를 클릭합니다.

  7. 스캔 패널을 열고 스캔 매개 변수(예. 스캔 모드, 해상도, 밝기 등)를 선택합니다.

  8. 확인을 클릭합니다.

관련 항목

  1. 스캐너 단추에 스캐너 프로파일 할당
  2. 스캔 작업 시작


스캐너 단추에 스캐너 프로파일 할당

PaperPort를 열지 않고 스캐너에서 바로 스캔 작업을 시작하려면 스캔 프로파일을 스캐너 단추에 할당해야 합니다. 이 작업은 두 단계로 완료되어야 합니다: 먼저 PaperPort를 스캐너 단추 하나에 할당해야 하고 그 후에 스캔 프로파일을 선택할 수 있습니다. 프로파일이 단추에 할당되었다면 해당 단추를 누를 때마다 스캔 작업이 즉시 시작됩니다.

PaperPort를 스캐너 단추로 할당

  1. Windows 제어판에서 '스캐너 및 카메라'를 선택합니다.

  2. '스캐너 및 카메라' 패널에서 스캐너를 선택하고 마우스 오른쪽 단추를 클릭해서 이 때 나타나는 바로가기 메뉴에서 속성을 선택합니다.

  3. 이벤트 탭을 클릭하고 스캐너 이벤트에서 푸시 단추를 선택하여 이 이벤트가 전송될 응용 프로그램으로 PaperPort를 선택합니다.

  4. 적용을 클릭한 다음 확인을 클릭합니다.

  5. 스캐너 및 카메라 패널을 닫습니다.

참고

일부 스캐너에는 단추가 하나만 있고 다른 스캐너에는 두 개 이상 있을 수도 있습니다. 이벤트 패널에서 각 단추에 다른 응용 프로그램을 할당할 수 있습니다.

프로파일을 스캐너 단추에 할당

  1. 스캐너 단추를 눌러 주십시오. 프로파일 선택 대화 상자가 나타납니다.

  2. 프로파일을 선택한 다음 확인을 클릭합니다.

참고

프로파일 선택 대화 상자는 프로파일을 스캐너 단추에 할당하지 않았을 때에만 나타납니다.

다른 프로파일을 스캐너 단추에 할당

  1. PaperPort 단추를 클릭하여 옵션을 선택합니다.

  2. 스캐너 단추 탭을 클릭합니다.

  3. 변경하려는 프로파일에 해당되는 스캐너 단추를 선택합니다.

  4. 편집 단추를 클릭합니다. 프로파일 선택 대화 상자가 나타납니다.

  5. 프로파일을 선택하고 확인을 클릭합니다.

스캔 프로파일 할당을 제거하려면

  1. PaperPort 단추를 클릭하여 옵션을 선택합니다.

  2. 스캐너 단추 탭을 클릭합니다.

  3. 제거 단추를 클릭합니다. 이 할당이 삭제됩니다.

다음 번에 스캐너 단추를 누르면 프로파일 선택 대화 상자가 나타나서 다른 프로파일을 할당할 수 있도록 합니다.

관련 항목

  1. 스캔 프로파일 관련 정보


Capture Assitant 관련 정보

Capture Assistant는 문서 스캔 과정을 도와 드립니다. 이는 PaperPort – 스캔 대화 상자입니다.

켜기/끄기

사진 스캔 또는 가져오기 패널에서 Capture Assistant 표시로 Capture Assistant를 켜거나 끌 수 있습니다.

Capture Assistant를 켜면 스캔 작업을 제어할 수 있습니다: 스캔 작업을 언제 계속하고 페이지의 다른 면을 언제 스캔하고 스캔을 언제 종료할 것인지 결정할 수 있습니다. 단추 선택은 다음과 같습니다: 추가 페이지 스캔, 다른 면 스캔, 완료.

Capture Assistant를 끄면 페이지를 스캔한 다음 이 과정이 자동으로 종료되며 문서는 PaperPort 바탕화면에 위치하게 됩니다.

스캔 작업이 완료되었을 때 문서 이름 수정

PaperPort – 스캔 대화 상자에서 자동으로 지정된 문서 이름을 수정할 수 있습니다.

스캔 작업이 완료되었을 때 항목 속성 수정

제목, 키워드 및 저자 정보는 스캔 작업 시 입력할 수 없습니다. 결과 보기가 사용 설정된 경우 파일은 현재 PaperPort 폴더에 저장되고 문서 메뉴의 문서 속성 아래에서 문서 정보를 추가할 수 있는 PDF 뷰어 또는 편집기에서 열립니다. 파일을 저장하면 나중에 PaperPort의 속성 패널에서 이러한 키워드 및 다른 정보를 보고 검색할 수 있습니다.

참고

만일 스캔을 계속하도록 결정했다면 추가 페이지 스캔 또는 다른 면 스캔을 눌렀을 경우 문서 이름 필드의 내용이 저장되지 않습니다. Capture Assistant가 동일한 스캔 세션에 대해 다시 표시되면 이 필드에는 이전의 변경 내용이 포함되지 않습니다.

관련 항목

  1. 스캔 프로파일 관련 정보
  2. Capture Assitant
  3. PaperPort Scan 대화 상자


문서 스캔을 위해서 스캔 또는 사진 얻기 패널 이용

이 패널을 표시하려면 바탕화면 리본에서 [image] 스캔 설정 단추를 클릭합니다.

스캔 또는 사진 가져오기 패널은 PaperPort의 기능을 사용할 수 있도록 이미지와 문서를 PaperPort로 가져오는 데 사용합니다. PaperPort는 모든 TWAIN- 및 WIA 호환 스캐너에서 사용할 수 있도록 개발되었습니다.

스캔 또는 사진 가져오기 패널을 이용하면 다음과 같은 작업들이 가능합니다:

  • 스캐너 선택(선택 단추),

  • 적절한 사전 설정 적용 스캔 프로파일 선택

  • 현재 설정(설정 단추) 변경

  • PaperPort Scan 인터페이스, 스캐너 자체 인터페이스 중 사용할 인터페이스 결정 (스캐너 대화 상자 표시 선택 상자)

  • Capture Assistant(Capture Assistant 표시 확인란) 표시 또는 숨기기

  • 스캔 시작 (스캔 단추).

사진 스캔 또는 가져오기 프로파일 요약이 표시됩니다. 여기에는 출력 유형, 스캔 매개 변수, 이미지 개선에 대한 정보가 포함됩니다.

스캔 드라이버의 원래 UI를 사용할 경우 스캐너 설정이나 SET 도구가 스캔한 이미지에 영향을 주지 않기 때문에 이러한 설정과 옵션이 여기에 표시됩니다.

관련 항목

  1. Capture Assitant 관련 정보
  2. 스캔 프로파일 관련 정보
  3. 항목을 스캔하기 전에
  4. Capture Assitant
  5. PaperPort Scan 대화 상자
  6. 최고의 결과를 얻기 위한 스캐너 해상도 설정
  7. 페이지 스캔
  8. 설정 - 스캔 작업 프로파일
  9. 스캔 작업 시작
  10. 사진 가져오기 패널을 사용하여 디지털 사진 다운로드


최고의 결과를 얻기 위한 스캐너 해상도 설정

항목을 스캔할 때 사용할 해상도 설정은 항목 형식과 이미지나 문서를 컴퓨터에 스캔한 후에 사용할 용도에 따라 다릅니다. 최상의 결과를 위해 다음과 같은 권장 설정을 사용하십시오.

항목 유형 | 해상도
문서 | 300 dpi 흑백 — 또는 — 200dpi 회색조 또는 컬러
품질이 낮거나 텍스트 크기가 작은 문서 | 400dpi 흑백 — 또는 — 300dpi 회색조
사진 및 그림 | 100-200 dpi 컬러 — 또는 — 200dpi 회색조
잉크젯 프린터용 이미지 | 150dpi 이상
고해상도 프린터용 이미지 | 300dpi 이상
컴퓨터 화면 디스플레이용 이미지 | 원하는 너비 및 높이(픽셀 단위)를 얻을 수 있는 모든 설정.

참고

텍스트를 텍스트 편집, 워드 프로세싱 또는 스프레드시트 프로그램에서 사용하고 편집할 수 있도록 PaperPort에 내장된 OCR 소프트웨어를 사용하여 스캔한 문서에서 텍스트를 복사할 수 있습니다. OCR 프로세스를 수행하려면 150 ~ 600dpi에서 스캔한 텍스트 이미지가 필요합니다(300dpi 이상이 권장됨).

유용한 정보

여러 페이지를 스캔해야 하는 경우 나중에 언제라도 낮은 해상도로 복사본을 저장할 수 있기 때문에 높은 dpi와 품질을 이용해 주십시오.

관련 항목

  1. 이미지 해상도 변경
  2. 스캔, 화면 및 인쇄 해상도 관련 정보
  3. 최상의 OCR 결과를 위한 텍스트 스캔


스캔 작업 시작

PaperPort 내에서 또는 스캐너 단추를 직접 눌러서 스캔 작업을 시작할 수 있습니다. PaperPort에서 스캔을 할 때에는 두 가지 방식을 더 이용할 수 있습니다. 즉, 사진 스캔 또는 가져오기 패널을 이용하거나 스캐너의 자체 사용자 인터페이스를 사용할 수 있습니다.

사진 스캔 또는 가져오기 패널을 이용해서 PaperPort 내부에서 스캔

  1. 스캐너 사용 방법에 따라서 스캐너에 문서를 위치시킵니다.

  2. PaperPort를 시작하고 폴더 패널에서 항목을 스캔할 폴더를 클릭합니다.

  3. 바탕화면 리본에서 [image] 스캔 설정을 클릭합니다. 사진 스캔 또는 사진 가져오기 패널이 왼쪽에 표시됩니다.

  4. 이용하려는 스캐너를 선택합니다.

  5. 스캔 프로파일을 선택합니다.

  6. 적절한 프로파일을 찾을 수 없으면 프로파일을 수정합니다. 설정을 클릭하고 설정 – 스캔 작업 프로파일 패널에서 필요한 변경 작업을 수행합니다. PaperPort Professional에서 프로파일을 새로 생성할 수도 있습니다.

  7. 스캔 시 Capture Assistant를 표시하려면 Capture Assistant 표시 선택 상자를 선택합니다.

  8. 스캔을 클릭합니다.

현재 설정을 사용하여 PaperPort 내에서 스캔

현재 설정이 모두 다음 스캔 세션에 대한 요구 사항을 만족하면 바탕화면 리본에서 [image] 지금 스캔을 선택하면 됩니다.

유용한 정보

스캔 작업을 제어하려면 Capture Assistant를 적용합니다. 스캔 작업이 완료되었을 때 문서를 PaperPort 바탕화면에 자동으로 위치시키려면 이 기능을 해제합니다.

스캐너 자체 사용자 인터페이스를 이용해서 PaperPort 내에서 스캔

  • 스캐너의 인터페이스를 이용할 경우 사진 스캔 또는 가져오기 패널에서 스캐너 대화 상자 표시 선택 상자를 선택합니다.

참고

스캐너의 자체 사용자 인터페이스(UI)를 이용하는 경우 스캔 프로파일은 스캐너 설정에 영향을 주지 않습니다. 밝기, 해상도 등을 변경하려면 스캐너 UI를 이용해 주십시오.

스캐너 단추로 바로 스캔

  1. 프로파일을 스캐너 단추에 할당합니다.

  2. 스캐너 단추를 클릭합니다. 스캔이 즉시 시작됩니다.

관련 항목

  1. Capture Assitant 관련 정보
  2. 스캔 프로파일 관련 정보
  3. 스캐너 단추에 스캐너 프로파일 할당
  4. 항목을 스캔하기 전에
  5. 페이지 스캔


페이지 스캔

스캔 작업은 Capture Assistant를 적용하거나 적용하지 않고 실행 가능하며 또는 스캐너의 자체 인터페이스를 이용해서 실시할 수도 있습니다.

Capture Assistant를 이용해서 페이지 스캔

  1. 사진 스캔 또는 가져오기 패널에서 Capture Assistant 표시를 선택합니다.

  2. 스캐너 대화 상자 표시가 꺼져 있는지 확인합니다.

  3. 스캔 프로파일을 선택하고 스캔 단추를 클릭해서 페이지를 스캔합니다. 스캔 작업이 시작되면 Capture Assistant가 열립니다.

    • 스캔 작업을 계속하려면 추가 페이지 스캔 단추를 클릭하십시오.

    • 양면 페이지를 스캔하려면 모든 페이지의 한쪽 면을 먼저 스캔 하고 그 후에 뒤집은 다음에 다른 면 스캔 단추를 클릭해서 반대편을 스캔합니다.

    • 스캔 작업을 종료하려면 완료를 클릭하십시오.

스캔 작업이 완료되면 파일 생성이 실행됩니다. 설정 – 스캔 작업 프로파일 대화 상자의 출력 탭에서 지정한 이름 지정 규칙에 따라 지정되는 문서 이름을 PaperPort — 스캔 대화 상자에서 수정할 수 있습니다. 항목 속성(제목, 키워드 및 작성자)을 입력하거나 변경할 수 없습니다. PDF 파일인 경우 이 정보를 나중에 PDF Viewer Plus의 문서 속성에서 추가할 수 있습니다.

Capture Assistant를 이용하지 않고 페이지 스캔

  1. 사진 스캔 또는 가져오기 패널에서 Capture Assistant 표시를 선택 해제합니다.

  2. 스캔 단추를 클릭하고 페이지를 스캔합니다.

    ADF의 페이지가 모두 스캔된 즉시 스캔 작업이 자동으로 종료되고 파일 생성이 실행됩니다.

스캐너의 사용자 인터페이스를 이용해서 페이지 스캔

  1. 사진 스캔 또는 가져오기 패널에서 스캐너 대화 상자 표시 선택 상자를 이용해서 스캐너 UI를 이용할 수 있습니다.

  2. 사진 스캔 또는 가져오기 패널에서 스캔 단추를 클릭하면 스캔 작업을 시작합니다.

    스캔 매개 변수(예. 스캔 모드, 해상도, 스캔 영역 등)를 설정할 수도 있고 이미지 처리 단추(예. 회전, 뒤집기, 자르기 등)를 이용할 수도 있는 스캐너 자체의 UI가 나타납니다. 이때 이용 가능한 제어 기능은 스캐너에 따라 다릅니다. 일부 스캐너에서는 사전 스캔을 제공해서 설정 효과를 미리 볼 수 있도록 합니다.

참고

PaperPort 프로파일은 스캐너 UI를 통해서 스캔 작업을 수행해도 영향을 받지 않습니다.

각 경우마다 스캔이 완료되면 PaperPort 바탕화면의 현재 폴더에 항목이 나타납니다. 또한 설정 - 스캔 작업 프로파일 대화 상자의 출력 탭에서 결과 보기 확인란을 활성화하면 연결된 응용 프로그램에 표시됩니다.

유용한 정보

현재 설정이 모두 다음 스캔 세션에 대한 요구 사항을 만족하면 바탕화면 리본에서 [image] 지금 스캔을 선택합니다.

관련 항목

  1. Capture Assitant 관련 정보
  2. 스캔 프로파일 관련 정보
  3. 항목을 스캔하기 전에
  4. Capture Assitant


여러 항목의 스캔 시간 줄이기

여러 항목의 스캔 시간을 줄이려면

평판 스캐너에서 여러 사진이나 작은 항목을 각 항목을 개별적으로 스캔하지 않고 동시에 스캔하려면:

  1. 스캐너 평판에 가능한 많은 항목을 배치하고 필요한 경우 회전한 후 PaperPort에 단일 항목으로 스캔합니다.

  2. 항목을 이미지 보기 창에 표시합니다.

  3. 페이지 리본에서 [image] 영역 선택을 선택하여 이미지 중 하나의 개요를 봅니다.

    — 또는 —

    편집 리본에서 [image] 전체 이미지 선택을 선택하고 이미지 중 하나의 주위에 점선 프레임을 그립니다.

  4. <Ctrl> 키를 누른 상태에서 C 키를 누릅니다. 이 때 선택한 영역이 클립보드로 복사됩니다.

  5. PaperPort 바탕화면으로 전환합니다.

  6. <Ctrl> 키를 누른 상태에서 V 키를 누릅니다.

    클립보드의 내용이 새 PDF 이미지 파일로 바탕화면에 붙여넣기됩니다.

유용한 정보

이 절차를 빠르게 수행하려면 PaperPort의 이미지 보기 대신 별도의 이미지 뷰어 프로그램을 사용하여 스캔한 사진이 여러 개 있는 항목을 표시합니다.


공유 네트워크 폴더에 액세스

공유 네트워크 폴더에 접근

PaperPort는 네트워크 서버에 있는 폴더이거나 동료의 PC에 있는 공유 폴더이거나 상관없이 로컬 시스템이나 네트워크에 있는 시스템에 있는 파일을 보고 관리할 수 있습니다.

폴더 관리자를 이용해서 네트워크로 이동한 다음 이용할 폴더를 찾습니다.

폴더를 PaperPort로 추가한 후에는 해당 폴더의 모든 정보를 이용할 수 있습니다.

또한 컴퓨터에서 시작하는 All-in-One 검색 작업에 해당 폴더의 모든 파일이 포함됩니다.

네트워크의 공유 폴더를 추가하려면

  1. 도구 리본에서 [image] 폴더 관리자를 클릭합니다.

  2. 폴더 관리자 대화 상자에서 추가를 클릭합니다.

  3. 네트워크로 이동한 다음 이용할 폴더를 찾습니다.

  4. 폴더를 선택한 다음 확인을 클릭합니다.

이제 PaperPor에서 폴더 패널에 폴더가 나열됩니다. 네트워크에서 폴더가 있는 위치를 항상 알 수 있도록 폴더 이름에 호스트 시스템의 이름이 포함되어 있습니다.

예를 들어 Network_B에 Workgroup Project 공유 폴더를 추가한 경우 폴더 이름은 Workgroup Project on Network B가 됩니다.

관련 항목

  1. 폴더 작업
  2. PaperPort의 폴더


이미지 항목 가져오기 관련 정보

다른 프로그램에서 만든 이미지 항목을 PaperPort 바탕화면으로 불러오거나 가져올 수 있습니다.

이 기능은 PaperPort 바탕화면에 원본 파일 이름과 확장자 아래로 소스 항목의 복사본을 가져오므로 PaperPort의 이미지 편집, 주석 및 OCR 도구를 모두 사용할 수 있습니다.

작업이 완료되면 원하는 경우 파일을 다른 형식으로 변환할 수 있습니다.

PaperPort 이미지 항목으로 가져올 수 있는 파일 형식은 다음과 같습니다.

  • Graphic Interchange Format (.gif)

  • JPEG (.jpg)

  • PaperPort 이미지 (.max)

  • PC 그림판 (.pcx)

  • PCX Multi-page (.dcx)

  • Portable Document Format (.pdf)

  • Portable Network Graphics (.png)

  • Tagged Image File Format (.tif)

  • Windows 비트맵 (.bmp)

파일 유형 선택 상자에서 모든 파일(*.*)을 선택하여 파일 가져오기에 대한 전체 선택 사항을 확인합니다.

관련 항목

  1. 이미지 항목을 다른 형식으로 변환
  2. 이미지 항목 저장하기 관련 정보
  3. 파일을 PaperPort 바탕화면으로 가져오기


파일을 PaperPort 바탕화면으로 가져오기

파일을 PaperPort 바탕화면으로 가져오려면

다른 프로그램에서 만든 이미지 항목을 PaperPort 바탕화면으로 불러오거나 가져올 수 있습니다.

이 기능은 PaperPort 바탕화면에 원본 파일 이름과 확장자 아래로 소스 항목의 복사본을 가져오므로 PaperPort의 이미지 편집, 주석 및 OCR 도구를 모두 사용할 수 있습니다.

작업이 완료되면 원하는 경우 파일을 다른 형식으로 변환할 수 있습니다.

PaperPort 이미지 항목으로 가져올 수 있는 파일 형식은 다음과 같습니다.

  • Graphic Interchange Format (.gif)

  • JPEG (.jpg)

  • PaperPort 이미지 (.max)

  • PC 그림판 (.pcx)

  • PCX Multi-page (.dcx)

  • Portable Document Format (.pdf)

  • Portable Network Graphics (.png)

  • Tagged Image File Format (.tif)

  • Windows 비트맵 (.bmp)

이미지 항목을 가져오려면

  1. PaperPort 바탕화면을 열고 대상을 가져올 폴더를 찾습니다.

  2. PaperPort 단추를 클릭하고 [image] 가져오기를 선택합니다.

  3. 파일 가져오기 대화 상자에서 가져올 파일을 찾습니다.

    파일 유형 상자를 사용하여 선택 상자에 표시할 파일 형식을 지정합니다.

  4. 선택 상자에서 파일 이름을 두 번 클릭합니다.

    — 또는 —

    파일을 선택한 다음 가져오기    를 클릭합니다.

    여러 파일을 선택하려면 <Ctrl> 키를 누른 상태에서 선택 목록에서 각 파일을 클릭합니다.

파일 유형 선택 상자에서 모든 파일(*.*)을 선택하여 파일 가져오기에 대한 전체 선택 사항을 확인합니다.

관련 항목

  1. 이미지 항목 가져오기 관련 정보


파일을 PaperPort에 이미지 항목으로 인쇄

파일을 PaperPort에 이미지 항목으로 인쇄하려면

PaperPort의 가장 유용한 기능 중 하나를 사용하면 파일을 다른 프로그램에서 PaperPort 바탕화면 으로 빠르게 내보낼 수 있습니다.

PaperPort에 인쇄 기능을 사용하면 스프레드시트, 사진, 데이터베이스 파일, 워드 프로세스 파일, HTML 파일 및 기타 파일 형식을 PaperPort에 PaperPort 바탕화면 항목으로 빠르게 가져올 수 있습니다.

이러한 파일을 PaperPort 바탕화면에 PDF 이미지(.pdf) 또는 PDF 검색 가능 이미지(.pdf)로 인쇄할 수 있습니다.

다른 프로그램에서 작업하는 동안 사용 가능한 프린터 목록에서 PaperPort Image Printer를 선택하고 파일을 인쇄합니다. 이미지 프린터는 자동으로 파일을 항목 옵션에 지정된 파일 형식으로 변환하고, PaperPort가 아직 열려 있지 않은 경우에는 이를 시작하고 파일을 PaperPort 바탕화면에 항목으로 배치합니다. 기본 파일 형식은 PDF 이미지입니다.

유용한 정보

PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭하여 새로 만든 PDF 파일에 대한 이미지 품질을 설정합니다.

관련 항목

  1. PDF 파일 관련 정보
  2. PaperPort 이미지(.max) 파일 관련 정보
  3. PDF 파일 생성 관련 정보
  4. 이미지 및 텍스트 항목 관련 정보
  5. PDF 파일 편집 관련 정보
  6. 항목 인쇄
  7. 보내기 옵션: 프린터


PaperPort 바탕화면으로 디지털 사진 가져오기

카메라에서 PaperPort 바탕화면으로 디지털 사진을 가져오려면 다음을 수행하십시오.

  • TWAIN- 또는 WIA-호환 카메라에서 사진 다운로드

    카메라와 함께 제공되는 소프트웨어 드라이버를 설치하고 카메라를 컴퓨터에 연결한 다음 스캔 또는 사진 가져오기 패널을 이용하여 스캐너에서와 동일한 방법으로 이미지를 PaperPort 바탕화면으로 다운로드합니다.

  • 디지털 스토리지 미디어에서 사진 끌어다 놓기

    USB 메모리 카드 리더와 같은 스토리지 장치 드라이버를 설치합니다. 장치를 컴퓨터에 연결하면 내 컴퓨터에 디스크 드라이브가 나타납니다. 그 후 Windows 탐색기를 사용하여 사진을 PaperPort 바탕화면으로 끌어서 이동하거나 복사할 수 있습니다.

  • 카메라와 함께 제공된 사진 다운로드 프로그램 사용
    대부분의 카메라는 사진을 컴퓨터로 가져오기 위한 사진 보기 및 다운로드 프로그램과 함께 제공됩니다. 카메라와 함께 제공된 내용에 따라 프로그램을 설치하고 카메라를 컴퓨터에 연결합니다. 그런 다음 프로그램을 사용하여 사진을 PaperPort 바탕화면에 끌어다 놓거나 복사할 수 있습니다.

유용한 정보

내 컴퓨터 또는 Windows 탐색기에서 많은 카메라들이 디스크 드라이브로 표시됩니다.

카메라 내에서 이미지를 직접 편집할 경우 원하는 결과를 쉽게 얻기 힘들기 때문에 카메라 내에서의 직접 이미지 편집은 하지 않는 것이 좋습니다. 대신 파일들을 PaperPort로 가져오기 한 후에 SET 도구를 이용해서 개선하는 것이 바람직합니다.

관련 항목

  1. 카메라의 소프트웨어 프로그램을 사용하여 사진을 다운로드
  2. 사진 가져오기 패널을 사용하여 디지털 사진 다운로드


사진 가져오기 패널을 사용하여 디지털 사진 다운로드

사진 가져오기 패널을 사용하여 디지털 사진을 다운로드하려면

사진 가져오기 패널은 TWAIN 및 WIA 호환 카메라와 함께 사용하도록 개발되었습니다.

카메라가 TWAIN 또는 WIA 장치 드라이버를 사용하지 않으면 카메라와 함께 제공되는 사진 다운로드 프로그램을 사용하여 사진을 가져오십시오. 만일 장치가 디스크 드라이브로 표시되면 PaperPort에 사진을 끌어서 위치시킬 수 있습니다.

  1. 카메라와 함께 제공된 설명서에 따라 TWAIN 또는 WIA 호환 카메라를 컴퓨터에 연결하고 켭니다.

  2. PaperPort 프로그램을 시작하고 폴더 패널을 표시합니다.

  3. 폴더 창에서 사진을 놓을 폴더를 클릭합니다.

  4. 바탕화면 리본에서 [image] 스캔 설정 을 선택합니다.

    사진 스캔 또는 가져오기 패널이 왼쪽에 나타납니다. 스캐너 목록에는 컴퓨터에 있는 모든 TWAIN 및 WIA 호환 장치가 표시됩니다.

  5. 디지털 카메라를 선택합니다.

  6. 스캔을 클릭합니다. PaperPort가 카메라의 TWAIN 또는 WIA 사용자 인터페이스를 시작합니다.

  7. 이 프로그램을 사용하여 카메라에서 컴퓨터로 이미지를 복사합니다.

관련 항목

  1. PaperPort 바탕화면으로 디지털 사진 가져오기
  2. 디지털 저장 미디어에서 사진 가져오기
  3. 사진 이름 및 파일 형식 변경


사진 이름 및 파일 형식 변경

사진 이름 및 파일 형식을 변경하려면

사진 스캔 또는 가져오기 패널을 사용하여 디지털 사진을 다운로드할 때 사진의 기본 이름 지정 규칙 및 파일 유형을 설정할 수 있습니다.

이 기능은 사진 스캔 또는 가져오기 패널을 사용하여 다운로드한 사진에만 적용됩니다. 사진을 USB 메모리 카드와 같은 연결된 스토리지 장치에서 끌어다 놓을 때는 사진을 PaperPort에 복사하기 전후에 이미지 이름을 바꿀 수 있습니다.

기본 사진 이름 및 파일 유형을 변경하려면:

  1. 바탕화면 리본에서 [image] 스캔 설정을 선택합니다.

  2. 사진 스캔 또는 가져오기 패널에서 컬러 사진 프로파일을 선택하고 설정을 선택한 다음 출력 탭을 클릭합니다.

  3. 이름 입력 상자에 다운로드한 사진의 이름으로 사용할 텍스트를 입력하거나 여러 다른 날짜 형식 중에서 선택합니다.

    PaperPort는 항목이 고유한 이름을 갖도록 번호 지정 방법을 사용합니다. 접미사 레이블을 보면 기본 번호 지정 방법이 사용 중임을 알 수 있습니다. 숫자 지정 방법은 옵션 아래의 항목 탭에서 설정합니다. PaperPort는 기본 숫자 지정 방법에 따라 각 새 항목에 연속되는 번호를 지정합니다(예: 접미사가 (n)인 경우, Photo (2), Photo (3) 등).

  4. 파일 유형 상자에서 JPEG(.jpg), PDF 이미지(.pdf), PDF 검색 가능 이미지(.pdf), TIFF(.tif) 또는 Windows 비트맵 (.bmp) 중에서 디지털 이미지의 파일 유형을 선택합니다.

    TIFF 및 Windows 비트맵을 제외한 이러한 이미지 파일 유형을 선택한 경우 옵션을 클릭하여 이미지 품질을 추가로 조정할 수 있습니다.

  5. 확인을 클릭합니다.

유용한 정보

파일에 대한 이미지 품질을 조정하려면 PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

기본 번호 지정 규칙을 설정하려면 PaperPort 단추를 클릭하여 [image] 옵션을 선택한 다음 항목 탭을 클릭합니다.

관련 항목

  1. PaperPort 바탕화면으로 디지털 사진 가져오기
  2. 디지털 저장 미디어에서 사진 가져오기


디지털 저장 미디어에서 사진 가져오기

PaperPort는 디지털 사진을 가져올 수 있는 위치인 디지털 스토리지 장치를 지원합니다.

예를 들어 USB 메모리 카드 리더가 있는 경우 CompactFlash Ô 또는 SmartMedia Ò 메모리 카드에서 사진을 직접 PaperPort 바탕화면으로 복사할 수 있습니다.

사진을 이동식 미디어에서 PaperPort 바탕화면으로 가져오려면:

  1. 저장 장치의 소프트웨어 드라이버를 설치합니다. 장치 제조업체는 소프트웨어를 제공합니다.

  2. 장치를 컴퓨터에 연결하고 가져올 사진이 들어 있는 미디어를 삽입합니다. 내 컴퓨터 또는 Windows 탐색기 에서 장치가 디스크 드라이브로 표시되어야 합니다.

  3. Windows를 사용하여 이동식 미디어의 컨텐트를 찾을 수 있습니다. 예를 들어 Windows 탐색기 를 사용하여 장치 폴더를 열고 미디어 컨텐트로 이동합니다.

  4. PaperPort 바탕화면을 표시합니다.

  5. 장치 폴더에서 PaperPort 바탕화면으로 사진을 끌어다 놓습니다.

유용한 정보

사진을 컴퓨터로 가져오는 방법에 대한 자세한 내용은 디지털 카메라와 함께 제공된 문서를 확인하십시오.

내 컴퓨터 또는 Windows 탐색기 를 볼 경우 많은 카메라가 디스크 드라이브로 표시됩니다. 카메라가 디스크 드라이브로 인식되면, 사진을 끌어다 놓거나 Windows의 복사 및 붙여넣기 기능을 사용하여 카메라에서 PaperPort 바탕화면으로 사진을 가져올 수 있습니다. 카메라 폴더를 폴더 패널로 복사할 수도 있습니다.


카메라의 소프트웨어 프로그램을 사용하여 사진을 다운로드

카메라의 소프트웨어를 사용하여 디지털 사진을 다운로드

대부분의 디지털 카메라에는 사진을 보거나 컴퓨터에 복사하기 위해 사용할 수 있는 사진 보기 및 다운로드 프로그램이 함께 제공됩니다.

카메라와 함께 제공되는 프로그램을 사용하려면:

  1. 디지털 카메라와 함께 제공되는 설명서에 따라 프로그램을 설치합니다.

  2. 설명서의 단계를 따라 카메라를 컴퓨터에 연결합니다. 예를 들어 카메라를 USB 또는 직렬 포트에 연결할 수 있습니다.

  3. 카메라를 켭니다.

  4. 카메라 프로그램을 사용하여 메모리 카드나 다른 저장 미디어 컨텐트를 찾습니다.

  5. PaperPort 바탕화면을 표시하고 사진을 다운로드할 폴더를 엽니다.

  6. 사진을 프로그램 폴더에서 PaperPort 바탕화면으로 끌어다 놓거나 복사합니다.

유용한 정보

카메라 프로그램에서 PaperPort 바탕화면으로 사진을 끌어다 놓을 수 없는 경우 복사 및 붙여넣기 명령 또는 Windows 탐색기 를 사용하여 사진을 PaperPort 폴더로 가져올 수 있습니다.


페이지 및 이미지 개선하기 관련 정보

PaperPort는 컬러, 회색조 및 흑백 문서와 이미지를 조절하거나 개선하는 데 사용할 수 있는 여러 단추를 제공합니다.

예를 들어 스캔한 문서를 회전, 정렬, 양식 내 선 개선 등의 작업이나 스캔한 명함이나 문서에서 "오점"을 제거합니다. 또한 노출이 부족한 사진을 밝게 하고 컬러 이미지의 색상을 조절하며 흐린 사진을 선명하게 하는 등의 작업을 수행할 수 있습니다.

이미지 보기의 개별 페이지 또는 이미지에 해당하는 페이지 리본에서 다음 SET(Scanner Enhancement Technology) 도구를 사용합니다.

선택한 영역을 편집하려면

SET 영역 도구 그룹에서 다음 단추를 사용합니다.

영역 선택, [image] 자르기, [image] 안쪽 지우기, [image] 바깥쪽 지우기, [image] 적목 현상 제거

페이지를 편집하려면

SET 페이지 도구 그룹에서 다음 단추를 사용합니다.

자동 맞춤, [image] 맞춤, [image] 회전, [image] 크기 조정

이미지를 편집하려면

SET 이미징 도구 그룹에서 다음 단추를 사용합니다.

지우개, [image] 자동 강화, [image] 개선, [image] 선명하게, [image] 선 개선, [image] 스트레이 점,
흰색 점(설정/재설정), [image] 검은색 점(설정/재설정), [image] WP/BP 적용, [image] 색상 변환, [image] 색상 반전

펀치 구멍 제거, [image] 자동 자르기, [image] 검은색 테두리 정리, [image] 얼룩 제거

일괄 모드로 여러 항목을 편집하려면

일괄 모드로 여러 항목을 편집하려면 바탕화면 보기의 항목 리본에서 다음 SET(Scanner Enhancement Technology) 도구를 사용합니다.

자동 강화, [image] WP/BP 적용, [image] 자동 맞춤, [image] 회전, [image] 색상 변환, [image] 색상 반전, [image] 크기 조정

펀치 구멍 제거, [image] 검은색 테두리 정리, [image] 얼룩 제거

참고

일부 작업은 특정 항목 형식에서만 사용 가능하며 일부는 항목에 주석이 없는 경우에만 사용 가능합니다. 이는 항목에서 임시로 주석을 제거해야 함을 의미합니다.

일부 SET 도구는 이미지 보기의 단일 페이지에서만 사용할 수 있습니다. 다른 도구는 바탕화면에서 항목의 모든 페이지에 적용할 수 있습니다. 다른 도구는 항목의 단일 페이지 또는 모든 페이지에 적용할 수 있습니다. 이미지 편집에 SET 도구 사용을 참조하십시오.

스캔 프로파일로 스캔한 모든 이미지 항목 편집

사진 스캔 또는 가져오기에서 스캔 프로파일을 선택하고 이미지 개선 옵션(자동 맞춤, 자동 방향 설정 및 자동 강화)을 켜기 위해서 설정 – 스캔 작업 프로파일 대화 상자 의 SET 패널을 사용합니다. 설정 단추를 이용해서 설정을 변경합니다.

유용한 정보

설정이 이 프로파일로 스캔하려는 모든 페이지에 적합한지 확인하십시오.

이러한 이미지 개선 도구를 PDF 파일에 적용할 수 있지만, PDF Viewer Plus에서는 PDF 페이지 작업에 특별히 맞춘 개선 도구 집합을 제공합니다. PDF 뷰어 도움말을 참조하십시오.

관련 항목

  1. 자동 강화 설정 대화 상자
  2. 자동으로 이미지 개선
  3. 이미지 자르기
  4. 이미지 크기 바꾸기
  5. 이미지 항목 회전
  6. 직접 흑백 지점 설정
  7. 설정 - 스캔 작업 프로파일
  8. 이미지 및 페이지 정렬


PDF 파일 편집 관련 정보

PDF 이미지 파일 편집 정보

PaperPort의 이미지 편집 도구를 사용하여 PDF 이미지 파일을 개선할 수 있습니다.

PDF 형식 텍스트 & 그래픽(일반 PDF) 파일 및 PaperPort가 이미지 항목이 아닌 텍스트 항목으로 인식하는 다른 PDF 파일은 Kofax PDF Viewer Plus 또는 Power PDF과 같은 형식을 지원하는 프로그램에서 편집할 수 있습니다.

파일 형식 아이콘 [image] (또는 PDF 파일을 여는 데 사용하는 프로그램과 현재 연관된 아이콘)은 PDF 파일을 PaperPort 외부에서 편집 가능함을 표시합니다.

관련 항목

  1. 페이지 및 이미지 개선하기 관련 정보
  2. 자동으로 이미지 개선


이미지 항목 회전

항목 회전 기능은 항목을 실수로 위아래를 거꾸로 또는 옆으로 스캔한 경우 똑바르게 하는 데 유용합니다.

여러 페이지를 한 번의 일괄 처리 작업으로 빠르게 회전하거나 이미지의 원래 방향을 변경하여 다양한 효과를 생성할 수도 있습니다.

회전 기능을 사용하면 항목을 반복적으로 90도로 회전하거나 180도 뒤집을 수 있습니다.

또한 스캔 프로파일로 스캔할 때 텍스트가 올바른 방향으로 설정되도록 페이지의 방향을 자동으로 설정할 수도 있습니다.

PaperPort 바탕화면에서 항목을 회전하려면

  1. 회전할 항목을 한 개 또는 여러 개 선택합니다.

  2. 항목 리본에서 [image] 회전 옆에 있는 화살표를 클릭한 다음 [image] 왼쪽, [image] 오른쪽또는 [image] 180도를 선택합니다.

    항목의 모든 페이지가 회전됩니다.

이미지 보기 창에서 페이지를 회전하려면

  1. 이미지 항목을 이미지 보기 창에 표시합니다.

  2. 페이지 리본에서 [image] 회전 옆에 있는 화살표를 클릭한 다음 [image] 왼쪽, [image] 오른쪽 또는 [image] 180도를 선택합니다.

유용한 정보

주석이 있는 페이지를 회전하기 전에 주석을 임시로 제거해야 합니다.

편집 리본에서 [image] 주석 그룹에 있는 모두 선택과 [image] 클립보드 그룹에 있는 잘라내기를 선택합니다. 그런 다음 페이지를 회전하고 [image] 클립보드 그룹에서 붙여넣기를 클릭하여 주석을 페이지에 다시 붙여넣습니다.

스캔 프로파일로 스캔한 모든 이미지 항목 자동 방향 설정하기

  1. 사진 스캔 또는 가져오기 패널에서 자동 회전 기능을 포함해야 하는 스캔 프로파일을 선택합니다.

  2. 설정과 SET 탭을 클릭합니다.

  3. SET 패널에서 자동 방향 설정을 선택합니다. 그런 다음 확인을 클릭합니다.

자동 방향 설정은 텍스트를 포함하는 이미지에서 최고의 결과를 제공합니다. 이미지의 방향이 잘못되었거나 상하가 뒤집혔다면 이미지를 회전시켜서 수정합니다.

관련 항목

  1. 페이지 및 이미지 개선하기 관련 정보
  2. 자동으로 이미지 개선


이미지 및 페이지 정렬

이미지 정렬하기

PaperPort는 기울어진 각도로 스캔된 페이지나 이미지를 똑바르게 정렬할 수 있는 두 개의 단추를 제공합니다. 다음 도구를 사용할 수 있습니다.

  • 자동 정렬 - PaperPort가 이미지를 분석하고 자동으로 정렬합니다.

  • 정렬 - 이미지 보기 창에 표시한 이미지 항목을 수동으로 정렬합니다.

또한 스캔 프로파일에서 자동 정렬을 이용할 수도 있습니다.

페이지 또는 이미지 항목을 자동으로 정렬하려면

  • PaperPort 바탕화면에서 이미지 항목을 한 개 이상 선택한 다음 항목 리본에서 [image] 자동 정렬을 선택하여 선택한 모든 항목에 있는 페이지를 모두 정렬합니다.

— 또는 —

  • 이미지 항목을 이미지 보기 창에 표시한 다음 페이지 리본에서 [image] 자동 정렬을 선택하여 현재 페이지만 정렬합니다.

참고

자동 정렬은 텍스트와 같은 유형의 배경 간에 적절한 대비 영역이 있는 이미지에서 가장 잘 수행됩니다. 자동 정렬은 텍스트 방향을 앵커로 사용합니다.

이 기능은 이미지를 수정할 때 최대 15도 회전하며 대칭 이동 및/또는 90도 회전된 방향을 처리할 수도 있습니다.

한 페이지를 직접 정렬하려면

  1. 원하는 페이지를 활성화한 상태에서 이미지 항목을 이미지 보기 창에 표시합니다.

  2. 페이지 리본에서 [image] 정렬을 선택합니다.

    포인터를 이미지 위로 이동하면 포인터가 그리기 도구로 변경됩니다. 마우스 단추를 누른 상태에서 가장자리를 따라 가로나 세로 선을 그립니다. 마우스 단추를 해제하면 PaperPort는 이 선을 기준으로 항목을 정렬합니다.

유용한 정보

자동 정렬 기능은 분명한 경계를 가진 여러 줄의 텍스트나 그림에서 가장 훌륭하게 작동합니다. 자동 정렬은 주석을 제거합니다. 주석을 유지하려면 다음 절차를 사용하십시오.

편집 리본의 주석 그룹에서 [image] 모두 선택을 선택한 다음 클립보드 그룹에서 [image] 잘라내기를 클릭합니다. 이렇게 하면 주석이 임시 제거되므로 페이지를 안전하게 자동 정렬할 수 있습니다.

마지막으로 편집 리본에서 클립보드 그룹에서 [image] 붙여넣기를 클릭하여 주석을 페이지에 다시 붙여넣습니다.

스캔 프로파일로 스캔한 모든 이미지 항목을 자동으로 정렬하려면

  1. 사진 스캔 또는 가져오기 패널에서 정렬 기능을 포함해야 하는 스캔 프로파일을 선택합니다.

  2. 설정과 SET 탭을 클릭합니다.

  3. SET 패널에서 자동 정렬을 선택합니다. 그런 다음 확인을 클릭합니다.

유용한 정보

설정이 이 프로파일로 스캔하려는 모든 페이지에 적합한지 확인하십시오.

관련 항목

  1. 주석 항목 관련 정보
  2. 주석 작업
  3. 페이지 및 이미지 개선하기 관련 정보
  4. 자동으로 이미지 개선


이미지 편집에 SET 도구 사용

이미지 보기 창의 페이지 리본에는 이미지 항목을 편집하기 위한 SET 도구가 포함되어 있습니다. 이러한 도구 중 일부는 선택한 항목의 모든 페이지와 함께 사용할 수 있도록 PaperPort 바탕화면에서 사용할 수도 있습니다. 사용 가능 여부가 아래와 같이 표시됩니다.

P = 현재 페이지만 변경할 수 있도록 이미지 보기 또는 이미지 뷰어(페이지 리본)에서 사용 가능

PI = 선택한 항목의 모든 페이지를 변경할 수 있도록 PaperPort 바탕화면(항목 리본)에서도 사용 가능

PM = 선택한 항목의 모든 페이지를 변경할 수 있도록 PaperPort 바탕화면(단축키 메뉴)에서도 사용 가능

PS = 들어오는 모든 이미지를 수정할 수 있도록 스캔 작업 프로파일에서도 사용 가능

사용 가능한 SET 명령은 다음과 같습니다.

영역 선택. SET 영역 도구(예: 자르기, 안쪽 지우기, 바깥쪽 지우기, 적목 현상 제거)의 영향을 받는 이미지의 일부분을 선택합니다. (P)

회전. 페이지 또는 항목을 오른쪽 또는 왼쪽으로 90도 회전하거나 위/아래를 거꾸로 표시합니다. (PI/PS). 자세한 내용

자동 맞춤. PaperPort에서 한 페이지 또는 모든 페이지를 분석하여 자동으로 맞출 수 있도록 합니다. (PI/PS). 자세한 내용

정렬. 현재 페이지를 사용자가 지정한 직선으로 정렬합니다. (P). 자세한 내용

자동 강화. 항목의 현재 페이지 또는 모든 페이지의 품질을 자동으로 개선합니다. 단일 페이지를 자동 강화한 다음 추가로 직접 개선할 수 있습니다. (PI/PS). 자세한 내용

개선. 단일 페이지 이미지의 밝기와 대비, 색상, 색조 및 선명도를 조정할 수 있는 대화 상자를 표시합니다. (P). 자세한 내용

적목 현상 제거. 피사체(사람 또는 동물)에 비추는 빛이 부족하거나 플래시를 사용하는 경우 생길 수 있는 적목 현상을 제거합니다. 이 단추는 색상 이미지에만 사용할 수 있고 선택 영역 도구를 사용하여 정의된 영역에만 사용해야 합니다. (P). 자세한 내용

자르기. 영역 선택 도구를 사용하여 선택한 영역을 남기고 페이지에서 나머지 이미지 영역을 삭제합니다. (P). 자세한 내용

지우개. 포인터로 그린 이미지 영역을 지웁니다. (P). 자세한 내용

안쪽 지우기. 영역 선택 도구를 사용하여 그린 영역의 바깥쪽 또는 안쪽 영역을 지웁니다. (P) 자세한 내용

바깥쪽 지우기. 영역 선택 도구를 사용하여 정의한 대로 테두리 영역을 흰색으로 설정하여 스캔한 이미지의 가장자리를 제거합니다. 이 기능은 페이지 여백에서 제거, 복사기 그림자 또는 손으로 쓴 메모를 지우는 데 유용합니다. (P). 자세한 내용

스트레이 점 제거. 항목의 단일 페이지 또는 모든 페이지에서 스트레이 점 또는 "얼룩"을 제거합니다. 이 단추는 흑백 이미지에만 사용할 수 있습니다. (PM). 자세한 내용

선 개선.표나 양식의 선을 진하게 하고 끊어진 선을 연결하여 더 분명하고 직선에 가깝도록 변경합니다. 이 단추는 스캔한 양식과 문서와 같은 흑백 이미지에서만 사용 가능합니다. (PM). 자세한 내용

색상 변환. 컬러 항목에서 회색조, 하프톤 또는 흑백 그림이나 항목을 만들거나, 회색조 항목에서 하프톤 또는 흑백 그림이나 항목을 만들거나, 하프톤 파일에서 흑백 그림이나 항목을 만듭니다. (PI/PM). 자세한 내용

색상 반전. 흑백 이미지에서 네거티브 필름과 같은 효과를 주거나 항목의 현재 페이지 또는 모든 페이지의 회색조 또는 색상 이미지에서 색상 값을 반전시킵니다. (PI/PM).

펀치 구멍 제거. 페이지 가장자리에서 구멍을 배경색으로 대체하여 제거합니다. (PI/PM/PS).

자동 자르기. 이 도구는 사용자가 입력한 픽셀 크기의 여백은 유지한 상태로 큰 테두리 영역을 자동으로 감지하여 제거합니다. (PI/PM). 자세한 내용

검은색 테두리 정리. 이 도구는 페이지 여백에서 스캔 그림자를 제거합니다. (PI/PM/PS).

얼룩 제거. 이 도구는 선택한 얼룩 제거 유형을 사용하여 흑백 이미지를 정리합니다. (PI/PM/PS). 자세한 내용

흰색 점 설정/재설정. 스캔 프로파일에서 자동 강화를 위해 이용할 흰색 점을 직접 지정하거나 기본값을 복원할 수 있습니다. (P). 자세한 내용

검은색 점 설정/재설정. 스캔 프로파일에서 자동 강화를 위해 이용할 검은색 점을 직접 지정하거나 기본값을 복원할 수 있습니다. (P). 크게

BW 적용. 현재 페이지 또는 항목에 사용자가 직접 설정한 흑백점 값을 적용할 수 있도록 합니다. (PI) 자세한 내용

크기 조정. 페이지의 해상도와 배율 인수에 따라 페이지 크기를 수정합니다. (PI). 자세한 내용

참고

이미지 편집 단추는 이미지 항목에만 사용 가능합니다. 즉, 이미지 보기 창에서 텍스트 문서를 볼 때는 모든 단추가 비활성화됩니다.

또한 특정 이미지 편집 작업은 특정 항목 형식에 대해서는 사용할 수 없습니다. PaperPort는 작업이 불가능함을 표시하기 위해 자동으로 페이지 리본의 해당 단추를 비활성화합니다.

새로 스캔한 모든 페이지에 이미지 변경 사항을 자동으로 적용하도록 스캔 작업 프로파일에서 일부 SET 도구를 정의할 수 있습니다. 스캔 작업 프로파일 관련 정보를 참조하십시오.

관련 항목

  1. 페이지 및 이미지 개선하기 관련 정보
  2. 자동으로 이미지 개선
  3. 이미지 자르기
  4. 페이지에서 선 개선
  5. 스캔한 페이지에서 스트레이 점 제거
  6. 적목 현상 제거
  7. 이미지 항목 회전
  8. 직접 흑백 지점 설정
  9. 이미지 및 페이지 정렬


자동으로 이미지 개선

자동 강화 기능을 사용하면 컬러 이미지의 밝기, 대비, 색상 및 색조를 조절하거나 회색조 이미지의 밝기와 대비를 빠르게 조절할 수 있습니다. PaperPort는 이미지를 분석하고 각 이미지의 잘못된 부분을 수정하려고 시도합니다.

이미지 보기의 단일 페이지, PaperPort 바탕화면에서 선택한 항목의 모든 페이지 또는 스캔 프로파일로 스캔한 모든 페이지에서 자동 강화 기능을 사용할 수 있습니다.

이미지 보기의 단일 페이지에서

  1. 개선할 이미지 항목을 표시합니다.

  2. 페이지 리본에서 [image] 자동 강화를 선택합니다.

    PaperPort는 이미지 항목을 자동으로 개선하고 자동 강화 대화 상자를 표시합니다.

  3. 자동 강화 대화 상자에서 조절 내용을 유지하려면 예를 클릭하고 변경 사항을 취소하려면 아니요를 클릭합니다.

    개선 내용을 승인하거나 취소하기 전에 추가 조절을 위해 개선 대화 상자 열기를 선택하여 밝기와 대비, 색상, 색조 및 선명도를 수동으로 조절할 수 있습니다. 완료한 후에 확인을 클릭합니다.

이미지 보기에서 자동 강화에 대한 기본 또는 사용자 지정 값 이용

자동 강화를 선택하면 자동 강화는 이미지 보기에서 기본 흑백점 값을 사용합니다.

사용자 지정 값을 사용하려면 페이지 리본에서 [image] BW 적용을 선택합니다.

유용한 정보

자동 강화는 컬러 비트 깊이 가 24인 이미지에서 가장 잘 작동합니다. 즉, 8비트 수준의 파일에 자동 강화를 사용하면 자동 강화로 인해 이미지가 더 나빠질 수 있습니다. 8비트 수준의 파일 품질을 개선하려면 강화 명령을 사용하여 이미지를 수동으로 조절하거나 자동 강화를 사용하기 전에 사진 편집 프로그램을 사용하여 24비트 컬러 이미지로 변환하십시오.

컴퓨터의 이미지는 컴퓨터 모니터의 화면 해상도가 800 x 600픽셀 이상이고 가능한 많은 색이 설정된 경우에 가장 양호하게 표시됩니다(예: High Color(16비트) 또는 TrueColor(24 또는 32비트). 이러한 설정을 변경하는 방법을 모르는 경우 자세한 내용은 Windows 도움말을 참조하십시오.

여러 이미지 항목을 동시에 개선하려면 이러한 일괄 처리 작업을 사용하십시오. PaperPort 바탕화면에서 항목을 선택합니다. 그런 다음 단축키 메뉴에서 자동 강화를 선택합니다.

스캔 프로파일로 스캔한 모든 페이지에서

  1. 사진 스캔 또는 가져오기 패널에서 자동 강화 기능을 포함해야 할 프로파일을 선택합니다.

  2. 설정과 SET 탭을 클릭합니다.

  3. SET 패널에서 자동 강화를 적용한 다음 확인을 클릭합니다.

스캔 프로파일에서 자동 강화에 대한 기본 또는 사용자 지정 값 이용

기본 설정에서 자동 강화 항목은 프로그램에서 미리 설정된 흑백점 값을 이용합니다. 스캔 프로파일에서 사용자 지정 값을 이용 하기 위해서는 페이지 보기에서 원하는 값들을 선택한 다음 자동 강화 설정 대화 상자에서 이미지 뷰어에서 마지막으로 사용된 색상 가져오기 단추를 클릭합니다.

유용한 정보

자동 강화 설정이 이 프로파일로 스캔하려는 모든 페이지에 적합한지 확인하십시오.

관련 항목

  1. 페이지 및 이미지 개선하기 관련 정보
  2. 자동 강화 설정 대화 상자
  3. 직접 흑백 지점 설정
  4. 이미지 편집에 SET 도구 사용


직접 흑백 지점 설정

자동 강화 기능은 보다 나은 이미지를 얻기 위해서 가장 검은색과 가장 흰색에 대한 값을 제거하고 나머지 픽셀 정보를 확장합니다. 기본 설정에서 자동 강화 항목은 프로그램에서 미리 설정된 흑백점 값들을 이용합니다. 자동 강화 설정 대화 상자에는 프로그램에서 미리 설정된 값들이 포함됩니다. 그러나 기본 값으로 원하는 결과를 얻지 못하는 경우 직접 이 값들을 변경할 수 있습니다. 흑백점 값의 최적화 조합을 찾으려면 이미지 보기(또는 별도의 이미지 뷰어에서)에서 여러 가지 조합으로 실험하십시오. 직접 설정한 값을 기본값으로 재설정할 수 있습니다.

세 가지 방법으로 흑백점 값을 직접 설정할 수 있습니다.

  • 최적의 흑백 조합 값을 찾은 경우 현재 페이지에 적용하려면 이미지 보기의 페이지 리본에서 [image] WP/BP 적용을 선택합니다.

  • 이러한 값을 선택한 모든 항목에 있는 페이지에 모두 적용하려면 [image] WP/BP 적용을 선택합니다.

  • 직접 설정한 흑백점 값들을 스캔 프로파일에 추가할 수도 있습니다. 동일한 색이나 회색조 배경을 가진 후속 페이지를 스캔할 때 프로파일에서 자동 강화를 사용하는 것이 좋습니다. 이러한 목적을 위해서 자동 강화 설정 대화 상자에서 이미지 뷰어에서 마지막으로 사용된 색상 가져오기 단추를 사용합니다.

참고

자동 강화에서는 컬러/회색조 이미지만 수정 가능합니다.

흑백점에 대해 새 값을 설정하려면

  1. 이미지 보기 또는 별도의 이미지 뷰어에 이미지를 표시하고 페이지 탭을 클릭합니다.

  2. 흰색 점 옆에 있는 화살표를 클릭하고 [image] 설정을 선택하거나, 단축키 메뉴에서 흰색 점과 설정을 선택하고 가장 밝은 점으로 이용할 색상 즉, 새로운 흰색 점 값을 선택합니다.

  3. 검은색 점 옆에 있는 화살표를 클릭하고 [image] 설정을 선택하거나, 단축키 메뉴에서 검은색 점과 설정을 선택하고 가장 어두운 점으로 이용할 색상 즉, 새로운 검은색 점 값을 선택합니다.

이전:

이후:

이 다이어그램에서 밝은 파란색 수준은 이전 기본 설정(흰색인 경우 30, 검은색인 경우 225)을 나타내지만 밝은 갈색 수준은 새로운 흰색과 검은색 점 설정을 각각 나타냅니다.

유용한 정보

이미지 보기의 상태 표시줄을 통해서 흰색 및 검은색 점 값 정보를 알 수 있습니다. 상태 표시줄에서 흰색 점 위에 커서를 두면 해당 값을 볼 수 있습니다. 검은 색 점에 대해서도 동일하게 정보를 얻을 수 있습니다.

흰색 점과 검은색 점 단추는 색상 제외에도 유용합니다(일반적으로 제외 색상을 이용하는 양식).

스캔 프로파일에서 수정된 흑백점 값을 이용하려면

  1. 바탕화면 보기의 스캔 패널에서 수정된 흑백점 값을 포함해야 하는 프로파일을 선택합니다.

  2. 설정, SET 탭을 차례로 클릭합니다.

  3. SET 패널에서 자동 강화를 선택합니다.

  4. 자동 강화 설정을 클릭합니다.

  5. 이미지 뷰어에서 마지막으로 사용된 색상 가져오기 단추를 클릭한 다음 확인을 클릭합니다.

스캔 프로파일은 기본 흑백점 대신 수정된 흑백점 값으로 작업하게 됩니다.

참고

이 프로파일로 페이지를 스캔할 때 자동 강화는 항상 수정된 흑백점 값을 이용합니다.

프로그램에 미리 지정된 기본값으로 재설정하려면

이미지 보기의 페이지 리본에서 다음을 선택합니다.

  • 흰색 점 및 [image] 재설정을 선택합니다.

  • 검은색 점 및 [image] 재설정을 선택합니다.

유용한 정보

자동 강화 설정 대화 상자에서 기본 색상 재설정 단추를 클릭하고 확인을 클릭하여 프로파일 내의 기본 흑백점 값을 재설정합니다.

관련 항목

  1. 자동 강화 설정 대화 상자
  2. 자동으로 이미지 개선


이미지 밝기, 색상 및 색조 조절

밝기, 색상 및 색조를 조절하려면

PaperPort에서는 선명도, 밝기, 대비, 색상 또는 색조를 조절하여 이미지의 품질을 빠르고 쉽게 개선할 수 있습니다.

  1. 이미지 보기 창에 이미지 항목을 표시한 다음 페이지 탭을 클릭합니다.

  2. 선명하게를 선택하거나 [image] 개선 옆에 있는 화살표를 클릭하여 다음 옵션 중 하나를 선택합니다.

    • 밝기 & 대비

    • 색상

    • 색조

선명하게를 선택한 경우 이미지를 흐리게 또는 선명하게 하려면 슬라이더를 사용합니다. 세 가지 개선 옵션을 선택한 경우 이미지 개선 대화 상자에는 원본 이미지와 해당 이미지의 여덟 개의 다른 샘플이나 변형 이미지가 표시됩니다.

  3. 이미지 개선 대화 상자에서 밝기 & 대비, 색상 또는 색조 를 선택합니다.

  4. 슬라이더를 끌어 선택한 속성을 조절합니다. 여덟 개의 이미지가 현재 이미지에 따라 업데이트됩니다.

  5. 가장 좋은 이미지가 표시되면 해당 이미지를 두 번 클릭합니다. 이미지가 가운데 창으로 이동하고 현재 이미지로 표시됩니다. 변경 사항이 마음이 들지 않으면 실행 취소 또는 재설정 을 클릭합니다.

  6. 확인을 클릭합니다.

유용한 정보

원본 이미지를 변경하지 않으려면 조절하기 전에 이미지의 백업 사본을 만드는 것이 좋습니다.

관련 항목

  1. 자동으로 이미지 개선
  2. 적목 현상 제거


적목 현상 제거

적목 현상을 제거하려면

사진에 적목 현상 이 나타나면 적목 현상 제거 기능을 사용하여 이미지의 품질을 개선할 수 있습니다.

  1. 이미지 항목을 이미지 보기 창에 표시합니다.

  2. 눈 영역을 쉽게 선택할 수 있도록 보기 리본에서 [image] 확대를 클릭하여 이미지를 확대합니다.

  3. 페이지 리본에서 [image] 영역 선택을 선택합니다.

  4. 적목 현상을 제거할 영역을 선택합니다.

  5. 페이지 리본에서 [image] 적목 현상 제거를 선택합니다.

    — 또는 —

    단축키 메뉴에서 적목 현상 제거를 선택합니다.

참고

이 단추는 컬러 이미지에만 사용할 수 있습니다.

관련 항목

  1. PaperPort 바탕화면으로 디지털 사진 가져오기
  2. 디지털 저장 미디어에서 사진 가져오기


이미지 자르기

이미지 항목을 자르려면

페이지 또는 이미지의 일부로 작업하려면 원하지 않는 부분을 자를 수 있습니다.

예를 들어 엽서와 같이 8 ½ X 11 인치보다 작은 항목을 스캔하는 경우 PaperPort는 이미지 주변에 검정 테두리를 표시합니다. 이미지 보기에서 이미지에 사용할 부분을 선택한 다음 검정 테두리를 자르거나 제거합니다.

이미지 보기에서 이미지 항목을 자르려면

  1. 이미지 항목을 이미지 보기 창에 표시합니다.

  2. 페이지 리본에서 [image] 영역 선택을 선택합니다.

  3. 마우스 단추를 누른 상태에서 십자형 커서를 끌어 자르기 작업 후에 남길 이미지 부분 주위에 사각형을 그린 다음 마우스 단추를 놓습니다. 영역을 선택하면 그 주변에 파선 상자가 표시됩니다. 선택한 영역의 크기를 늘리거나 줄이려면 점선 상자의 핸들을 끌어서 이동합니다.

  4. 페이지 리본에서 [image] 자르기를 선택합니다.

    — 또는 —

    항목의 단축키 메뉴에서 선택사항 잘라내기를 선택합니다.

    이미지의 나머지 부분이 제거되고 선택한 영역만 표시됩니다.

유용한 정보

페이지를 자르기 전에 똑바르게 해야 합니다.

주석을 보존하려면 점선 상자에 주석을 완전히 포함시켜야 합니다. 그렇지 않으면 주석은 자른 영역과 함께 제거됩니다.

단일 페이지를 자동으로 자르려면

자동 자르기는 페이지를 검사하여 해당 페이지에 내용이 없는 큰 테두리 영역이 있는지 찾습니다. 자동 자르기는 이러한 빈 영역을 자동으로 제거하고 사용자가 결정한 치수의 여백만 남겨 둡니다.

  1. 이미지 보기 또는 이미지 뷰어에서 이미지 항목을 열고 페이지를 선택합니다.

  2. 페이지 리본의 SET 이미징 도구 그룹에서 [image] 자동 자르기 단추를 클릭합니다.

  3. 자동 자르기 대화 상자에서 자른 후에 남겨둘 여백 값을 정의합니다.

  4. 확인을 클릭합니다.

선택한 모든 항목에서 페이지를 모두 자동으로 자르려면

  1. PaperPort 바탕화면에서 하나 이상의 이미지 항목을 선택합니다.

  2. 항목 리본의 SET 이미징 도구 그룹에서 [image] 자동 자르기 단추를 클릭합니다.

  3. 자동 자르기 대화 상자에서 자른 후에 남겨둘 여백 값을 정의합니다.

  4. 확인을 클릭합니다.

참고

빈 영역이 있는 페이지가 여러 개 포함된 여러 페이지 항목에 대해 자동 자르기를 수행하면 결과 항목에 크기가 다른 페이지가 포함될 수 있습니다.

관련 항목

  1. 이미지 항목의 일부분 지우기
  2. 이미지 및 페이지 정렬


이미지 항목에서 영역 잘라내기

이미지 항목에서 영역을 자르려면

잘라내기 도구를 사용하여 이미지 항목에서 큰 또는 원하지 않는 점, 표시 또는 영역을 제거할 수 있습니다. 이 기능은 예를 들어 스캔한 신문 또는 잡지 기사에서 울퉁불퉁한 가장자리를 제거해야 할 경우 유용합니다.

  1. 이미지 항목을 이미지 보기 창에 표시합니다.

  2. 페이지 리본에서 [image] 영역 선택을 선택합니다.

  3. 마우스 단추를 누른 상태에서 잘라낼 이미지의 부분 주변을 십자형 커서로 끈 다음 마우스 단추를 놓습니다.

    영역을 선택하면 그 주변에 점선 상자가 표시됩니다. 선택한 영역의 크기를 늘리거나 줄이려면 점선 상자의 핸들을 끌어서 이동합니다.

  4. 편집 리본에서 [image] 잘라내기를 선택합니다.

    — 또는 —

    십자형 커서가 점선 상자 안에 있을 때 마우스 오른쪽 단추를 클릭한 다음 단축키 메뉴에서 잘라내기를 클릭합니다.

    이미지나 페이지의 선택한 영역이 제거됩니다.

유용한 정보

선택한 영역을 제거하려면 편집 리본에서 [image] 삭제를 선택하거나 Del 키를 누릅니다.

잘라내거나 복사한 이미지 부분을 붙여넣으려면 편집 리본에서 [image] 붙여넣기 를 선택한 다음 선택한 부분을 원하는 위치로 끌어다 놓습니다.


이미지 항목의 일부분 지우기

이미지 항목의 일부분을 지우려면

지우기 단추를 사용하여 이미지 항목의 영역을 제거하거나 지울 수 있습니다. 문서와 같은 흑백 이미지의 경우 PaperPort는 지운 영역의 기본 색상으로 흰색을 사용합니다. 컬러 이미지에 대해 작업할 때는 색상표에서 선택할 수 있습니다.

지우개 도구를 사용하기 전후에 지우개의 색상과 크기를 변경할 수 있습니다.

  1. 이미지 항목을 이미지 보기 창에 표시합니다.

  2. 페이지 리본에서 [image] 지우개 옆의 화살표를 클릭하고 [image] 지우개를 선택합니다.

    포인터를 이미지 위로 이동하면 포인터가 사각형으로 변경됩니다.

  3. 지우개 옆의 화살표를 클릭하고 [image] 지우개 색상 또는 [image] 지우개 크기를 선택하여 지우개 사각형의 색상 또는 크기를 변경하고 지우개 사각형의 크기를 변경한 경우에는 선의 굵기를 지정합니다.

  4. 사각형을 이미지 위로 끌어서 마우스 단추를 누른 상태에서 원하는 영역을 지웁니다.

유용한 정보

커다란 직사각형 영역을 지우려면 안쪽 지우기 도구를 사용합니다.

페이지 리본에서 [image] 영역 선택을 선택하고 영역 주위에 상자를 그린 다음 [image] 안쪽 지우기를 선택합니다.

가장자리를 지우려면

이미지 보기에서 바깥쪽 지우기 명령을 사용하면 테두리 영역을 흰색으로 설정하여 현재 페이지의 가장자리를 제거할 수 있습니다. 따라서 여백 메모, 점 및 스캔 그림자가 제거됩니다.

  1. 이미지 항목을 이미지 보기에 표시합니다.

  2. 영역 선택을 선택하여 그대로 둘 영역을 지정합니다. 이미지의 다른 모든 영역이 흰색으로 설정됩니다.

  3. 페이지 리본에서 [image] 바깥쪽 지우기를 선택합니다.


스캔한 페이지에서 스트레이 점 제거

스캔한 페이지에서 스트레이 점을 제거하려면

때로는 페이지의 작은 표시, 점 또는 얼룩이 스캔한 이미지에 나타날 수 있습니다.

예를 들어 명함이나 신문 기사를 스캔하는 경우 스캔한 항목에 얼룩이 나타날 수 있습니다. 텍스트를 워드 프로세싱 응용 프로그램으로 읽기 위해 OCR 을 사용하는 경우 페이지에 얼룩이 있으면 텍스트를 읽을 수 없게 됩니다.

이 문제를 해결하기 위해 스트레이 점 도구를 사용하면 이미지 항목에서 가능한 한 많은 표시나 얼룩을 제거할 수 있습니다.

이미지 보기 창에서

  1. 얼룩이 있는 이미지 항목을 표시합니다.

  2. 페이지 리본에서 [image] 스트레이 점을 선택합니다.

PaperPort 바탕화면에서

  1. 제거할 얼룩이 있는 흑백 이미지 항목을 모두 선택합니다.

  2. 항목 단축키 메뉴에서 SET 도구, 개선을 차례로 가리킨 다음 스트레이 점 제거를 선택합니다.

참고

얼룩 제거는 흑백 이미지 항목에만 사용 가능합니다.

유용한 정보

손으로 쓴 메모와 같은 큰 표시는 이미지에서 사용할 수 없는 부분이므로, 스트레이 점 제거 기능은 작은 점과 얼룩만을 제거합니다. 편집 리본에서 잘라내기를 사용하여 스캔한 신문이나 잡지 기사의 큰 또는 원하지 않은 점, 표시나 울퉁불퉁한 가장자리를 제거하거나, 바깥쪽 지우기를 사용하여 여백을 제거합니다.

최신 얼룩 제거 도구 [image] 는 항목 리본의 SET 도구에서 사용할 수 있습니다. 자동, 보통, 역, 하프톤, 중앙값, 부드러운 가장자리, 페퍼, 솔트, 솔트와 페퍼 얼룩 제거 방법 중에서 선택합니다. '자동' 방법은 최상의 결과를 제공할 방법을 결정합니다. 이 방법은 스캔 중에 자동 이미지 개선에 대해 자동 얼룩 제거를 선택한 경우 사용됩니다.

관련 항목

  1. 이미지 항목에서 영역 잘라내기
  2. 페이지 및 이미지 개선하기 관련 정보
  3. 자동으로 이미지 개선


페이지에서 선 개선

페이지에서 선을 개선하려면

흑백 이미지 항목에 스캔된 스프레드시트, 표 또는 양식과 같은 선이 포함된 경우 선이 울퉁불퉁하게 스캔될 수 있습니다.

이런 경우 선 개선 기능을 사용하여 선의 모양을 자동으로 개선하거나 끊어진 선을 연결할 수 있습니다.

이미지 보기 창에서

  1. 흑백 이미지 항목을 표시합니다.

  2. 페이지 리본에서 [image] 선 개선을 선택합니다.

    — 또는 —

    단축키 메뉴에서 개선을 가리킨 다음 선 개선을 클릭합니다.

유용한 정보

선 개선 기능은 흑백 이미지 항목에만 사용 가능합니다. 스캔된 페이지가 컬러인 경우 선을 개선하려면 색상 변환 을 사용하여 이미지 항목을 흑백으로 변환한 다음 선 개선을 사용하십시오.

여러 항목에 있는 선을 동시에 개선하려면 이 일괄 처리 작업을 사용할 수 있습니다. PaperPort 바탕화면에서 항목을 선택하고, 단축키 메뉴를 표시하기 위해 마우스 오른쪽 단추를 클릭하고, SET 도구를 가리킨 다음 개선에서 선 개선을 선택합니다.

관련 항목

  1. 페이지 및 이미지 개선하기 관련 정보
  2. 자동으로 이미지 개선


작업 실행 취소

작업 실행을 취소하려면

PaperPort에는 마지막 작업을 실행 취소할 수 있는 실행 취소 기능이 제공됩니다. 예를 들어 선이나 화살표를 그린 경우 실행 취소를 사용하면 해당 주석을 제거할 수 있습니다.

PaperPort 바탕화면이나 이미지 보기 창에서 작업하는 동안 수행한 작업을 실행 취소하려면

  • 편집 리본에서 [image] 실행 취소를 선택합니다.

모두 실행 취소를 선택하여 일련의 작업을 실행 취소할 수 있습니다.

참고

실행 취소 를 클릭해서 이전 작업을 여러 번 실행 취소할 수도 있습니다.

작업을 실행 취소한 후에는 [image] 다시 실행을 사용하여 마지막 작업을 다시 실행할 수 있습니다.


이미지 크기 바꾸기

이미지 및 항목 크기 조정

필요하면 언제든지 이미지 크기를 조정할 수 있습니다. 예를 들어 이미지가 4 x 6 인치이지만 편지, 신문 또는 명함에 맞는 특정 크기로 만들어야 하는 경우 이미지의 너비와 높이를 변경하여 크거나 작게 만들 수 있습니다.

이미지 보기에서 한 페이지의 크기를 조정하거나 PaperPort 바탕화면에서 한 항목에 있는 모든 페이지의 크기를 조정할 수 있습니다.

이미지 보기에서 이미지 크기를 조정하려면

  1. 크기를 조정할 이미지 항목을 표시합니다.

  2. 페이지 리본에서 [image] 크기 조정을 선택합니다.

  3. 크기 조정 대화 상자에서 원하는 너비와 높이를 선택하거나 배율 상자에서 퍼센트를 지정합니다. 선택적으로 이미지 해상도를 변경할 수도 있습니다.

  4. 확인을 클릭합니다.

유용한 정보

웹 사이트에서 사용할 이미지의 경우 더 좋은 결과를 얻으려면 너비와 높이 단위를 인치보다는 픽셀 로 설정하십시오. 프린터로 보낼 이미지인 경우 인치나 센티미터를 사용하십시오.

보기 리본에서 [image] 실제 크기를 선택하여 이미지를 실제 크기로 표시하여 크기가 조정되었는지 확인합니다.

PaperPort 바탕화면에서 여러 항목의 크기를 조정하려면

PaperPort 바탕화면에서 여러 이미지 항목의 크기를 동시에 조정할 수 있습니다. 이 일괄 처리 작업은 여러 페이지 항목에서 모든 페이지의 크기를 변경해야 하거나 단일 페이지 항목 그룹의 크기를 변경해야 하는 경우 유용합니다. 그룹의 모든 항목은 동일한 파일 형식이어야 합니다.

  1. 크기를 조정할 여러 페이지 항목이나 개별 항목을 선택합니다.

  2. 항목 리본에서 [image] 크기 조정을 선택합니다.

  3. 여러 페이지의 크기를 조정할지 여부를 확인합니다. 나중에 확인 대화 상자가 표시되지 않도록 하려면 표시 안 함 확인란을 선택합니다.

  4. 크기 조정 대화 상자에서 페이지 크기 변경을 선택한 다음 배율 상자에 원래 크기를 기준으로 각 항목이나 페이지를 늘리거나 줄일 비율을 입력합니다.

  5. 해상도를 변경하려면 해상도 변경 을 선택하고 측정 단위를 선택한 다음 인치당 또는 센티미터당 픽셀 수 를 선택합니다. 기본 단위는 픽셀/인치입니다.

  6. 확인을 클릭합니다.

유용한 정보

항목의 크기를 배율이 아닌 너비와 높이 단위로 조정하려면 항목을 이미지 보기 창에 표시한 다음 단축키 메뉴에서 크기 조정을 선택합니다. 자세한 내용은 이미지 보기에서 크기 조정을 참조하십시오.

관련 항목

  1. 이미지 해상도 변경
  2. 스캔, 화면 및 인쇄 해상도 관련 정보
  3. 최고의 결과를 얻기 위한 스캐너 해상도 설정
  4. 최상의 OCR 결과를 위한 텍스트 스캔


이미지 해상도 변경

이미지 항목을 스캔하거나 디지털 이미지를 얻은 후에는 인치당 도트 수( dpi )로 측정된 이미지의 원본 해상도를 변경해야 합니다.

예를 들어 사진을 고품질 이미지 프린터로 인쇄하기 위해 300dpi와 같은 고해상도로 스캔했다고 가정해 봅시다. 동시에 사진을 인터넷을 통해 공유하고 웹 페이지에 게시하고 싶어합니다.

이런 경우, 해상도를 전자 메일 첨부 파일로 보내기와 웹 사이트 표시에 적합한 해상도인 300dpi ~ 96dpi로 줄일 수 있습니다.

이미지 보기 창에서

  1. 원하는 페이지가 활성화된 이미지 항목을 표시합니다.

  2. 페이지 리본에서 [image] 크기 조정을 선택합니다.

  3. 크기 조정 대화 상자에서 해상도 변경을 선택한 후에 지정된 측정 단위에 따라 인치 또는 센티미터당 픽셀 수를 입력합니다.

    이미지 항목의 픽셀 크기를 변경하면 품질 및 선명도가 손실될 수도 있습니다.

  4. 확인을 클릭하여 현재 페이지의 해상도만 변경합니다.

PaperPort 바탕화면에서

  1. 동일한 파일 형식으로 된 하나 이상의 항목을 선택합니다.

  2. 항목 리본에서 [image] 크기 조정을 선택합니다.

  3. 크기 조정 대화 상자에서 해상도 변경을 선택한 다음 인치당 또는 센티미터당 픽셀 수와 측정 단위를 입력합니다. 기본 단위는 픽셀/인치입니다.

  4. 확인을 클릭하여 선택한 모든 항목의 페이지 해상도를 전부 변경합니다.

유용한 정보

고품질 사진 프린터로 인쇄할 사진의 경우 해상도를 300dpi로 설정합니다. 최상의 OCR 결과를 얻으려면 300dpi를 사용합니다. 잉크젯 프린터에서 인쇄할 이미지의 경우 150~200dpi로 설정하는 것이 가장 좋습니다.

해상도가 높을 수록 컴퓨터에 있는 이미지 파일의 크기도 커집니다.

관련 항목

  1. 스캔, 화면 및 인쇄 해상도 관련 정보
  2. 최고의 결과를 얻기 위한 스캐너 해상도 설정
  3. 최상의 OCR 결과를 위한 텍스트 스캔


이미지 변환 또는 반전

이미지를 변환 또는 반전하려면

색상 변환 기능을 사용하여 단일 페이지 또는 하나 이상의 이미지 항목을 색상 이미지에서 하프톤, 회색조 또는 흑백 이미지로 변환할 수 있습니다. 복잡한 이미지에서 단순한 이미지로의 변환만 가능합니다. 예를 들어 회색조 이미지를 흑백 이미지로 변환할 수는 있지만 색상 이미지로는 변환할 수 없습니다. 흑백 이미지는 변환할 수 없습니다.

용도에 맞게 다른 이미지 유형을 사용합니다. 예를 들어 컬러 이미지를 팩스 기계로 보낼 때의 모양을 개선하려면 먼저 이를 다른 형식으로 변환하거나 컬러가 필요하지 않는 경우 작은 파일을 만들려면 컬러 항목을 흑백으로 변환합니다.

색상을 변환하기 전에 이미지 항목의 백업 사본을 만들어 놓아야 함을 유의하십시오. 확인을 클릭하면 색상 변환을 취소할 수 없으며 원본 이미지는 손실됩니다.

이미지 보기 창에서

  1. 원하는 페이지가 표시된 이미지 항목을 표시합니다.

  2. 페이지 리본에서 [image] 색상 변환을 선택합니다.

  3. 색상 변환 대화 상자에서 이미지를 변환할 형식을 선택합니다.

  4. 확인 을 클릭하여 현재 페이지를 변환합니다.

유용한 정보

여러 항목의 페이지 색상을 동시에 모두 변환하려면 일괄 처리 작업을 사용합니다. PaperPort 바탕화면에서 항목을 선택하고, 마우스 오른쪽 단추로 단축키 메뉴를 클릭한 다음 SET 도구를 가리킨 후 색상 변환을 선택합니다.

색상 반전과 동일한 방법으로 흑백 또는 색상을 보색 값으로 반전할 수 있습니다. 이러한 경우 대화 상자가 표시되지 않습니다.

관련 항목

  1. 색상 변환 대화 상자


새 항목의 이미지 품질 설정

새 항목의 이미지 품질을 설정하려면

PaperPort 옵션을 사용하면 특정 작업 중에 작성된 새 이미지 항목 및 PDF 파일의 이미지 품질을 설정할 수 있습니다.

  • 파일을 PaperPort 이미지 항목으로 저장할 때

  • 파일을 PaperPort 바탕화면에 PDF 파일로 인쇄합니다.

파일 압축 수준에 따라 이미지 품질이 달라집니다. 압축 수준이 높으면 이미지 품질이 손실되는 한편, 압축 수준이 낮으면 이미지 품질은 높아지지만 파일 크기가 커집니다. 큰 파일은 디스크 공간을 많이 차지하고 인터넷으로 보내고 표시하는 데 시간이 많이 걸릴 수 있습니다.

이미지 품질을 설정하려면

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

  2. 사용할 이미지 품질을 선택합니다.

  3. 확인을 클릭합니다.

유용한 정보

스캔된 항목의 이미지 품질을 설정하려면 스캔 패널에서 설정 을 클릭한 다음 출력 탭을 선택합니다. 올바른 파일 유형을 선택하면 언제나 옵션 단추를 사용할 수 있습니다.

항목을 JPEG 또는 PDF 파일로 저장할 때 이미지 품질을 설정하려면 다른 이름으로 저장 대화 상자에서 옵션 을 클릭합니다.

관련 항목

  1. PDF 파일의 기본 이미지 품질 변경
  2. 파일 압축 관련 정보


주석 항목 관련 정보

PaperPort의 주석 단추를 사용하면 이미지 및 PDF 항목에 메모 및 텍스트를 추가하고, 텍스트를 강조하고, 선 및 화살표를 그리거나 그림 도장을 찍을 수 있습니다.

PDF파일에서는 주석을 편집할 수 있습니다. 즉, 주석의 위치를 변경, 수정 또는 제거하거나 텍스트 내용을 원하는 대로 편집할 수 있습니다.

JPEG 및 Windows 비트맵 파일과 같은 다른 이미지 항목 형식의 경우 이미지를 저장하면 주석은 영구적으로 이미지의 일부분이 됩니다. 이러한 특성은 이미지에 사진 크레딧을 "기록"하거나 스캔된 사진에 영구적인 주석을 만들 때 유용합니다.

이미지 보기 창의 주석 리본에서 주석 단추를 선택할 수 있습니다.

주석 단추에는 다음이 포함됩니다:

주석 선택. 이동, 크기 바꾸기, 수정을 위해서 주석을 선택합니다. 또한 이 기능을 다른 주석 단추를 해제하기 위한 중립화 단추로 이용할 수도 있습니다.

메모.메모를 쓴 다음 종이 문서에 붙일 수 있는 스티커 메모와 같이 크기 조정이 가능한 메모를 추가합니다.

텍스트. 투명 배경에 텍스트 한 줄을 추가합니다.

형광펜. 페이지의 특정 부분을 강조합니다.

연필. 페이지에 자유 곡선이나 표시를 그립니다.

화살표 또는 선. 페이지에 직선(화살촉 사용 또는 사용 안 함)을 그립니다.

스탬프. 고무 도장을 사용하는 것처럼 페이지에 그래픽을 붙여넣습니다.

이러한 도구가 이미지 보기에 나타납니다. PDF Viewer Plus에서 PDF 파일 마크업에 유사한 도구를 사용할 수 있습니다. PDF 뷰어 도움말을 참조하십시오.

참고

PaperPort 외부에서 만들거나 편집한 PDF 파일은 PaperPort가 지원하지 않는 다른 주석 형식을 포함할 수 있습니다. PaperPort는 이러한 주석 형식을 PDF 항목으로 표시하지만 이러한 주석 형식을 재배치, 수정 또는 제거할 수는 없습니다.

주석을 사용할 수 없는 항목 유형의 경우 PaperPort는 단추를 사용할 수 없음을 나타내기 위해 주석 단추를 자동으로 사용 불가능으로 설정합니다.

PaperPort 14에서는 MAX 파일에 주석을 달 수 없습니다. MAX 파일을 PDF 파일로 변환하는 방법에 대한 자세한 내용은 PaperPort 이미지(.max) 항목 정보를 참조하십시오.

유용한 정보

기존 주석의 속성을 변경하려면 주석을 마우스 오른쪽 단추로 클릭하고 필요한 내용을 변경합니다.

주석을 추가하기 전에는 이미지를 회전하거나 정렬하기가 더 쉽습니다.


메모 및 텍스트 행 추가

메모 기능을 통해서 스티커 메모지와 비슷하게 페이지에 메모를 추가할 수 있습니다. 여러 텍스트 행을 포함하거나 페이지의 원하는 곳 어디에나 메모를 배치할 수 있습니다.

원하는 크기로 메모를 만든 다음 문서의 다른 정보를 덮지 않도록 축소할 수 있습니다. 메모에서 단어나 텍스트를 검색할 수도 있습니다.

텍스트 명령을 사용하여 페이지에 텍스트를 한 행 추가할 수도 있습니다. 텍스트 행이 주석처럼 작동하더라도 텍스트 행은 메모보다는 훨씬 더 실제 항목 내용처럼 보일 수 있습니다.

이 도구는 이미지에 사진 크레딧을 추가하거나 PaperPort로 스캔한 미리 인쇄된 양식에 텍스트를 추가할 때와 같이 다양한 용도로 유용하게 이용할 수 있습니다.

메모를 추가하려면

  1. 페이지를 이미지 보기 창에 표시합니다.

  2. 주석 리본에서 [image] 메모를 선택합니다.

    포인터를 항목 위로 이동하면 포인터가 메모 커서로 변경됩니다.

  3. 항목을 아무 곳이나 클릭하여 메모를 해당 위치에 놓습니다. 메모가 페이지에 나타나고 삽입 지점에 입력할 수 있게 됩니다.

  4. 메모 텍스트를 입력합니다.

    메모 텍스트를 입력하는 중에는 전체 텍스트가 모두 표시되도록 메모 상자의 크기가 동적으로 조정되지 않습니다. 그러나 수직 스크롤 막대가 생기면 메모 상자의 크기를 초과해서 텍스트를 입력했다는 사실을 알 수 있고 스크롤 막대를 사용하여 지금까지 입력한 텍스트를 확인할 수 있습니다. 입력을 마친 후 메모 상자의 크기를 직접 조정할 수 있습니다.

  5. 다른 도구(보통 [image] 주석 선택)를 클릭해서 메모 입력 작업을 완료하면 메모 도구를 닫을 수 있습니다.

주석 도구 그룹에서 [image] 메모를 선택한 다음 [image] 주석 설정 그룹에서 색상을 선택하여 메모의 기본 배경색(노란색)을 변경합니다. 원하는 색상을 선택합니다. 기존 메모의 배경 색상에는 영향을 주지 않습니다.

유용한 정보

기존 메모 텍스트를 편집하려면 주석 선택을 클릭한 다음 메모를 두 번 클릭합니다. 한 번 클릭하면 이동 또는 크기 조정이 가능합니다.

모든 메모에는 사용자가 잘라내기, 복사 및 축소 와 같은 다양한 명령을 수행하는데 사용할 수 있는 단축키 메뉴가 포함됩니다. 단축키 메뉴를 표시하려면 메모를 마우스 오른쪽 단추로 클릭합니다.

텍스트 행을 추가하려면

  1. 페이지를 이미지 보기 창에 표시합니다.

  2. 주석 리본에서 [image] 텍스트를 선택합니다.

    포인터를 항목 위로 이동하면 포인터가 텍스트 커서로 변경됩니다.

  3. 항목에 텍스트 행을 추가할 위치를 클릭한 다음 텍스트를 입력합니다.

  4. 다른 행을 추가하려면 항목의 다른 위치를 클릭합니다.

  5. 완료한 후에는 주석 리본에서 다른 단추를 클릭하여 편집 상자를 닫습니다.

주석 도구 그룹에서 [image] 텍스트 를 선택한 다음 주석 설정 그룹에서 [image] 글꼴을 선택하여 이후 텍스트 행 주석에 대한 텍스트 스타일을 지정합니다. 그런 다음 글꼴 대화 상자에서 원하는 텍스트 속성을 지정하고확인을 클릭하여 변경 사항을 적용합니다.

주석 설정 그룹에서 [image] 기본 글꼴로 설정을 선택하고 현재 기본 글꼴 이외에 사용하는 기존 텍스트 주석을 선택하여 이후 텍스트 주석의 기본 글꼴을 지정합니다. 기본 글꼴 설정은 기존 텍스트 주석의 텍스트 스타일에 영향을 주지 않습니다.

유용한 정보:

PDF Viewer Plus에는 PDF 파일에 메모 및 텍스트 행을 추가할 수 있는 자체 도구 집합이 있습니다. Power PDF은 실제 PDF 페이지에 텍스트를 추가할 수 있는 타이프라이터 도구 및 기존 PDF 텍스트 또는 개체를 수정할 수 있는 수정 도구와 함께 다양한 주석 도구 집합을 제공합니다.

관련 항목

  1. 메모 축소 및 확장
  2. 주석 항목 관련 정보
  3. 주석 작업


형광펜 사용

형광펜을 사용하려면

문서나 보고서의 중요한 구절이나 핵심 구문을 형광색 마커로 강조하듯이 형광펜 명령을 사용하여 페이지의 특정 부분을 강조할 수 있습니다.

  1. 페이지를 이미지 보기 창에 표시합니다.

  2. 주석 리본에서 [image] 형광펜을 선택합니다.

    포인터를 항목 위로 이동하면 포인터가 형광펜으로 변경됩니다.

  3. 가로줄을 그려 텍스트 행을 강조하거나 마우스 왼쪽 단추를 누른 채 강조하려는 영역으로 형광펜을 끕니다.

  4. 마우스 단추를 해제하여 형광펜을 항목에 놓습니다.

주석 도구 그룹에서 [image] 형광펜을 선택한 다음 주석 설정 그룹에서 [image] 색상을 선택하여 기본 강조 색상(노랑)을 변경합니다. 그런 다음 이후 강조에 사용할 색상을 선택합니다. 이 작업은 기존 형광펜에는 영향을 주지 않습니다. 현재 선택한 형광펜의 색상을 변경하려면 강조 표시된 해당 부분을 마우스 오른쪽 단추로 클릭하고 바로가기 메뉴에서 색상을 선택합니다.


선과 화살표 그리기

선, 화살표 및 자유 곡선 그리기

선 또는 화살표 주석을 추가하려면

화살표 또는 선 추가 명령을 사용하면 페이지에 선과 화살표를 그릴 수 있습니다. 이 방법은 중요한 세부 사항을 가리키거나 주석을 페이지의 한 영역에 연결할 때 편리합니다.

  1. 페이지를 이미지 보기 창에 표시합니다.

  2. 주석 리본에서 [image] 화살표 또는 선을 선택합니다.

  3. 주석 설정 그룹에서 [image] 화살표 선을 선택하여 원하는 선 끝 유형을 지정합니다. 단일 화살촉, 이중 화살촉, 또는 화살촉 없음 등을 선택하여 직선을 그립니다.
    색상 및 [image] 선 너비를 선택하여 선 또는 화살표 모양을 지정합니다. 이후에 화살표 또는 선 도구 사용 시 해당 설정이 적용됩니다. 포인터를 항목 위로 이동하면 포인터가 십자가로 변경됩니다.

  4. 십자가를 끌어서 선 또는 화살표를 그립니다.

  5. 마우스 단추를 해제하여 선이나 화살표를 항목에 놓습니다.

유용한 정보

기존 화살표 또는 선 주석의 색상, 선 너비 또는 선 끝 유형을 변경하려면 해당 주석을 마우스 오른쪽 단추로 클릭한 다음 단축키 메뉴를 사용합니다.

이미지 항목에 선이나 화살표를 놓은 후에는 선이나 화살표를 쉽게 이동, 회전 및 크기 조정할 수 있습니다. 선이나 화살표 주석을 선택한 다음 끌어서 다른 위치로 놓거나 핸들을 아무 방향으로나 끌어서 선 길이와 방향을 변경하면 됩니다.

자유 곡선 주석을 추가하려면

연필 메뉴 항목을 사용하면 페이지에 밑줄, 원 또는 자유 곡선을 그릴 수 있습니다. 일반적으로 자유 곡선은 문서 또는 보고서에서 항목의 영역으로 관심을 끌기 위해 그린 불규칙적인 자유형 그림입니다.

  1. 이미지 항목을 이미지 보기 창에 표시합니다.

  2. 연필 을 선택하고 주석 설정 그룹에서 [image] 색상 및 [image] 선 너비를 지정합니다. 이후에 연필 도구 사용 시 해당 설정이 적용됩니다.

    포인터를 항목 위로 이동하면 포인터가 연필로 변경됩니다.

  3. 연필을 끌어서 항목에 원을 그리거나 영역을 표시합니다.

  4. 자유 선 그리기를 종료하려면 마우스 단추를 해제합니다.

유용한 정보

현재 선택한 자유 곡선 주석의 색상을 변경하려면 해당 주석을 마우스 오른쪽 단추로 클릭하고 바로가기 메뉴에서 색상을 선택합니다. 선 너비를 변경하려면 주석을 마우스 오른쪽 단추로 클릭하여 단축키 메뉴에서 선 너비를 선택합니다.

관련 항목

  1. 이미지를 주석으로 복사 및 붙여넣기
  2. 항목에 이미지 찍기


항목에 이미지 찍기

항목에 비트맵 이미지 찍기

스탬프 주석은 그래픽 Windows 비트맵(. bmp )을 포함하는 주석입니다. PaperPort에는 스탬프 세트가 제공됩니다. 또는 직접 만든 비트맵이나 컴퓨터에 이미 있는 비트맵을 사용할 수도 있습니다. 이 기능은 페이지에 회사 로고나 서명과 같은 그림을 활용할 때 유용합니다.

  1. 항목을 이미지 보기 창에 표시합니다.

  2. 주석 리본에서 [image] 스탬프 아래에 있는 드롭다운 목록을 선택합니다. 또한 이미 사용한 스탬프나 파일 확인이 표시됩니다.

  3. 이미지를 선택하거나 파일 확인을 선택하여 새 이미지를 선택하고 목록을 닫습니다.

  4. 스탬프 도구를 클릭합니다.포인터가 그림 포인터로 변경됩니다.

  5. 비트맵을 배치할 위치를 클릭합니다.

  6. 이 옵션은 선택한 비트맵을 지정하거나 열기 대화 상자를 표시합니다. PaperPort와 함께 제공된 스탬프 비트맵 파일 중 하나를 선택하거나 스탬프로 사용할 이미지 파일을 탐색하고 열기를 클릭합니다.

    스탬프 옆에 있는 화살표를 클릭하고     [image] 파일 확인 확인 표시를 비활성화하여 같은 비트맵을 다른 위치에 삽입합니다. 다른 비트맵 스탬프를 삽입하려면 제공된 관련 비트맵 옵션을 가진 해당 확인 표시를 다시 활성화하십시오.

    주석 선택을 선택한 다음 스탬프 주석을 클릭하여 이동하거나 크기를 조정합니다. 핸들이 있는 프레임이 주석 주변에 나타납니다. 마우스를 사용하여 주석을 이동하거나 핸들을 끌어 주석 크기를 변경합니다.

PaperPort를 설치하면 파일 확인 확인 표시만 스탬프 메뉴 아래에 나열됩니다. 선택한 다른 스탬프 파일은 선택 가능한 항목으로 목록에 추가됩니다.

문서에 스탬프를 배치하려면 스탬프 메뉴를 선택합니다.

  • 파일 확인 확인 표시를 선택한 경우에는 스탬프를 배치할 위치를 클릭하면 파일 선택 대화 상자가 표시됩니다.

  • 목록에서 스탬프 파일을 선택하면 선택한 스탬프가 문서에 추가되며 팝업 대화 상자가 표시되지 않습니다.

유용한 정보

이미지 항목의 일부분에서 비트맵 파일을 만들 수 있습니다. 이렇게 하려면 항목에서 원하는 부분을 선택하거나 자른 다음 이를 비트맵 파일로 저장하면 됩니다. 그런 다음 비트맵을 스탬프 주석으로 추가합니다.

스탬프된 비트맵은 주석이므로 다른 주석 유형과 마찬가지로 주석을 선택한 다음 이동, 복사, 잘라내기, 붙여넣기 또는 크기 조정을 할 수 있습니다.

PDF 문서를 연결된 PDF Viewer Plus(또는 다른 Kofax PDF 뷰어/편집기) 에서 열어서 다른 스탬프를 지정합니다. 자세한 내용은 해당 제품의 도움말 시스템을 참조하십시오.

관련 항목

  1. 주석 항목 관련 정보
  2. 주석 작업


이미지를 주석으로 복사 및 붙여넣기

이미지 항목(또는 다른 프로그램의 이미지)의 일부를 복사한 다음 동일한 또는 다른 이미지 항목에 주석으로 도장을 찍거나 붙여넣을 수 있습니다.

이 기능은 PaperPort 바탕화면의 항목에서 새 스탬프 주석을 만들거나 다른 프로그램에서 작성자미지에서 주석을 만들려는 경우 유용합니다.

이미지를 주석으로 붙여넣으면 이미지는 크기를 조정하고 사용자가 원하는 위치로 이동할 수 있도록 페이지의 왼쪽 상단 모서리에 주석으로 나타납니다.

다른 프로그램의 이미지를 붙여넣으려면

  1. 이미지가 들어 있는 프로그램에서 이미지를 선택하고 편집 메뉴에서 복사를 를 클릭하여 이미지를 Windows 클립보드 로 복사합니다.

  2. 이미지 보기 창에서 이미지 도장을 찍을 항목을 표시합니다.

  3. 편집 리본에서 [image] 주석으로 붙여넣기를 선택합니다.

    이미지가 항목의 왼쪽 상단 모서리에 주석으로 표시됩니다.

PaperPort 이미지 항목의 일부를 복사하고 붙여넣으려면

  1. 이미지 보기 창에서 이미지를 표시하여 사용하려는 부분을 봅니다.

  2. 페이지 리본에서 [image] 영역 선택을 선택합니다.

  3. 사용하려는 부분 주위에 상자를 그린 다음 편집 리본에서 [image] 복사를 선택합니다. 그러면 이미지가 클립보드로 복사됩니다.

  4. 이미지 보기에서 이미지 주석을 붙여넣으려는 대상 페이지를 표시합니다.

  5. 편집 리본에서 [image] 주석으로 붙여넣기를 선택합니다.

    이미지가 항목의 왼쪽 상단 모서리에 주석으로 표시됩니다.

참고

PaperPort 주석을 다른 프로그램의 문서로 복사할 수는 없습니다.

PaperPort 14에서는 MAX 파일에 주석을 붙여넣을 수 없습니다. MAX 파일을 PDF 파일로 변환하는 방법에 대한 자세한 내용은 PaperPort 이미지(.max) 항목 정보를 참조하십시오.

유용한 정보

주석을 이동하려면 주석을 선택하고 마우스를 사용하여 주석을 끌어서 원하는 위치에 놓으십시오. 여러 주석을 붙인 경우 한꺼번에 선택하여 그룹으로서 움직일 수 있습니다.

관련 항목

  1. 주석 항목 관련 정보
  2. 주석 작업


주석 작업

이미지 보기 또는 이미지 뷰어에서 주석 작업을 수행하려면 먼저 페이지에서 해당 주석을 선택해야 합니다.

  1. 주석 리본에서 [image] 주석 선택 을 선택합니다.

  2. 페이지에서 주석을 클릭합니다.

  3. 선택되면 주석에 다음 작업을 수행할 수 있습니다.

  • 주석을 이동하려면 마우스를 이용해서 주석을 새 위치로 끕니다.

  • 주석 크기를 조정하려면 끌려는 핸들 위에 마우스 포인터를 둡니다. 마우스로 끌어서 포인터의 크기를 조정하거나 주석 크기를 변경합니다. 텍스트 선이나 자유 곡선 주석은 크기를 변경할 수 없습니다.

  • 주석 텍스트를 편집하려면 편집할 텍스트가 들어 있는 주석을 더블 클릭합니다. 텍스트의 시작 부분에 텍스트 커서가 나타납니다. 편집을 마친 후에는 페이지의 다른 부분을 클릭하거나 다른 주석 도구를 선택합니다.

  • 주석을 삭제하려면 마우스 오른쪽 단추를 클릭하고 단축키 메뉴에서 삭제를 클릭하거나 주석을 선택하고 Delete 키를 누릅니다.

유용한 정보

여러 주석을 선택하려면 <Ctrl> 키를 누른 상태에서 각 주석을 클릭합니다.

편집 리본의 주석 도구 그룹에서 [image] 모두 선택을 클릭하여 페이지에 있는 모든 주석을 선택합니다.

편집 리본에서 [image] 잘라내기 및 [image] 붙여넣기 명령은 주석을 여러 페이지 항목의 다른 항목이나 다른 페이지로 이동해야 할 때 유용합니다.

현재 주석의 속성을 변경하려면 주석을 마우스 오른쪽 단추로 클릭한 다음 바로가기 메뉴를 이용합니다. 이후 주석에 대한 기본 속성을 변경하려면 원하는 주석 유형을 선택한 다음 주석 설정 그룹에서 적절한 특성을 선택하고 이 특성에 대한 값을 지정합니다. 기본 속성을 변경해도 기존 주석에는 영향을 미치지 않습니다.

주석을 숨기거나 표시하려면

주석을 숨긴 다음 필요할 때 표시할 수 있습니다. 이 기능은 전체 원본 이미지나 페이지를 주석 없이 볼 때 유용합니다.

보기 리본의 보기 옵션 그룹에 있는 주석 확인란은 이 기능을 켜거나 끕니다.

유용한 정보

PaperPort 단추를 클릭하고 [image] 인쇄 설정을 선택합니다. 주석을 인쇄하지 않으려면 프린터 옵션 대화 상자에서 주석 포함 확인란을 선택 해제합니다.

PDF Viewer Plus에는 PDF 파일을 마크업하는 고유한 주석 도구가 있습니다. PDF Viewer Plus 도움말을 참조하십시오.


메모 축소 및 확장

메모를 축소 및 확장하려면

메모가 항목의 일부를 가리지 않고 페이지에서 공간을 차지하지 않도록 메모를 축소한 다음 필요하면 언제든지 확장할 수 있습니다.

하나의 메모만을 축소하거나 확장하려면 해당 메모를 마우스 오른쪽 단추로 클릭한 다음 각각 단축키 메뉴에서 메모 축소 또는 메모 확장을 클릭합니다.

여러 메모를 축소하려면 <Ctrl> 키를 누른 상태로 클릭하여 원하는 메모를 선택하고 마우스 오른쪽 단추로 클릭한 다음 단축키 메뉴에서 메모 축소 또는 메모 확장을 각각 클릭합니다.

보기 리본에서 메모 확장 확인란을 선택하면 모든 메모의 보기 모드 간에 전환됩니다.

축소된 메모를 서로 너무 가까이 두지 마십시오. 메모를 너무 가까이 놓으면 확장했을 때 서로 겹칠 수 있습니다.

관련 항목

  1. 메모 및 텍스트 행 추가


기본 글꼴로 현재 글꼴 설정

주석 테스트나 스티커 메모의 경우 언제라도 기본 글꼴을 현재 사용 중인 글꼴로 변경할 수 있습니다.

기본 글꼴을 현재 글꼴로 설정하려면

  1. 이미지 보기 창에서 이후에 텍스트 글꼴을 이러한 텍스트 유형의 주석에 대한 기본 글꼴로 각각 사용할 기존의 주석 텍스트나 스티커 메모를 선택합니다.

  2. 주석 리본에서 [image] 기본 글꼴로 설정을 선택합니다.

    – 또는 –

    주석을 마우스 오른쪽 단추로 클릭하고 기본 글꼴로 설정을 선택합니다.

참고

스티커 메모의 글꼴 속성을 PDF 파일에 적용한 경우에는 해당 속성을 변경할 수 없습니다.


항목 찾기 정보

PaperPort는 PaperPort 항목을 찾기 위한 여러 기능을 제공합니다. 예를 들면 다음을 수행할 수 있습니다.

  • PaperPort 바탕화면에서 섬네일을 직접 찾습니다.

  • 항목을 선택하고 바탕화면 리본에서 [image] 속성을 클릭하여 항목 이름, 작성자, 제목 및 키워드를 확인합니다.

  • 이름, 작성자, 키워드나 텍스트 상자 또는 메모의 텍스트를 기준으로 항목을 찾으려면 [image] All-in-One 검색 단추를 클릭합니다.

  • 워드 프로세서에서 항목을 검색하려면 OCR을 실행하여 이미지 항목에서 추출한 실제 텍스트를 내보냅니다.

  • PDF Viewer Plus 또는 Power PDF의 단일 검색 가능 PDF 및 일반 PDF 파일의 내용을 검색합니다.

참고:

이미지 및 텍스트 파일에는 항목 이름만 있습니다. PDF 및 MAX 파일은 추가적으로 작성자, 제목 및 키워드를 표시할 수 있습니다. PaperPort 14에서는 MAX 파일에 파일 정보를 추가할 수 없지만 PaperPort의 이전 버전에서 추가한 속성은 보고 검색할 수 있습니다. PDF 파일에 파일 정보를 추가하려면 PDF Viewer Plus 또는 Power PDF을 사용합니다.

관련 항목

  1. 항목 검색 관련 정보
  2. 섬네일 찾기


항목 검색 관련 정보

여러 폴더와 항목이 있는 경우 PaperPort의 All-in-One 검색 패널을 항목 검색을 위한 강력한 도구로 활용할 수 있습니다.

항목 이름, 키워드, 제목 또는 설명 텍스트 및 주석과 같은 항목 속성을 기준으로 파일 검색을 수행할 수 있습니다.

PaperPort 이미지 또는 PDF 파일을 속성별로 검색하려면:

  1. 바탕화면 리본의 기능 패널 그룹에서 [image] All-in-One 검색을 선택합니다.

  2. All-in-One 검색 패널은 PaperPort 창의 왼쪽에 나타납니다.

  3. 검색 범위를 지정합니다. 모든 항목 또는 첫 번째 항목을 클릭합니다.

  4. 찾는 위치 상자에서 모든 폴더, 현재 폴더 또는 현재 폴더 및 하위 폴더를 선택합니다.

  5. 이름, 작성자, 키워드 상자에 검색할 단어를 입력합니다.

  6. 기본적으로 PaperPort는 마지막 설정으로 속성 카테고리를 검색합니다. 검색을 구체화하려면 아래쪽 이중 화살표 단추를 클릭하여 검색에 포함하려는 속성을 선택합니다. 예를 들어, 특정 작성자가 만든 항목만을 검색하려면 작성자 확인란만을 선택하고 다른 확인란을 모두 지웁니다.

  7. 검색을 클릭하여 검색을 시작합니다.

검색 결과 창에 결과를 표시합니다.

참고

작성자, 키워드 및 설명 범주는 PDF 또는 MAX 파일에만 사용할 수 있습니다. PaperPort 14에서는 MAX 파일에 메타 데이터를 추가할 수 없으므로 이전 버전에서 저장한 메타 데이터만 사용할 수 있습니다. PDF Viewer Plus를 사용하여 PDF 파일에 파일 정보를 추가하면 PaperPort 14의 속성 패널에서 해당 정보를 볼 수 있습니다.

두 개 이상의 단어를 검색하면 두 단어 모두 또는 둘 중 한 단어만 포함된 항목이 모두 표시됩니다. 검색어가 입력한 순서 그대로 포함된 항목만 찾으려면 검색 문자열을 큰따옴표로 묶습니다.

관련 항목

  1. All-in-One 검색
  2. All-in-One 검색 패널 사용
  3. 발견된 항목 보기


All-in-One 검색 패널 사용

All-in-One 검색 패널은 검색 기준을 입력하고 PaperPort 항목을 찾기 위한 옵션을 선택하기 위해 사용됩니다.

  1. 바탕화면 리본에서 기능 패널 그룹의 [image] All-in-One 검색을 선택합니다.

  2. 검색 범위를 지정합니다. 모든 항목 또는 첫 번째 항목을 클릭합니다.

  3. 항목을 검색할 위치를 지정합니다. 찾는 위치 상자에서 모든 PaperPort 폴더, 현재 폴더 또는 현재 및 하위 폴더를 선택합니다.

  4. 파일 검색의 경우 이름, 작성자, 키워드 상자의 항목 속성에 검색할 문자열을 입력합니다. 검색을 구체화하려면 패널을 확장하고 검색에 포함할 속성 또는 특성만 선택합니다. 설명은 PDF 필드 '제목'에서 텍스트를 검색하고 주석은 메모와 텍스트 상자에서 텍스트를 검색합니다.

  5. 검색 을 클릭하여 검색을 시작합니다.

모든 항목 을 선택한 경우 PaperPort는 바탕화면 창에 검색 결과 패널을 표시합니다. 검색 결과 패널은 발견된 모든 항목을 나열합니다.

첫 번째 항목을 선택한 경우 PaperPort는 검색 기준에 일치하는 맨 처음 항목을 찾고 바탕화면에서 자동으로 선택합니다.

항목 리본의 문서 그룹에서 [image] 다음 찾기를 선택하거나 F3 키를 눌러 다음 항목을 찾습니다.

유용한 정보

대부분의 이미지 항목은 제한된 속성 집합을 포함합니다. PDF 및 MAX 파일만 완전한 속성 집합을 가질 수 있습니다. PaperPort 14는 MAX 파일에 새로운 속성을 추가할 수 없지만 이전 버전에 추가된 속성은 사용 가능한 상태로 남아 있습니다. 파일 속성을 PDF 파일에 추가하려면 PDF Viewer Plus에서 열고 문서 메뉴에서 문서 속성을 사용합니다.

전체 텍스트 검색을 이러한 특별한 버전의 PaperPort에서 수행할 수 없지만 검색 가능 또는 일반 PDF 파일의 텍스트 내용은 PDF Viewer Plus에서 검색할 수 있고 이 PaperPort에서 검색 가능한 PDF를 만들 수 있습니다.

관련 항목

  1. All-in-One 검색
  2. 발견된 항목 보기


항목에서 단어로 항목 찾기

항목에서 단어로 항목을 찾으려면

PDF Viewer Plus에서 편집 > 찾기를 사용하여 검색 가능한 PDF 및 일반 PDF 파일의 실제 내용에서 단어를 검색할 수 있습니다. 그러면 일치하는 모든 항목이 강조 표시됩니다.

PaperPort의 특별 에디션에서는 여러 파일에서 내용을 검색할 수 없습니다. 그러나 All-in-One 검색 패널을 사용하여 PDF 및 MAX 파일의 항목 이름 및 속성(예: 제목, 작성자, 키워드 및 주석 텍스트(메모 또는 주석 상자의 텍스트))을 검색할 수 있습니다. 속성 패널에서 텍스트 보기 단추를 사용하여 항목에 대해 OCR을 실행하여 해당 항목의 일반 텍스트 내용을 수신할 수도 있습니다. 그러면 검색할 수 있는 워드 프로세서로 복사하거나 붙여넣을 수 있습니다. 이미지 항목을 보내기 표시줄의 워드 프로세서 아이콘으로 끌어다 놓아도 복사 또는 붙여넣기가 수행됩니다.

유용한 정보

All-in-One 검색에서 첫 번째 항목을 선택한 경우 PaperPort는 검색 기준에 일치하는 맨 처음 항목을 찾고 바탕화면에서 자동으로 선택합니다. 다음 항목을 찾으려면 F3 키를 누릅니다.

PaperPort 14에서는 파일 정보를 MAX 파일에 추가할 수 없지만 PaperPort의 이전 버전에 추가된 속성은 보고 검색할 수 있습니다. PDF Viewer Plus 또는 Power PDF을 사용하여 PDF 파일에 파일 정보를 추가할 수 있습니다.

관련 항목

  1. 텍스트 및 주석 내용 찾기


텍스트 및 주석 내용 찾기

주석 내용을 찾으려면

MAX 및 PDF 파일에서 주석(텍스트 상자 및 메모) 내의 단어 또는 문자열을 찾을 수 있습니다.

  1. 항목을 이미지 보기 창에 표시합니다.

  2. 편집 리본에서 [image] 찾기를 선택합니다. 찾기 대화 상자가 나타납니다.

  3. 주석 탭에서 찾으려는 텍스트를 입력합니다.

  4. 옵션 탭에서 대/소문자 구분 여부를 선택합니다.

  5. 찾기를 누릅니다. PaperPort는 검색 프로세스를 시작하여 이미지 보기 창에 처음으로 일치하는 항목을 표시합니다.

  6. 편집 리본에서 [image] 다음 찾기를 선택하거나 F3 키를 눌러서 다음 일치 항목을 찾습니다.

광범위한 PDF 또는 MAX 파일에서 주석을 검색하려면 All-in-One 검색 패널 사용을 참조하십시오.

참고:

주석은 이미지 파일(예: TIFF 또는 JPEG 파일)에도 추가할 수 있고 설명한 대로 검색할 수 있습니다. 파일이 저장되면 즉, PaperPort 바탕화면으로 돌아가면 모든 주석이 파일에 기록되므로 더 이상 검색할 수 없습니다.

PaperPort 14에서는 MAX 파일에 주석을 추가할 수 없지만 이전 버전에서 배치한 주석은 검색할 수 있습니다.

유용한 정보

주석 텍스트를 찾는 기능은 여러 페이지 항목이 있는 경우에 매우 유용합니다. 예를 들어 여러 페이지 문서가 있고 용어에 예외가 있다고 가정해 봅시다. 용어를 개정해야 하는 곳마다 주석을 추가할 수 있습니다. 그런 다음 문서를 다 읽은 후에는 고쳐야 하는 구문으로 빠르게 이동하려면 주석을 찾습니다.


검색 결과 창 사용

PaperPort는 PaperPort 바탕화면의 All-in-One 검색 패널에서 모든 항목 을 검색할 때마다 검색 결과 창을 표시합니다. 검색 결과 창에서는 다음을 표시합니다.

  • 항목의 섬네일 입니다. 항목이 다중 페이지 항목 이면 탐색 막대를 사용하여 섬네일을 탐색하거나 항목의 특정 페이지로 이동할 수 있습니다.

  • 이름, 폴더, 작성자, 키워드, 제목 정보 및 설명(적용 가능한 경우)과 같은 항목 속성 .

  • 각 항목의 이름, 폴더, 크기, 형식 및 수정 날짜를 나열하는 열. 항목은 발견된 검색 결과 개수를 기준으로 순서대로 나열됩니다. 해당 제목 상자를 끌어서 이러한 열을 다시 정렬할 수 있습니다.

검색 결과 창에서 다음을 수행할 수 있습니다.

  • 항목을 다른 폴더나 프로그램 링크로 끌어서 이동

    목록에서 항목 하나를 클릭하고 이 항목을 PaperPort나 Windows 폴더로 끌어서 이동하거나 보내기 표시줄의 프로그램 링크로 바로 이동시킬 수 있습니다.
    <Ctrl 키와 마우스를 함께 눌러> 여러 항목을 선택하거나, <Shift 키와 마우스를 함께 눌러> 항목 범위를 선택할 수 있습니다.

  • 이미지 보기 창에서 항목 보기

    목록에서 항목을 마우스 오른쪽 단추로 클릭하고 단축키 메뉴에서     보기 를 클릭합니다.

  • 발견된 항목을 포함하는 폴더 열기

    목록에서 항목을 두 번 클릭하거나, 항목을 마우스 오른쪽 단추로 클릭한 다음 단축키 메뉴에서 상위 폴더 열기를 클릭합니다. PaperPort는 폴더를 PaperPort 바탕화면에서 열고 항목을 자동으로 선택합니다.
    항목 리본에서 [image] 다음 찾기를 선택하여 목록에서 다음 항목으로 이동합니다.

  • 항목 속성 보기

    목록에서 항목을 마우스 오른쪽 단추로 클릭하고 해당 단축키 메뉴에서 속성을 클릭합니다.

  • 항목 내용 보기, 복사하기 또는 붙여넣기

    텍스트 보기 단추를 클릭해서 항목의 텍스트 내용을 표시합니다. 항목에서 텍스트를 복사하려면 내용의 일부분을 선택한 다음 텍스트 복사 를 클릭합니다. 이렇게 하면 선택한 텍스트가 다른 파일에 붙여넣을 수 있도록 클립보드에 복사됩니다. 클립보드에 복사한 텍스트를 붙여넣으려면 텍스트를 붙여넣을 위치로 이동한 다음 삽입 지점에 커서를 위치시킵니다. 마우스 오른쪽 단추를 클릭한 다음 붙여넣기 를 클릭합니다. 텍스트를 워드 프로세서에 붙여넣으면 워드 프로세서에서 검색할 수 있습니다.

유용한 정보

발견된 항목을 보는 동안 현재 검색 결과를 유지할 수 있습니다. 검색 결과 창에서 보려는 항목을 마우스 오른쪽 단추로 클릭한 다음 바로 가기 메뉴에서 보기를 클릭합니다. 항목이 이미지 보기 창에 표시됩니다.
보기 리본에 있는 [image] 바탕화면으로 이동을 클릭하여 검색 결과로 돌아갑니다.

검색 결과로 돌아가면 기능 패널 그룹에서 폴더 또는 속성 단추를 클릭하여 바탕화면 보기로 돌아갑니다.


발견된 항목 보기

발견된 항목을 보려면

항목을 검색할 때 텍스트 보기 창을 사용하면 일치하는 검색 기준이 있는 문서의 텍스트 내용을 볼 수 있습니다.

PaperPort는 이미지 보기 창에서 주석 내용을 검색할 때마다 즉시 텍스트 보기 창을 열고 현재 문서의 내용을 표시합니다.

PaperPort 바탕화면에서 항목을 검색할 때, PaperPort는 발견된 각 항목 목록을 표시하는 검색 결과 창을 표시합니다. 항목 내용을 보려면 검색 결과 목록에서 항목을 클릭한 다음 텍스트 보기 단추를 클릭하여 텍스트 보기 창을 표시하면 됩니다.

텍스트 보기 창에서:

  • 항목에 둘 이상의 페이지가 있는 경우 왼쪽 상단의 페이지 단추를 사용하거나 페이지로 이동 을 클릭하여 특정 페이지로 이동합니다.

  • 항목의 메모 또는 텍스트 상자에 텍스트가 있는 경우 이러한 텍스트는 주석이 있는 페이지의 끝에서 생성된 텍스트에 추가됩니다.

  • 내용의 일부를 복사하려면 복사할 텍스트를 선택한 다음 텍스트 복사 를 클릭합니다. 선택한 텍스트가 다른 파일이나 위치에 붙여넣을 수 있도록 클립보드 에 복사됩니다. 텍스트를 붙여넣을 위치로 이동한 다음 삽입 지점에 커서를 놓고 마우스 오른쪽 단추를 클릭한 다음 붙여넣기 를 클릭합니다.


이미지 항목 저장하기 관련 정보

다른 이름으로 저장 및 복제 기능을 사용하면 항목을 다른 프로그램에 필요한 다른 파일 형식으로 변환할 수 있습니다.

예를 들어 다른 이름으로 저장 을 사용하여 JPEG 항목을 Windows Paint 프로그램에서 사용하는 Windows 비트맵(.bmp) 파일로 변환하거나 PaperPort 이미지로 복제 를 사용하여 Word(.doc) 파일을 PaperPort 이미지(.max) 항목으로 변환할 수 있습니다.

다른 이름으로 저장 및 복제 는 모두 원본에 영향을 미치지 않고 새로운 버전의 파일을 만듭니다.

항목을 이러한 파일 형식으로 저장할 수 있습니다.

  • Graphic Interchange Format (.gif)

  • JPEG (.jpg)

  • PC 그림판 (.pcx)

  • PCX Multi-page (.dcx)

  • Portable Document Format(.pdf) 이미지 전용 또는 검색 가능

  • Portable Network Graphics (.png)

  • Tagged Image File Format (.tif)

  • Windows 비트맵 (.bmp)

참고

이미지 항목을 다른 형식으로 저장하고 변환할 때 새 형식은 원본 항목의 모든 특성을 지원하지 않을 수도 있음을 유의하십시오.

예를 들어 컬러 PDF 파일을 TIFF Group 4 파일로 저장하면 항목은 흑백 이미지로 변경되거나 또는 텍스트 주석이 있는 파일을 PDF 파일로 저장하면 PDF 주석의 글꼴, 색상 및 포인트 크기 속성이 달라질 수 있습니다.

관련 항목

  1. 텍스트 문서에서 PDF 항목 만들기
  2. PaperPort에 인쇄 출력 형식 변경
  3. PaperPort 인쇄 드라이버 정보
  4. 파일을 PaperPort에 이미지 항목으로 인쇄


파일 압축 관련 정보

컬러 깊이 및 이미지 해상도뿐만 아니라 이미지 파일 크기도 파일을 저장하는 데 사용한 파일 형식에 따라 다릅니다. 일부 파일 형식은 이미지를 압축되지 않은 데이터로 저장합니다. 기타 형식은 다양한 압축 방법과 알고리즘을 사용하여 파일 크기를 줄이고 이미지 품질을 보존합니다.

최상의 파일 형식은 이미지 데이터의 특성(텍스트 또는 사진), 컬러 깊이 및 필요한 품질에 따라 다릅니다.

파일 형식에 대해 작업하는 동안에는 파일 형식이 제공하는 압축 유형을 알아두는 것이 좋습니다.

  • 무손실 — 이미지 데이터를 전혀 손실하지 않는 압축 방법입니다. 이미지 품질을 저하시키지 않는 한에서 가능한 파일 크기를 줄입니다.

    무손실 파일 형식에는 BMP, PNG 그리고 가장 선호되는 TIFF 형식이 포함됩니다.

  • 손실 — 파일 크기를 줄이기 위해 일부 이미지 데이터를 제거하고 이미지 품질을 일부 희생하는 압축 방법입니다. JPEG는 손실 압축을 사용하는 일반적인 파일 형식입니다.

PDF 파일에 대한 압축 설정

특정 작업 도중 생성된 새 DPF 파일의 이미지 품질을 설정하려면 PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

다른 이미지 항목의 압축 설정

JPEG 형식으로 된 다른 이미지 항목을 PaperPort에 스캔하거나 저장할 때 이러한 파일의 압축 수준을 설정할 수도 있습니다. 숫자가 높을수록 압축률이 낮고 이미지 품질이 좋아집니다. 자세한 내용은 이미지 항목을 다른 형식으로 변환을 참조하십시오.

관련 항목

  1. PDF 파일의 기본 이미지 품질 변경
  2. 새 항목의 이미지 품질 설정


이미지 항목을 다른 형식으로 변환

단일 이미지 항목을 다른 파일 형식으로 변환하거나 여러 항목을 동시에 동일한 형식으로 변환할 수 있습니다.

이미지 항목을 변환하려면

  1. PaperPort 바탕화면에서 이미지 항목을 선택합니다.

    — 또는 —

    이미지 항목을 이미지 보기 창에 표시합니다.

  2. PaperPort 단추를 클릭하고 [image] 다른 이름으로 저장
    을 선택합니다.
     — 또는 —

    PaperPort 바탕화면의 단축키 메뉴에서     다른 이름으로 저장을 선택합니다.

  3. 다른 이름으로 저장 대화 상자에서:

  • 저장 위치 상자에서 항목을 저장할 폴더를 지정합니다.

  • (선택적) 파일 이름 상자에 원본 항목에 영향을 미치지 않고 항목의 새 사본을 만들 새 파일 이름을 지정합니다.

  • 다른 유형으로 저장 상자에서 항목을 변환하고 저장할 형식을 선택합니다.

  • (선택적) 파일 형식에 적용 가능한 경우 옵션을 클릭하고 양호, 우수 또는 최고 중에서 이미지 품질을 선택합니다. 숫자가 높을수록 압축률이 낮고 이미지 품질이 좋아집니다.

  • 색상 선택 상자에서 색상 변환 모드를 선택하고 해상도 선택 상자에서 원하는 인치당 도트 수를 선택합니다.

  4. 저장 단추를 클릭합니다.

한 번에 여러 페이지 항목을 변환하려면 다른 이름으로 저장 대화 상자를 열기 전에 PaperPort 바탕화면에서 이미지 항목을 선택합니다. 각 항목의 다른 이름으로 저장 대화 상자 표시를 선택하면 각 항목에 대해 원하는 속성만 변경할 수 있습니다.

관련 항목

  1. 텍스트 문서에서 PDF 항목 만들기
  2. PaperPort에 인쇄 출력 형식 변경
  3. PaperPort 인쇄 드라이버 정보
  4. 파일을 PaperPort에 이미지 항목으로 인쇄


스캔한 문서를 텍스트로 변환

스캔한 문서를 텍스트로 변환하려면

스캔한 문서의 섬네일을 워드 프로세서 프로그램으로 끌어다 놓기만 하면 텍스트로 변환할 수 있습니다. PaperPort는 PaperPort의 OCR 소프트웨어를 사용하여 스캔한 문서를 자동으로 처리하고, 워드 프로세싱 프로그램을 실행하고 스캔한 텍스트를 편집 가능한 문서로 로드합니다.

  1. PaperPort 바탕화면에서 이미지 항목을 선택합니다.

  2. 이미지 항목을 보내기 표시줄의 텍스트 편집 프로그램으로 끌어서 이동합니다.

    — 또는 —
    PaperPort 단추를 클릭하고 [image] 보내기를 선택한 다음 텍스트 편집에 사용할 프로그램 이름을 클릭합니다. PaperPort가 진행 창을 표시합니다. OCR 프로세스가 완료되면 선택한 프로그램이 시작되고 텍스트는 새로운 제목 없는 문서로 표시됩니다.

PaperPort와 OmniPage가 함께 설치되어 있는 경우 OmniPage의 OCR 기능을 이용할 수 있으며 PaperPort의 능력을 보다 강화시킵니다. PaperPort와 함께 OmniPage 사용을 참조하십시오. OmniPage의 OCR 기능에 대한 보다 자세한 목록은 www.kofax.com을 참조하십시오.

OmniPage로 스캔한 문서를 변환하려면 이미지 항목을 보내기 표시줄에 있는 OmniPage 아이콘으로 끌어다 놓습니다.

유용한 정보

바탕화면에서 항목을 선택하고 마우스 오른쪽 단추를 클릭한 다음 텍스트 복사를 클릭할 수도 있습니다. OCR 프로그램이 텍스트를 추출하고 Windows 클립보드로 복사합니다. 이용하려는 프로그램을 시작하고 텍스트를 파일에 붙여넣습니다.

보내기 표시줄에서 프로그램 아이콘을 클릭하거나 사용할 프로그램을 시작하고 텍스트를 파일에 붙여넣습니다.

OCR을 스캔하려면 해상도가 200dpi 이상이어야 합니다. 300이 최상입니다. 웹 페이지에서 캡처한 이미지는 일반적으로 96dpi만 있습니다. 이러한 이미지는 OCR 입력에 적합하지 않습니다. 흑백 스캔은 선명한 페이지에 적합합니다. 컬러 또는 음영 배경이 있거나 대비가 낮은 페이지는 회색조나 컬러로 스캔하는 기능이 향상됩니다.

관련 항목

  1. 이미지 해상도 변경
  2. 스캔, 화면 및 인쇄 해상도 관련 정보
  3. 최고의 결과를 얻기 위한 스캐너 해상도 설정
  4. 최상의 OCR 결과를 위한 텍스트 스캔
  5. 스캔된 항목에서 텍스트 복사


최상의 OCR 결과를 위한 텍스트 스캔

텍스트 문서를 스캔할 때 최상의 결과를 얻기 위해 다음과 같은 권장 설정을 사용하십시오.

항목 유형 | 해상도
문서 | 300dpi 흑백 — 또는 — 200dpi 회색조 또는 컬러
품질이 낮거나 텍스트 크기가 작은 문서 | 400dpi 흑백 — 또는 — 300dpi 회색조

텍스트를 텍스트 편집, 워드 프로세서 또는 스프레드시트 프로그램에서 사용하고 편집할 수 있도록 PaperPort에 내장된 OCR 소프트웨어를 사용하여 스캔한 문서에서 텍스트를 복사할 수 있습니다.

이 프로세스는 OCR 소프트웨어가 스캔한 문자를 읽고, 추출하고, 실제 텍스트로 변환하므로 변환 프로세스라고 불리기도 합니다.

PaperPort와 OmniPage가 함께 설치되어 있는 경우 OmniPage의 OCR 기능을 이용할 수 있으며 PaperPort의 능력을 보다 강화시킵니다. PaperPort와 함께 OmniPage 사용을 참조하십시오. OmniPage의 OCR 기능에 대한 보다 자세한 목록은 www.kofax.com을 참조하십시오.

참고

OCR 프로세스를 수행하려면 150 ~ 600 dpi 에서 스캔된 텍스트 이미지가 필요합니다.

스캔한 텍스트를 추출할 때 OCR 프로세스가 항상 완벽한 것은 아닙니다. 대부분의 문서의 경우, 원본의 품질에 따라 PaperPort OCR 소프트웨어를 사용하여 변환할 때 98퍼센트 정도의 정확도를 기대할 수 있습니다. 그러나 일부 문서는 OCR하기 어려울 수 있습니다. 문서가 작은 활자로 되어 있으면 400dpi에서 스캔하는 것이 더 나은 결과를 얻을 수 있습니다. 600dpi와 같은 고해상도로 스캔한다고 해서 무조건 OCR 결과가 좋은 것은 아니며 오히려 OCR 품질이 저하될 수도 있습니다.

OCR은 파일이 최고 품질로 설정된 PaperPort 이미지(.max) 파일, Windows 비트맵(.bmp) 파일 또는 TIFF 파일과 같은 무손실 형식일 때 가장 좋은 결과를 제공합니다. JPEG 파일 및 낮은 품질로 설정된 PaperPort 이미지 파일을 OCR하면 결과는 압축 수준에 따라 다릅니다.

유용한 정보

최고의 OCR 결과를 얻기 위해서는 깨끗한 원본으로 작업을 시작하십시오. OCR 품질은 적합한 OCR 언어 설정으로 개선됩니다. 이 작업은 PaperPort 옵션 패널의 일반 탭에서 수행합니다.

이미지 항목에 필기 메모나 선이 있으면, OCR은 이 정보를 분석하려고 시도하기 때문에 부정확하게 변환될 수도 있습니다. 따라서 OCR 프로세스를 마친 후에는 항상 변환된 텍스트를 점검해야 합니다.

지도, 손으로 쓴 글씨, 사진, 로고 및 이와 유사한 항목이 있으면 OCR 프로세스에서 좋은 결과를 얻지 못합니다.

스캔한 텍스트 이미지에 선, 그림 또는 손으로 쓴 글씨가 있으면 이미지를 이미지 보기 창에 표시하고 불필요한 선이나 모양을 잘라낸 다음 OCR 프로세스를 사용하여 이미지에서 텍스트를 추출합니다.

관련 항목

  1. 이미지 해상도 변경
  2. 스캔, 화면 및 인쇄 해상도 관련 정보
  3. 최고의 결과를 얻기 위한 스캐너 해상도 설정
  4. 스캔된 항목에서 텍스트 복사
  5. 스캔한 문서를 텍스트로 변환


스캔된 항목에서 텍스트 복사

스캔된 항목에서 텍스트를 복사하려면

스캔된 문서나 이미지 항목에서 텍스트 편집, 워드 프로세싱 또는 스프레드시트 프로그램에 사용할 텍스트를 복사할 수 있습니다.

PaperPort 바탕화면에서 항목 내의 모든 텍스트를 복사할 수 있습니다. 이미지 보기 창에서 전체 텍스트 또는 원하는 일부만을 복사할 수 있습니다.

PaperPort 바탕화면에서

  1. 복사할 텍스트가 들어 있는 이미지 항목을 선택합니다.

  2. 마우스 오른쪽 단추를 클릭한 다음 단축키 메뉴에서 텍스트 복사를 클릭합니다.

    — 또는 —

    항목 리본에서 [image] 텍스트 복사를 선택합니다.

    OCR 소프트웨어가 텍스트를 처리하고 그 내용을 Windows 클립보드로 복사합니다.

  3. 텍스트를 삽입할 프로그램을 열고 붙여넣기를 사용하여 텍스트를 파일에 붙여넣습니다.

이미지 보기 창에서

  1. 페이지 리본에서 [image] 영역 선택을 선택합니다.

  2. 복사할 텍스트 주변에 상자를 그립니다.

  3. 마우스 오른쪽 단추를 클릭한 다음 텍스트 복사를 클릭합니다.

    — 또는 —

    편집 리본에서 [image] 텍스트 복사를 선택합니다.

    OCR 소프트웨어가 텍스트를 처리하고 그 내용을 Windows 클립보드로 복사합니다.

  4. 텍스트를 삽입할 프로그램을 열고 붙여넣기를 사용하여 텍스트를 파일에 붙여넣습니다.

OmniPage가 설치되어 있을 경우 보다 다양한 기능과 향상된 OCR 결과를 얻을 수 있습니다. PaperPort와 함께 OmniPage 사용을 참조하십시오.

유용한 정보

텍스트를 붙여넣은 후에 잘못된 부분이 없는지 텍스트를 점검하십시오. OCR 프로세스는 일반적으로 정확하지만 항상 완벽하지만은 않습니다. 최상의 결과는 깨끗한 원본을 사용할 때 얻을 수 있습니다.


기본 OCR 프로그램 및 텍스트 형식 변경

기본 OCR 프로그램 및 텍스트 형식을 변경하려면

보내기 표시줄의 특정 프로그램의 보내기 옵션에서 Kofax OmniPage와 같은 사용하려는 OCR 프로그램을 지정하고 OCR 프로그램으로 복사한 텍스트를 변환하려는 파일 형식을 지정할 수 있습니다.

  1. 도구 리본의 링크 그룹에서 [image] 보내기 옵션을 클릭한 다음 프로그램 링크 목록에서 연결 프로그램 아이콘을 클릭합니다.

  2. 항목을 다른 상태로 보내기 영역에서 사용하려는 파일 형식과 OCR 프로그램을 선택합니다. 설정을 클릭하여 OCR의 추가 세부 정보를 지정합니다.

  3. 확인을 클릭합니다.

PaperPort OCR 대신 OmniPage를 사용할 때의 장점 목록은 OmniPage Pro를 PaperPort와 함께 사용을 참조하십시오.

유용한 정보

프로그램 링크의 조정 옵션을 신속하게 이용하려면 보내기 표시줄에서 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭합니다.

관련 항목

  1. 보내기 옵션: OmniPage
  2. 보내기 옵션: 워드 프로세싱 프로그램 설정


PaperPort와 함께 OmniPage 사용

컴퓨터에 PaperPort 소프트웨어와 함께 Kofax OmniPage(버전 16 이상)가 설치된 경우 완벽한 OCR 기능을 활용할 수 있습니다. OmniPage는 스캔한 문자를 읽고 실제로 편집 가능한 텍스트로 변환하는 강력한 OCR 프로그램입니다.

OmniPage가 있는 컴퓨터에서 PaperPort를 사용할 때는 다음이 가능합니다.

  • 문서와 항목을 스캔, 인쇄 및 저장할 때 PDF 검색 가능 파일 생성

    이 형식은 숨어 있는 텍스트로 텍스트 내용이 저장된 그래픽이나 문서의 비트맵 형식 이미지를 제공합니다. 이 형식은 원본 문서와 동일한 모습을 그대로 유지하며 Power PDF과 같은 다른 프로그램으로 파일 검색이 가능합니다. 또한 PaperPort를 이용해서 PDF 검색 가능 이미지 파일에서 텍스트를 검색할 수도 있습니다.

  • 스캔한 문서를 편집 가능한 텍스트 문서로 변환할 수 있도록 항목을 보내기 표시줄의 [image] OmniPage 프로그램 링크로 끌어다 놓습니다.

    OmniPage 프로그램의 옵션을 조정하려면 보내기 표시줄에서 OmniPage 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 클릭합니다.

  • Microsoft Word 또는 Excel과 같은 다른 프로그램 링크의 보내기 옵션에서 OmniPage를 OCR 엔진으로 선택합니다. 이렇게 해서 OmniPage를 이용해서 스캔한 텍스트를 워드 프로세서 프로그램에서 편집할 수 있는 문서로 변환할 수 있습니다.

PaperPort OCR 대신 OmniPage를 OCR에 이용할 때의 장점은 다음과 같습니다:

  • 일본어, 한국어 및 중국어 포함(버전 16부터)

  • 보다 우수한 이미지 사전 처리

  • 상당히 높은 OCR 정확도

  • 다양한 텍스트 크기 변환 가능 - 5 ~ 72 포인트로 향상

  • 컬러 텍스트와 컬러 배경 내 텍스트를 성공적으로 변환

  • 보다 신뢰성 있는 도표 변환

변환을 위해 이미지와 PDF 파일을 OmniPage로 보낼 때 얻을 수 있는 추가적인 장점은 다음과 같습니다:

  • 최고의 OCR 결과를 위해 사용자가 정확하게 직접 영역 설정.

  • 알파벳을 통해 120개 이상 언어 지원.

  • True Page® 또는 Flowing Page를 이용한 최신 페이지 유지 기술.

  • 철자 확인 기능, 검증 및 감수 도구.

  • 인식된 텍스트는 음성 출력 가능.

  • 작업 흐름 설계 및 이용 기능.

최신 OmniPage에 대한 보다 완벽한 정보는 www.kofax.com에서 제공합니다.

관련 항목

  1. 스캔된 항목에서 텍스트 복사
  2. 스캔한 문서를 텍스트로 변환


항목을 다른 프로그램에 보내기

항목을 다른 프로그램으로 보내려면

보내기 표시줄 은 PaperPort의 가장 강력하고 유용한 기능 중 하나입니다. 보내기 표시줄을 사용하여 스캔한 문서를 보내기 모음의 아이콘으로 끌기만 하면 편집 가능 텍스트 파일로 변환할 수 있는 등 다양한 기능을 빠르고 쉽게 수행할 수 있습니다.

예를 들어 스캔한 페이지의 텍스트가 텍스트의 그림이기 때문에 워드 프로세싱 문서에서는 텍스트를 편집할 수 없습니다. 그러나 보내기 모음에 스캔한 페이지를 Microsoft Word와 같이 지원되는 워드 프로세싱 아이콘으로 끌어서 이동할 수 있습니다.

PaperPort 소프트웨어는 스캔한 이미지를 Word로 보내기 전에 텍스트로 변환합니다. PaperPort는 PaperPort와 함께 제공된 광학 문자 인식( OCR )을 사용하여 이러한 변환을 수행합니다.

PaperPort가 이미지를 텍스트로 변환한 후에는 파일을 Word로 보내고, 파일을 Word 프로그램에서 편집할 수 있습니다.

PaperPort는 워드 프로세싱, 스프레드시트, 팩스, 인터넷 전자 메일, 그래픽, OCR 및 온라인 서비스 프로그램을 포함하여 다양한 프로그램을 지원합니다.

보내기 모음의 아이콘과 PaperPort 단추의 보내기 목록에 있는 아이콘은 PaperPort 프로그램을 종료하지 않고 항목을 보낼 수 있는 프로그램을 표시합니다. 이러한 프로그램 아이콘은 보통 "링크"라고 합니다. 프로그램 링크는 항목 보내기에 관한 옵션을 제공하며 필요한 변환을 수행합니다.

항목을 다른 프로그램으로 보내려면:

  • PaperPort 바탕화면에서 항목을 선택한 다음 항목을 보내기 표시줄 의 프로그램 아이콘으로 끌어다 놓습니다.

— 또는 —

  • PaperPort 바탕화면에서 항목을 선택하거나 항목을 이미지 보기 창에 표시합니다.

  • 그런 다음 PaperPort 단추를 클릭하고, [image] 보내기를 선택하고 원하는 프로그램을 클릭합니다.

연결된 프로그램이 열리면 이 프로그램을 평상시처럼 사용할 수 있습니다.

참고

특정 프로그램 링크에는 여러 항목을 사용할 수 있습니다. 다른 프로그램 링크에는 특정 형식의 항목만을 사용할 수 있습니다. 실제 작업은 파일 형식과 프로그램에 따라 다릅니다. 예를 들어 여러 항목을 선택한 다음 항목을 그룹으로서 휴지통으로 끌어 모든 항목을 삭제하거나 개별 PDF 파일을 Microsoft Word 아이콘으로 끌어서 여러 페이지 텍스트 항목을 만듭니다.

프로그램 링크가 여러 항목을 사용할 수 없는 경우 각 항목을 별도로 보내도록 요청하는 안내 메시지가 표시됩니다. 항목 유형을 대상 프로그램에서 지원하지 않는 경우 경고가 표시됩니다.

PaperPort의 보내기 표시줄을 사용하여 PaperPort 프로그램을 종료하지 않고 프로그램을 시작할 수 있습니다. 보내기 표시줄에서 시작할 프로그램에 대한 아이콘을 클릭합니다.


PaperPort 보내기 표시줄에서 아이콘 다시 정리

보내기 표시줄의 관리 프로그램 아이콘

보내기 표시줄에서 아이콘을 다시 정리하려면

자주 사용하는 프로그램 아이콘을 보내기 표시줄의 왼쪽으로 이동할 수 있습니다. 그러면 자주 사용하는 프로그램에 액세스하기 위해 스크롤할 필요가 줄어듭니다.

  1. PaperPort 바탕화면을 표시합니다.

  2. <Alt> 키를 계속 눌러 주십시오.

  3. 마우스를 사용하여 아이콘을 보내기 표시줄의 새로운 위치로 끌어서 이동합니다.

  4. 마우스 단추를 해제하여 아이콘을 새 위치에 놓습니다.

유용한 정보

사용하지 않는 아이콘을 제거하려면 보내기 표시줄의 아이콘을 마우스 오른쪽 단추로 클릭하고 보내기 옵션을 클릭한 다음 아이콘을 보내기 표시줄에 포함 확인란의 선택을 해제하십시오.

프로그램 아이콘을 보내기 표시줄에 추가하려면

PaperPort를 설치할 때 소프트웨어는 사용자의 컴퓨터에서 프로그램을 검색하고 대부분의 프로그램 아이콘을 자동으로 보내기 표시줄 에 추가합니다.

보내기 모음에 표시되지 않은 프로그램이 있는 경우 새 프로그램 링크 마법사를 사용하여 보내기 표시줄에 추가할 수 있습니다.

  1. PaperPort 바탕화면을 표시합니다.

  2. 도구 리본에서 링크 그룹에 있는 [image] 새 링크를 클릭합니다.

    — 또는 —

    보내기 표시줄에서 빈 영역을 마우스 오른쪽 단추로 클릭한 다음 바로 가기 메뉴에서 보내기 표시줄을 선택하고 새 프로그램 링크를 클릭합니다.

    새 프로그램 링크 - 프로그램 유형 마법사 대화 상자가 열립니다.

  3. 마법사의 모든 단계를 따른 다음 마침을 클릭해서 마법사 프로그램을 종료합니다.

참고

보내기 표시줄에 추가된 프로그램 아이콘이 표시되는 데는 약간의 시간이 걸릴 수 있습니다.

도구 리본에서 [image] 보내기 표시줄 새로 고침을 클릭합니다. 그러면 PaperPort는 컴퓨터에 새 프로그램이 있는지 확인하고 이에 따라 보내기 모음을 업데이트합니다.

PaperPort와 함께 사용할 수 있는 전체 프로그램 목록을 보거나 새로 출시된 프로그램의 지원을 다운로드하려면 Kofax 웹 사이트의 PaperPort 프로그램을 참조하십시오.

보내기 표시줄에서 프로그램 아이콘을 제거하려면

자주 사용하지 않는 프로그램 아이콘을 보내기 표시줄 에서 제거할 수 있습니다.

보내기 모음에 추가한 프로그램 아이콘을 삭제할 수도 있습니다.

  1. 도구 리본에서 [image] 보내기 옵션을 클릭한 다음 프로그램 링크 목록에서 프로그램 아이콘을 클릭합니다.

    해당 프로그램의 보내기 옵션 대화 상자가 표시됩니다.

  2. 아이콘을 보내기 표시줄에 포함 확인란을 선택 해제 합니다.

  3. 확인을 클릭합니다.

프로그램 아이콘이 보내기 모음에 표시되어 있지 않더라도 프로그램에 항목을 보낼 수 있습니다. PaperPort 단추를 클릭하고 [image] 보내기를 선택한 다음 항목을 보낼 프로그램을 클릭합니다.

보내기 표시줄에서 프로그램 아이콘을 제거해도 해당 프로그램이 컴퓨터에서 삭제되는 것은 아닙니다.

추가한 프로그램 아이콘을 삭제하려면

보내기 표시줄에서 추가한 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 바로 가기 메뉴에서 프로그램 링크 삭제 를 클릭합니다. 아이콘을 나중에 추가하려면 새 프로그램 링크 마법사를 사용하여 프로그램 아이콘을 보내기 표시줄에 추가합니다.

프로그램의 보내기 옵션을 변경하려면

보내기 옵션을 변경하여 보내기 표시줄 에서 프로그램을 사용하는 방법을 지정할 수 있습니다.

예를 들어 스캔한 문서를 보내기 표시줄에서 Microsoft Word와 같은 프로그램으로 보낼 수 있습니다. Word 프로그램의 보내기 옵션에서 PaperPort가 이미지 항목을 Word 문서로 변환할 때 사용할 기본 파일 형식을 지정할 수 있습니다.

프로그램 링크의 조정 옵션을 신속하게 이용하려면:

  • 도구 리본에서 [image] 보내기 옵션을 선택한 다음 프로그램 링크 목록에서 프로그램 아이콘을 클릭합니다.

    — 또는 —

  • 보내기 표시줄에서 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 클릭합니다.

각 프로그램의 보내기 옵션 대화 상자에는 해당 프로그램에 고유한 옵션이 포함되어 있습니다. Microsoft Word와 Excel 같은 여러 프로그램이 유사한 옵션을 공유합니다. 특정 프로그램의 보내기 옵션에 대해 알아보려면 기본 보내기 옵션 변경을 참조하십시오.

유용한 정보

각 프로그램마다 보내기 표시줄에서 아이콘을 표시하거나 숨기도록 선택할 수 있습니다. 아이콘을 숨기려면 보내기 옵션에서 해당 프로그램의 아이콘을 보내기 표시줄에 포함 확인란을 선택 해제합니다.


다른 사람과 항목 공유 관련 정보

PaperPort는 친구나 동료와 파일, 이미지 및 문서를 쉽게 공유할 수 있는 여러 도구를 제공합니다.

이러한 도구는 프로그램에 내장되어 있으며 필요할 때 언제든지 도구 모음, 메뉴 및 명령 도구 모음에서 빠르게 사용할 수 있습니다.

항목을 다른 이와 공유할 수 있도록 PaperPort는 다음 기능을 제공합니다.

  • 항목을 다른 사람에게 전자 메일로 보내려면 PaperPort 보내기 표시줄에서 원하는 전자 메일 프로그램으로 항목을 끌어서 이동시킵니다.

  • 항목을 산업 표준 문서 배포 형식으로 널리 사용되는 파일 공유 형식인 PDF 형식 으로 스캔하거나 변환합니다.

  • 폴더를 PaperPort 폴더 패널로 추가한 후 로컬 또는 광역 네트워크에서 공유 폴더에 액세스합니다.

또한 항목을 Microsoft Word, Adobe Acrobat, Claris HomePage 및 Adobe Photoshop과 같은 수많은 다른 프로그램에서 공유할 수 있도록 널리 사용되는 출력 형식으로 변환할 수 있습니다. 지원되는 모든 프로그램 링크 목록을 얻으려면 Kofax 웹 사이트(www.kofax.com)에서 PaperPort를 방문하십시오.

관련 항목

  1. 항목을 전자 메일 첨부로 보내기 관련 정보
  2. 공유 네트워크 폴더에 액세스


항목을 전자 메일 첨부로 보내기 관련 정보

PaperPort는 Microsoft Outlook과 같은 널리 이용되는 수많은 전자 메일 프로그램과 함께 작동합니다.

항목을 전자 메일 첨부 파일로 보내려면 항목을 보내기 표시줄의 전자 메일 프로그램으로 끌어 놓습니다. 전자 메일 프로그램이 시작되고 항목이 새 전자 메일 메시지에 첨부됩니다. 텍스트를 추가하고 전송합니다. 전자 메일 수신인은 메시지를 받고 첨부 파일을 열어 받은 항목을 볼 수 있습니다.

유용한 파일 형식은 JPEG 또는 PDF입니다. 여러 전자 메일 프로그램이 전자 메일 메시지 본문 내에 HTML 컨텐트를 표시하는 옵션을 제공하지만 일부 받는 사람은 HTML 첨부 파일을 보려면 웹 브라우저를 실행해야 할 수도 있습니다.

첨부파일로 전송된 MAX 파일은 PaperPort 사용자만 볼 수 있습니다. PaperPort 14에서 MAX 파일은 읽기 전용이므로 보내기 전에 MAX-PDF 변환기를 사용하여 변환하는 것이 좋습니다.

항목을 전자 메일 메시지로 첨부하려면

  1. PaperPort 바탕화면에서 보낼 항목을 선택합니다.

  2. 항목을 보내기 표시줄에서 전자 메일 프로그램으로 끕니다.
    — 또는 —
    PaperPort 단추를 클릭하여 [image] 보내기...를 선택합니다.

  3. PaperPort에서 처음으로 전자 메일을 보내는 경우에는 보내기 옵션 대화 상자가 나타납니다. 항목을 보낼 형식과 같은 원하는 옵션을 지정한 다음 확인을 클릭합니다.

  4. 전자 메일 프로그램이 시작되고 PaperPort에서는 항목이 새로운 빈 전자 메일 메시지에 첨부됩니다. 텍스트, 주소 및 제목을 추가한 다음 전자 메일 메시지를 보냅니다.

  5. 사용하는 전자 메일 프로그램에 따라 메시지를 보내는 단계는 다소 다를 수 있습니다.

유용한 정보

언제든지 전자 메일 프로그램의 보내기 옵션을 변경하려면 보내기 표시줄에서 프로그램 아이콘을 마우스 오른쪽 단추로 클릭하고 보내기 옵션을 클릭합니다.

Yahoo Mail 또는 Gmail과 같은 웹 기반 전자 메일 서비스는 보내기 표시줄의 연결 프로그램으로 사용할 수 없지만 이러한 서비스를 계속해서 이용할 수는 있습니다. 원하는 항목을 파일 시스템에 적합한 파일 형식으로 저장하고 전자 메일 프로그램을 시작하여 메시지를 작성한 다음 해당 파일을 첨부합니다.

관련 항목

  1. 다른 사람과 항목 공유 관련 정보
  2. 보내기 옵션: 널리 사용되는 전자 메일 프로그램
  3. 보내기 옵션: MS Outlook


항목을 팩스로 보내기

항목을 팩스로 보내려면

PaperPort는 널리 사용되는 여러 팩스 프로그램과 함께 작동합니다. 컴퓨터에 팩스 프로그램과 팩스 모뎀이 있는 경우 항목을 PaperPort에서 직접 팩스 프로그램으로 보낼 수 있습니다.

  1. PaperPort 바탕화면에서 팩스로 보낼 항목을 선택합니다.

  2. 보내기 표시줄
    의
    팩스 프로그램 아이콘으로 항목을 끌어다 놓습니다. — 또는 —

    PaperPort 단추를 클릭하여 [image] 보내기를 선택한 다음 팩스 프로그램 이름을 클릭합니다.

    선택한 항목을 보낼 준비가 된 팩스 프로그램이 시작됩니다.

  3. 팩스 프로그램을 사용하면 항목을 다른 파일 형식으로 보낼 수 있습니다.

유용한 정보

이미지 보기 창의 PaperPort 단추 드롭다운 목록에서 보내기를 선택 [image] 한 다음 해당 보기에서 작업하는 중 팩스 프로그램을 클릭하여 항목을 팩스 프로그램으로 보냅니다.

PaperPort는 대부분의 팩스 프로그램을 인식하고 보내기 표시줄 에 팩스 프로그램 아이콘을 표시합니다. 컴퓨터에 팩스 드라이버가 없으면 팩스 프로그램 소프트웨어를 다시 설치해야 합니다.

팩스 프로그램으로 저장된 이미지를 가져오거나 PaperPort 인쇄 드라이버를 사용하여 팩스 프로그램에서 인쇄하는 경우 문서 크기가 작아질 수 있습니다. 문서를 표준 모드에서 팩스로 보내는 경우에는 이미지를 100x200dpi로 만들므로 이러한 문제가 발생할 수 있습니다. 이 문제를 해결하려면 받은 팩스 문서를 모두 세부 모드로 가져와서 200x200dpi 이미지를 만들면 됩니다.


FTP 사이트와 상호 작용

FTP(파일 전송 프로토콜)는 네트워크로 연결된 컴퓨터 간에 전자 파일을 전송하기 위해 널리 사용되는 형식입니다. 많은 회사에서 고객에게 다양한 인터넷 서비스를 제공하기 위해 FTP를 사용하고 있습니다. FTP 서비스를 제공하는 인터넷이나 인트라넷 사이트를 보통 FTP 사이트라고 부릅니다.

PaperPort 소프트웨어에는 [image] 보내기 표시줄에 FTP 프로그램 링크가 포함되어 있습니다.

이 프로그램 링크를 사용하여 다음을 수행할 수 있습니다.

  • 파일을 FTP 사이트에 복사합니다.

  • FTP 사이트에서 파일을 가져옵니다.

  • 적절한 접근 권한이 있는 경우 FTP 사이트 폴더의 내용을 봅니다.

참고

FTP 프로그램을 사용하기 전에 FTP 사이트 주소, 사이트의 사용자 이름 및 사이트 접근 패스워드를 알아야 합니다.

파일을 FTP 사이트에 복사하려면

FTP 사이트 를 이용할 수 있는 경우 보내기 표시줄에서 FTP 프로그램을 사용하여 파일을 해당 사이트에 복사할 수 있습니다. 다음 단계를 수행하십시오.

  1. PaperPort 바탕화면에서 하나 이상의 파일을 선택한 다음 보내기 표시줄의 FTP 프로그램으로 끌어서 이동합니다.

    FTP 로그온 대화 상자가 나타납니다. FTP 프로그램을 처음 사용하는 경우에는 로그온 정보를 지정해야 합니다. 다음부터는 정보가 자동으로 나타납니다.

  2. FTP 로그온 대화 상자에서:

    • 호스트 이름 상자에 FTP 주소를 입력합니다(예: ftp.companyname.com).

    • 사용자 이름 상자에 FTP 사이트의 사용자 이름을 입력합니다.

    • 암호 상자에 FTP 사이트에 액세스할 때 사용하는 암호를 입력합니다.

      그 후 로그온 단추를 클릭합니다.

3. FTP 링크 대화 상자에서 파일을 저장할 폴더를 찾아 선택합니다.

4. 파일 넣기를 클릭하여 선택한 파일을 FTP 사이트에 복사합니다.

FTP 사이트에서 파일을 가져오려면

FTP 사이트를 이용할 수 있는 경우 보내기 표시줄에서 FTP 프로그램을 사용하여 해당 사이트에서 파일을 가져올 수 있습니다. 다음 단계를 수행하십시오.

  1. PaperPort 보내기 표시줄에서 FTP 프로그램을 마우스 오른쪽 단추로 클릭한 다음 파일 가져오기를 클릭합니다.

  2. 위에서 설명한 것처럼 FTP 로그온 대화 상자에 필요한 정보를 입력합니다.

  3. FTP 링크 대화 상자에서 찾을 파일이 들어 있는 폴더를 찾은 다음 선택합니다.

    폴더 트리에서 상위 폴더를 찾으려면 호스트 폴더 목록에서 ".."를 클릭합니다.

  4. 가져올 파일을 선택합니다.

  5. 파일 가져오기 를 클릭합니다.

PaperPort는 선택한 파일을 찾고 이를 PaperPort 바탕화면에 표시합니다.


항목 인쇄

항목을 PaperPort 바탕화면 또는 이미지 보기 창에서 인쇄할 수 있습니다.

PaperPort 바탕화면에서 항목을 인쇄하려면

  1. PaperPort 바탕화면에서 항목을 선택합니다.

  2. 항목을 보내기 표시줄의 프린터 아이콘으로 끌어다 놓습니다.

    — 또는 —

    PaperPort 단추를 클릭하고 [image] 인쇄를 선택합니다.

    — 또는 —

    마우스 오른쪽 단추를 클릭한 다음 단축키 메뉴에서 인쇄를 클릭합니다.

  3. 인쇄 대화 상자에서 원하는 인쇄 옵션을 선택합니다.

  4. 확인을 클릭합니다.

이미지 보기 창에서 항목을 인쇄하려면

  1. 항목을 이미지 보기 창에 표시합니다.

  2. PaperPort 단추를 클릭하고 [image] 인쇄를 선택합니다.

  3. 인쇄 대화 상자에서 원하는 인쇄 옵션을 선택합니다.

  4. 확인을 클릭합니다.

유용한 정보

PaperPort 단추를 클릭하고 [image] 인쇄 설정을 선택하여 프린터 대화 상자를 표시합니다. 이미지를 있는 그대로 인쇄하려면 항목 이름 포함 확인란을 선택 취소합니다. 주석이 인쇄되지 않도록 하려면 주석 포함 확인란을 선택 취소합니다.

기본 인쇄 옵션은 보내기 옵션: 프린터를 참조하십시오.

여러 항목을 한 페이지에 인쇄하려면

여러 항목을 한 페이지에 인쇄할 수 있습니다. 이 기능은 사진, 영수증 또는 명함과 같은 여러 항목을 한 장의 인쇄 페이지에 통합하려는 경우에 특히 유용합니다.

  1. PaperPort 단추를 클릭하고 [image] 인쇄 설정을 선택합니다.

    프린터 대화 상자가 나타납니다.

  2. 한 면에 인쇄할 페이지 수 상자에 각 인쇄 면에 포함할 항목 수를 지정합니다.

  3. 이미지를 표준 페이지 여백 내에 인쇄하기 위해 축소하려면 페이지 크기 조정을 선택합니다.

    일부 텍스트가 표준 페이지 여백 바깥에 있더라도 항목이 페이지에 나타나는 그대로 인쇄하려면 이 확인란을 선택 해제하십시오. 이 기능은 줄 번호가 있는 법률 계약서 등에 유용합니다.

  4. 모든 항목을 페이지에 맞추려면 페이지를 가장 잘 맞는 방향으로 자동으로 지정을 선택합니다. 이 설정을 사용하면 PaperPort가 최상의 페이지 방향(가로 또는 세로)을 결정합니다.

  5. 작업에 필요한 다른 인쇄 설정을 지정합니다. 자세한 내용은 보내기 옵션: 프린터 를 참조하십시오.

  6. 이제 항목을 프린터로 보낼 수 있습니다. 바탕화면에서 각 개별 항목을 선택한 후 다음을 수행하십시오:

  • 항목을 보내기 표시줄의 프린터 아이콘으로 끌어서 이동합니다.

    — 또는 —

  • PaperPort 단추를 클릭하고 [image] 인쇄를 선택합니다.

유용한 정보

여러 페이지 항목의 모든 페이지를 동일한 인쇄 페이지에 인쇄하려는 경우에도 동일한 절차를 따르십시오. 인쇄할 각 항목을 선택하는 대신 여러 페이지 항목을 선택한 다음 보내기 표시줄의 프린터 아이콘으로 끌어서 이동시킵니다.


PaperPort 인쇄 드라이버 정보

PaperPort는 사용자 시스템의 인쇄 가능 응용 프로그램에서 제공하는 프린터 목록에 다음 이미지 인쇄 드라이버를 제공합니다. 이 드라이버를 사용하여 현재 문서에서 PDF 파일을 만들어 PaperPort 바탕화면의 현재 위치에 배치할 수 있습니다. 이러한 드라이버를 PaperPort 이미지 프린터라고 합니다. 이 드라이버를 선택하고 속성 또는 옵션을 클릭하여 페이지 크기, 방향, 한 장에 인쇄할 페이지 수, 해상도, 색상 관리 및 흑백 또는 컬러 파일 생성 여부에 대한 설정을 지정합니다. 결과 파일은 기본적으로 PDF 이미지 형식입니다. 이러한 기본값을 변경하려면 PaperPort 단추 드롭다운 목록에서 옵션 > 항목을 선택합니다. PDF 검색 가능 이미지 형식을 선택할 수도 있습니다.

이미지 전용 PDF 파일을 만들어 Kofax PDF 프로그램에서 열면 검색 가능한 파일 복사본을 만들도록 제안하는 메시지가 표시됩니다.

관련 항목

  1. 텍스트 문서에서 PDF 항목 만들기
  2. PaperPort에 인쇄 출력 형식 변경
  3. 파일을 PaperPort에 이미지 항목으로 인쇄
  4. PDF 파일 관련 정보
  5. PaperPort 이미지(.max) 파일 관련 정보
  6. PDF 파일 생성 관련 정보
  7. 이미지 및 텍스트 항목 관련 정보
  8. PDF 파일 편집 관련 정보


PaperPort 옵션 변경

PaperPort 옵션을 변경하려면

PaperPort 옵션을 변경하면 PaperPort 작동 방법 및 항목을 PaperPort 바탕화면 에 표시하는 여러 방법들을 제어할 수 있습니다.

  1. PaperPort 단추를 클릭하여 옵션 을 선택합니다. PaperPort 옵션 대화 상자에는 일곱 개의 탭이 제공됩니다.

  • 일반 — 특정 프롬프트 및 대화 상자의 표시 여부를 설정하고 OCR 언어를 정의합니다.

  • 바탕화면 — PaperPort 바탕화면의 디스플레이와 관련한 몇 가지 사항을 결정합니다. 두 번 클릭하면 항목을 표시할 프로그램을 정의합니다.

  • 항목 — PDF로 결합 또는 스택된 항목의 기본 이름 지정 규칙 및 PaperPort에 인쇄 기능의 기본 파일 형식을 지정합니다.

  • 폴더 — 사용자가 만들고 PaperPort에 추가한 폴더에 기본 이름과 색상 옵션을 지정합니다.

  • 보내기 표시줄 — PaperPort 바탕화면에서 보내기 표시줄의 여러 속성을 설정합니다.

  • 고급 — 새로 생성한 PDF 파일 및 다른 문서에 삽입된 항목에 대한 옵션을 설정합니다.

  • 스캐너 단추 — 어떤 스캔 프로파일이 어떤 스캐너 단추와 연결되었는지 표시(연결된 경우)하고 연결을 편집 또는 제거할 수 있도록 합니다.

  2. 원하는 탭을 클릭하고 하나 이상의 옵션을 변경한 다음 확인을 클릭합니다.


기본 PDF 보안 설정 변경

PDF 파일의 보안 설정은 PDF Viewer Plus 또는 Power PDF에서 지정됩니다. 해당 프로그램의 도움말 시스템을 참조하십시오.

참고

다른 PDF 파일에서 PDF 파일 하나를 생성하려고 하는 경우(예: 스택 해제 방법 사용) 소스 파일 설정을 그대로 상속받게 됩니다.

관련 항목

  1. PDF 파일의 패스워드 보호 관련 정보
  2. 패스워드 보호 PDF 열기


새 항목 이름의 형식 변경

새 PDF 항목 이름의 형식을 변경하려면

PDF로 스택 또는 조합하여 만든 모든 항목의 이름에 대한 형식을 설정할 수 있습니다. PaperPort는 필요한 경우 모든 항목 이름을 고유하게 지정하기 위해서 항목 이름에 숫자 접미사를 추가합니다.

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 항목 탭을 클릭합니다.

  2. 이 름 상자에 고유한 파일 이름 규칙을 입력하거나 목록에서 날짜 형식을 선택합니다. 날짜 형식을 선택하면 PaperPort는 새 항목의 이름을 지정할 때 현재 날짜를 사용합니다.

  3. 기본 번호 지정 규칙을 변경하려면 접미사 목록에서 원하는 대로 선택합니다.

    접미사 목록에서 (2), (3) 등의 숫자 접미사를 추가하려면 ( n)을 선택합니다(예: Document(2), Document(3) 및 Document(4)).

    숫자 설정    (nn, nnn 등)을 사용하면 파일 목록으로 쉽게 정렬할 수 있는 이름을 만들 수 있습니다. 두 자리의 선행 숫자를 사용하려면 nn을 선택하고 세 자리의 선행 숫자를 사용하려면 nnn을 을 선택합니다.

    예를 들어 Image 01, Image 02 및 Image 03과 같은 이름 항목에는     nn을 선택하고 Image 001, Image 002 및 Image 003과 같은 이름 항목에는 nnn을 선택합니다.

  4. 확인을 클릭합니다.


파일 이름 확장자 표시

파일 이름 확장자를 표시하거나 숨기려면

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭을 클릭합니다.

    — 또는 —

    바탕화면 탭에서 [image] 바탕화면 옵션을 선택합니다.

  2. 파일 이름 확장자 표시를 선택하여 파일 형식을 식별하는 세 문자로 된 파일 이름 확장자를 표시합니다(예: report.doc 또는 birthday.jpg).

  3. 확인을 클릭합니다.


여러 항목 이름 표시

여러 페이지 항목 이름 표시

항목 이름에 추가로 여러 페이지 PDF에서 각 페이지 이름을 지정할 수 있습니다.

예를 들어 수신한 여러 페이지 PaperPort 이미지 항목에 Annual Report라는 이름을 지정할 수 있습니다. 해당 항목의 실제 페이지의 이름은 First Quarter Results, Second Quarter Results 등입니다.

여러 페이지 항목의 페이지 이름을 표시하려면:

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭을 클릭합니다.

    — 또는 —

    바탕화면 탭에서 [image] 바탕화면 옵션을 선택합니다.

  2. 여러 페이지 항목의 페이지 이름 표시 를 선택해서 PaperPort 바탕화면의 섬네일 보기로 설정되어 있을 때 PaperPort 이미지 항목이나 PDF 파일의 이름 아래에서 페이지 이름을 표시할 수 있습니다.

    예를 들어 이름이 First Quarter Results, Second Quarter Results 등인 페이지 위에 Annual Report라는 이름을 표시할 수 있습니다.

  3. 확인을 클릭합니다.

참고

PaperPort 바탕화면에서 항목 이름은 현재 페이지 이름 위에 표시됩니다.

페이지 제목(정의된 경우)은 바탕화면과 이미지 보기 모두에서 항상 섬네일 패널에 표시됩니다. 이 제목들은 해제할 수 없습니다.

관련 항목

  1. 여러 항목 페이지 관련 정보


바탕화면 항목을 열 프로그램 설정

바탕화면 항목을 열 프로그램을 설정하려면

PaperPort 바탕화면에서 항목을 열면 발생하는 현상을 제어할 수 있습니다. 예를 들면 .doc 파일을 두 번 클릭하면 Microsoft Word 프로그램이 열리고 Word 파일이 표시되거나 .doc 파일을 이미지 보기 창에서 볼 수 있습니다.

PaperPort 바탕화면에서 항목을 두 번 클릭하면 열리는 프로그램을 설정하려면:

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭을 클릭합니다.

    또는

    바탕화면 리본에서 [image] 바탕화면 옵션을 선택합니다.

  2. 항목 더블 클릭 영역의 선택 상자에서 원하는 설정을 지정하여 항목의 다른 유형을 엽니다. 종료 시 확인을 클릭합니다.

다음 표에는 다른 유형의 항목에 사용할 수 있는 열기 시나리오가 요약되어 있습니다.

항목 유형 | 다음으로 열기
이미지 파일 | PaperPort 이미지 보기 이미지 뷰어 프로그램 파일 유형과 연결된 프로그램
PDF 파일 | Kofax PDF 뷰어/편집기, 메모 참조 PaperPort 이미지 보기 이미지 뷰어 프로그램 파일 유형과 연결된 프로그램
기타 문서 | 파일 형식과 연관된 프로그램 PaperPort 이미지 보기 이미지 뷰어 프로그램

참고

실제로 제공된 Kofax PDF 뷰어/편집기 제품은 제공된 컴퓨터에 대한 설치 시나리오에 따라 다릅니다. PaperPort 설치 패키지의 일부인 PDF Viewer Plus이거나 복잡한 Power PDF일 수 있습니다.

이러한 설정은 열기 명령으로 PaperPort 바탕화면에서 항목을 여는 다른 경우에도 해당됩니다.

  • 항목의 단축키 메뉴에서

  • PaperPort 단추의 드롭다운 메뉴에서


항목을 묻지 않고 바탕화면에 저장

항목을 묻지 않고 바탕화면에 저장하려면

사용자가 수정한 항목을 PaperPort가 저장하기 전에 변경 사항을 확인하거나 무시할지 여부를 지정할 수 있습니다.

  1. PaperPort 바탕화면을 표시합니다.

  2. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 바탕화면 탭을 클릭합니다.

    — 또는 —

    바탕화면 리본에서 [image] 바탕화면 옵션을 선택합니다.

  3. 묻지 않고 항목 저장을 선택하여 항목을 묻지 않고 자동으로 저장합니다.

    항목을 저장하기 전에 변경 사항을 확인하거나 무시하려면 이 확인란의 선택을 취소합니다.

  4. 확인을 클릭합니다.


항목을 이미지나 섬네일로 삽입

PaperPort 이미지 항목을 이미지나 섬네일로 삽입하려면

OLE 기능을 사용하면 PaperPort 이미지 항목을 Word 문서와 같은 다른 프로그램 파일에 개체로 삽입하거나 포함할 수 있습니다. 그런 다음 포함 개체 를 클릭하여 PaperPort를 실행하고 항목을 PaperPort에서 편집할 수 있습니다.

PaperPort 항목을 전체 크기 이미지 또는 섬네일로 삽입할지 여부를 지정하려면:

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

  2. 다음 중에서 선택하십시오.

    • 전체 크기 이미지를 선택하면 PaperPort 항목을 전체 크기 이미지로 삽입할 수 있습니다.

      — 또는 —

    • 섬네일 을 선택하면 PaperPort 항목을 섬네일 이미지로 삽입할 수 있습니다.

  3. 확인을 클릭합니다.

참고:

MAX 파일을 포함할 수 있지만 PaperPort 14에서 나중에 편집할 수 없습니다. PDF로 변환해야 합니다.


PDF 파일의 기본 이미지 품질 변경

기본 이미지 품질 변경

PDF 항목의 기본 이미지 품질을 변경하려면

PaperPort 옵션 을 사용하여 PDF 파일로 항목 인쇄 시 생성된 파일의 기본 이미지 품질을 변경할 수 있습니다.

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

  2. 고급 탭에서 사용할 이미지 품질을 선택합니다.

  3. 확인을 클릭합니다.

PaperPort 이미지 항목의 기본 이미지 품질을 변경하려면

PaperPort 옵션 을 사용하여 저장 또는 인쇄 시 생성된 기본 이미지 품질을 변경할 수 있습니다.

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

  2. 고급 탭에서 사용할 이미지 품질을 선택합니다.

  3. 확인을 클릭합니다.

PaperPort에 인쇄의 기본 이미지 품질을 변경하려면

PaperPort 옵션 을 사용하여 PaperPort에 인쇄 기능 사용 시 생성된 PDF 파일의 기본 이미지 품질을 변경할 수 있습니다.

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

  2. 고급 탭에서 사용할 이미지 품질을 선택합니다.

  3. 확인을 클릭합니다.

유용한 정보

스캔된 항목의 이미지 품질을 설정하려면 사진 스캔 또는 가져오기 패널에서 설정을 클릭한 다음 출력 탭을 선택합니다. 올바른 파일 유형을 선택하면 언제나 옵션 단추를 사용할 수 있습니다.

항목을 JPEG 또는 PDF 파일로 저장할 때 이미지 품질을 설정하려면 다른 이름으로 저장 대화 상자에서 옵션을 클릭합니다.

관련 항목

  1. 파일 압축 관련 정보
  2. 새 항목의 이미지 품질 설정


PaperPort에 인쇄 출력 형식 변경

PaperPort에 인쇄 출력 형식으로 변경하려면

PaperPort이미지 프린터 인쇄 드라이브를 사용하여 PaperPort로 인쇄할 때PDF 이미지 또는 PDF 검색 가능을 지정할 수 있습니다. 기본값은 PDF 이미지입니다.

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 항목 탭을 클릭합니다.

  2. PaperPort 이미지 프린터 파일 유형 아래에서 원하는 출력 형식을 선택합니다.

  3. 확인을 클릭합니다.

유용한 정보

PaperPort Professional 또는 Power PDF에는 Word 파일과 같은 텍스트 기반 문서를 PDF 포맷된 텍스트 & 그래픽(PDF 일반) 형식으로 변환할 수 있는 Power PDF라는 추가 인쇄 드라이브가 있습니다.

관련 항목

  1. 텍스트 문서에서 PDF 항목 만들기
  2. PaperPort 인쇄 드라이버 정보
  3. 파일을 PaperPort에 이미지 항목으로 인쇄


보내기 옵션: 이미지 편집 프로그램

보내기 옵션 - 사진 및 이미지 편집 프로그램

항목을 이미지 보기 창이 아닌 이미지 편집 프로그램에서 편집하려면 항목을 보내기 표시줄 에서 이미지 편집 프로그램으로 보내면 됩니다.

PaperPort는 Microsoft Paint 및 Adobe Photoshop과 같은 다양한 이미지 편집 프로그램을 지원합니다.

보내기 표시줄에서 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 대화 상자에서 이미지 편집 프로그램의 기본 옵션을 조정할 수 있습니다.

항목을 다른 상태로 보내기 에서:

  • 이미지를 화면 해상도(96dpi)로 축소 — 이미지의 해상도를 96dpi(인치당 도트 수)로 설정합니다. 그러면 화면 디스플레이에 적합한 해상도의 작은 파일이 생성됩니다. 고품질 인쇄 또는 DTP 작업이 필요한 경우 이 선택상자를 해제해 주십시오. 이 옵션을 적용해서 생성한 파일은 화면 표시(예. 웹 페이지) 등에 적합합니다.

  • 지원되는 파일 유형 — 이미지 편집 프로그램을 사용하기 위해 항목을 다른 파일 형식으로 변환해야 하는 경우 해당 프로그램에서 사용할 파일 형식을 선택합니다. 이 옵션은 몇몇 연결된 이미지 편집 프로그램에는 적용되지 않습니다.

옵션 에서:

  • 항목에 주석이 있으면 경고 표시 — 주석 이 주석들을 포함하는 이미지의 영구적인 일부분이 됨을 경고하는 메시지를 표시합니다.

  • 보낸 항목이 수정된 경우 원본 항목 업데이트 — 이미지 편집 프로그램에서 변경 사항을 이미지에 저장하면 수정된 이미지는 PaperPort 바탕화면에서 원본 이미지를 대체합니다.


보내기 옵션: 전자 팩스 프로그램

보내기 옵션 — 전자 팩스 프로그램

팩스 모뎀과 전자 팩스 소프트웨어가 있는 경우 스캔한 항목을 PaperPort 바탕화면에서 직접 팩스로 보낼 수 있습니다. PaperPort는 WinFax Pro와 같은 여러 팩스 프로그램을 지원합니다.

보내기 표시줄에서 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 대화 상자에서 팩스 프로그램으로 보낸 항목의 기본 옵션을 조정할 수 있습니다.

  • 팩스 드라이버 — 팩스 드라이버나 팩스 프린터 드라이버 및 사용하는 포트를 식별합니다.

  • 자동 페이지 방향 — 텍스트가 똑바르게 되도록 페이지를 자동으로 회전합니다. OCR을 위해 텍스트가 올바로 위치되어야 합니다.

설정 을 클릭하여 페이지 크기 및 방향과 같은 팩스 장치 옵션을 추가로 조정할 수 있습니다. 옵션은 각 팩스 프로그램에 따라 다릅니다.


보내기 옵션: FTP 프로그램

보내기 옵션 — FTP 프로그램

FTP 사이트를 사용하면 다른 위치 사이에서 파일을 전송할 수 있습니다. PaperPort에서 연결된 FTP 프로그램 을 사용하면 파일을 FTP 사이트에 올리고 FTP 사이트에서 파일을 가져올 수 있습니다. 적절한 액세스 권한이 있는 경우 FTP 사이트 폴더의 내용을 볼 수도 있습니다.

보내기 표시줄 에서 FTP 프로그램 아이콘에 항목을 끌어다 놓기 전에 FTP 사이트 주소, 사이트의 사용자 이름 및 액세스 패스워드 등을 알아야 합니다.

프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 대화 상자에서 이러한 기본 옵션을 설정할 수 있습니다:

  • 호스트 — FTP 주소를 입력합니다(예: ftp.companyname.com).

  • 사용자 ID — FTP 사이트의 사용자 이름을 입력합니다.


보내기 옵션: HTML 편집기 프로그램

보내기 옵션 — HTML 편집기 프로그램

PaperPort는 Microsoft FrontPage와 같은 다양한 HTML 편집기 프로그램을 지원합니다. 이러한 연결된 프로그램을 사용하면 이미지 항목을 웹 브라우저에서 볼 수 있는 HTML 파일로 변환할 수 있습니다.

보내기 표시줄에서 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 대화 상자에서 HTML 편집기 프로그램으로 보낸 항목의 기본 옵션을 조정할 수 있습니다.

  • 이미지를 텍스트로 변환 — 각 항목을 텍스트로 변환하여 이 텍스트를 HTML 파일에 삽입합니다.

  • 포함된 이미지(JPEG) — 각 항목을 JPEG 파일로 변환하고 JPEG 이미지 파일을 HTML 파일에 삽입합니다.

    이 옵션을 사용할 때     이미지를 화면 해상도(96dpi)로 축소 를 클릭하여 JPEG 이미지의 해상도를 96dpi(인치당 도트 수)로 설정할 수 있습니다. 이렇게 하면 화면 디스플레이에 적합한 해상도로 작은 파일이 생성됩니다.

  • HTML 파일을 폴더에 저장 — HTML 파일을 저장할 폴더를 식별합니다. 찾아보기 단추를 사용하여 원하는 드라이브와 폴더로 이동할 수 있습니다.


보내기 옵션: 워드 프로세싱 프로그램

보내기 옵션 — 워드 프로세싱 및 스프레드시트 프로그램

스캔된 문서를 보내기 표시줄의 Microsoft Word, Write 또는 메모장과 같은 워드 프로세싱 프로그램이나 Excel과 같은 스프레드시트 프로그램으로 보낼 수 있습니다.

이러한 작업을 통해 스캔된 텍스트를 워드 프로세싱 프로그램에서 편집할 수 있는 문서로 변환하기 위해 PaperPort의 OCR 프로그램을 사용할 수 있습니다. OCR 프로그램은 스캔된 문자를 읽고, 해석하고 실제 편집 가능한 텍스트로 변환합니다.

프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 워드 프로세싱 프로그램 대화 상자에서 다음을 지정할 수 있습니다.

  • 변환된 텍스트 문서의 파일 유형. PaperPort는 워드 프로세싱 프로그램의 기본 파일 유형을 자동으로 선택합니다. 이렇게 함으로써 워드 프로세싱 프로그램은 변환된 텍스트를 열고 표시할 수 있습니다.

  • 텍스트 변환에 사용할 OCR 프로그램. PaperPort는 자체 내장 OCR 프로그램을 제공합니다. 다른 OCR 프로그램을 사용하려면 해당 프로그램을 선택할 수 있습니다.

  • OCR 프로그램의 기본 설정.선택한 OCR 프로그램의 특수 설정을 보고 조정할 수 있습니다. 예를 들어 변환된 텍스트가 하나의 열 형식으로 표시될 수 있도록 여러 열 문서에서 열을 제거하거나 자동 방향을 사용하여 OCR의 정확성을 높일 수 있습니다.

  • 가능할 경우 항목을 단일 파일로 결합. 선택한 모든 항목들을 여러 파일들을 포함하는 파일 하나로 결합합니다.

파일을 Excel과 같은 스프레드시트 프로그램으로 보낼 때 내용이 해당 프로그램에 적절해야 합니다. 예를 들면 표 형태의 구조이거나 열 해제 옵션이 꺼져 있어야 합니다.

자세한 정보가 필요할 경우 여기를 클릭하십시오.


보내기 옵션: MS Outlook

보내기 옵션 — MS Outlook

보내기 표시줄 에서 Microsoft Outlook 프로그램을 사용하여 항목을 전자 메일 첨부로 빠르게 보낼 수 있습니다.

그러나 전자 메일 받는 사람이 항목을 볼 수 있도록 하려면 항목을 보내기 전에 다른 파일 형식으로 변환해야 합니다.

프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 옵션 을 클릭하여 보내기 옵션 대화 상자를 표시합니다. Microsoft Outlook 대화 상자에서 다음을 선택할 수 있습니다.

  • 항목의 현재 형식을 유지합니다. 예를 들어 대부분의 널리 사용되는 전자 메일 및 웹 브라우저 프로그램의 경우 JPEG 파일을 표시할 수 있으므로 JPEG 항목의 현재 형식을 유지할 수 있습니다.

  • 전자 메일 수신인의 필요에 따라 항목을 다른 파일 형식으로 변환 합니다. 예를 들어 모든 문서 및 이미지 항목을 PDF로 변환하거나 PaperPort 이미지 (.max) 파일만 JPEG로 변환할 수 있습니다.

  • Microsoft Outlook 대신 Quick Send 프로그램을 사용 하여 자주 사용하는 받는 사람에게 전자 메일 메시지를 보냅니다. (참고: Quick Send 프로그램은 Microsoft Outlook Express에서는 사용할 수 없습니다.)

    Quick Send 프로그램을 사용하면 전자 메일을 자주 보내는 주소로 빨리 보내기 목록이라는 특별 목록을 만들 수 있습니다. 빨리 보내기 목록을 만들면 항목을 보내기 표시줄의 Microsoft Outlook 프로그램으로 끌어서 이동시킨 후 Microsoft Outlook 프로그램을 실행하지 않고도 전자 메일 메시지와 첨부 파일을 보낼 수 있습니다.

자세한 정보가 필요할 경우 여기를 클릭하십시오.


보내기 옵션: 기타 OCR 프로그램

보내기 옵션 - 기타 OCR 프로그램

이미지 항목에서 텍스트를 자동으로 추출하기 위해 스캔한 문서를 OCR 프로그램으로 보낼 수 있습니다. OCR 프로그램의 옵션을 조정하려면 보내기 표시줄에서 OCR 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭합니다.

보내기 옵션 대화 상자는 원본 항목에 따라 다음 옵션 중 하나 이상을 제공합니다.

  • 다음 파일 형식으로 변환 — 이미지 항목을 변환할 파일 유형을 식별합니다. 예를 들어 스캔한 항목을 HTML 파일로 변환하려면 HTML을 선택합니다.

  • 이미지를 텍스트로 변환하는 데 사용할 프로그램(OCR) — 스캔된 문서 이미지를 편집 가능한 문서로 변환하는 데 사용할 OCR 프로그램을 식별합니다. 이 옵션은 PaperPort 이외에 다른 OCR 프로그램이 제공될 때만 이용 가능합니다.

일부 OCR 프로그램에는 추가 옵션이 포함되어 있을 수 있습니다. Kofax OmniPage는 다양한 옵션과 최상의 정확도를 제공합니다.


보내기 옵션: PDF 뷰어/편집기

보내기 옵션 — PDF 뷰어/편집기

보내기 표시줄에서 현재 설치된 Kofax PDF 뷰어/편집기 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 클릭하여 보내기 옵션 대화 상자를 표시합니다.

제공된 PDF 뷰어/편집기 프로그램(PDF Viewer Plus 또는 Power PDF)은 PaperPort와 근접하게 통합됩니다. 따라서 관련 설정을 규칙으로 지정 및/또는 변경하는 작업은 PDF 뷰어/편집기 프로그램을 처음 실행하면 이 프로그램에서 수행됩니다. 아이콘을 보내기 표시줄에 표시할 것인지 아니면 숨길 것인지만 결정하면 됩니다.

관련 설정에 대한 자세한 내용은 해당 제품의 도움말 시스템을 참조하십시오.

유용한 정보

보내기 표시줄에서 PDF 뷰어/편집기 프로그램을 열고 PaperPort 외부에서 보내기 표시줄로 PDF 파일을 끌어다 놓을 수 있도록 PDF 뷰어/편집기 프로그램을 보내기 표시줄에 나타내는 것이 좋습니다.


보내기 옵션: 프린터

보내기 옵션— 프린터

PaperPort에서 항목을 인쇄하려면 보내기 표시줄 이나 PaperPort 단추에서 항목을 프린터로 보낼 수 있습니다.

보내기 표시줄에서 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 대화 상자에서 프린터 프로그램으로 보낸 항목의 기본 옵션을 조정할 수 있습니다.

레이아웃 영역에서(이미지와 PDF 파일에 대한 설정만 유효):

  • 한 면에 인쇄할 페이지 수 — 각 인쇄 면에 포함할 항목 수를 지정합니다. 이 기능을 사용하여 여러 이미지를 한 페이지에 인쇄할 수 있습니다.

  • 페이지 크기 조정 — PaperPort 이미지를 표준 페이지 여백 내에서 인쇄할 수 있도록 축소합니다.

    일부 텍스트가 표준 페이지 여백 바깥에 있더라도 항목이 페이지에 나타나는 그대로 인쇄하려면 이 확인란을 선택 해제합니다. 이 기능은 줄 번호가 있는 법률 계약서 등에 유용합니다.

  • 페이지를 가장 잘 맞는 방향으로 자동으로 지정 — PaperPort가 페이지 방향을 결정하도록 지시합니다.

     인쇄 설정 대화 상자에서 페이지 방향을 지정하려면 이 확인란을 선택 해제합니다.

  • 항목 이름 포함 — 각 인쇄된 항목에 항목 이름을 함께 인쇄합니다.

    인쇄된 문서의 하단에서 이름을 제거하려면 이 확인란을 선택 해제합니다.

  • 주석 포함 — 페이지에 주석이 있는 경우 주석을 항목과 함께 인쇄합니다.

매수 영역에서:

  • 인쇄 매수 — 인쇄할 매수를 지정합니다.

  • 한 부씩 인쇄 — 둘 이상의 사본을 인쇄할 때 사본을 한 부씩 인쇄합니다.

인쇄 영역에서:

  • 인쇄하기 전에 인쇄 대화 상자 표시 — 프린터를 선택하고 인쇄할 매수를 지정할 수 있는 인쇄 대화 상자를 표시합니다.

인쇄 설정 을 클릭하여 추가 인쇄 기능을 지정할 수 있는 Windows 인쇄 설정 대화 상자를 표시합니다.


보내기 옵션: 휴지통

보내기 옵션 — 휴지통

PaperPort에서 직접 Windows 휴지통으로 항목을 보낼 수 있습니다. 항목이나 항목 그룹을 선택하여 보내기 표시줄의 휴지통 아이콘을 클릭합니다. 항목은 휴지통을 비울 때까지 휴지통에 남아 있습니다.

PaperPort에서 휴지통을 비울 수도 있습니다. 보내기 표시줄에서 휴지통 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭합니다. 대화 상자에서 휴지통 비우기 를 클릭한 다음 작업을 확인합니다.


보내기 옵션: WinZip

보내기 옵션 — WinZip

WinZip은 WinZip Computing, Inc.,에서 개발한 프로그램으로 파일 저장 및 파일 공유 목적을 위해 여러 파일을 하나의 작은 파일로 압축하는 널리 사용되는 프로그램입니다. 파일을 추출하고 압축을 풀려면 .zip 파일을 열기만 하면 됩니다.

WinZip 프로그램을 연결하려면 반드시 WinZip 정식 등록 버전을 이용해야 합니다.

PaperPort에서는 PaperPort 바탕화면에서 하나 이상의 항목을 선택하고 이를 그룹으로서 보내기 모음의 WinZip 프로그램 아이콘으로 보낼 수 있습니다. 그러면 파일이 파일 이름 확장자가 .zip인 하나의 파일로 자동으로 압축됩니다.

WinZip 프로그램의 옵션을 조정하려면 보내기 표시줄에서 WinZip 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭합니다. 대화 상자에서 이러한 기본 옵션을 조정할 수 있습니다.

  • 파일 이름 — .zip 파일에 이름을 할당하거나 기존 Zip 파일을 찾으려면 이름을 입력합니다.

    예를 들어 파일 이름 상자에 Special_Project를 입력했다고 가정해 봅시다. PaperPort 바탕화면에서 하나 이상의 항목을 WinZip 아이콘으로 끌어다 놓으면 .zip 파일의 이름이 Special_Project.zip으로 지정됩니다. .zip 파일 이름 확장자는 항상 기본적으로 사용됩니다.

    WinZip 링크로 다음 항목을 끌어서 이동시키면 각 항목이 압축되고 .zip 파일에 추가됩니다. 파일 이름 설정에 폴더 경로가 없으면, 파일은 PaperPort 바탕화면에서 현재 폴더에 생성됩니다.

    PaperPort 바탕화면에서 선택한 첫 번째 항목의 이름을 사용하려면 파일 이름 상자를 비워두십시오.

  • 파일을 압축한 후 보관 장소 열기 — WinZip을 자동으로 시작하고 새로 만든 파일을 WinZip 프로그램으로 열려면 이 확인란을 선택하십시오.

유용한 정보

이미지 보기 창을 사용하면 WinZip으로 만든 파일 내용을 빠르게 보고 압축 해제할 수 있습니다.

파일을 이미지 보기 창에 표시하려면 PaperPort 바탕화면에서 파일을 더블 클릭하거나 PaperPort 바탕화면에서 파일을 선택한 다음 보기 메뉴에서 바탕화면 단추를 클릭합니다.

이미지 보기 창에서 마우스 오른쪽 단추를 클릭하면 나타나는 바로 가기 메뉴에서 추가 기능을 선택할 수 있습니다.


보내기 옵션: SharePoint 링크

보내기 옵션 — SharePoint 링크

Microsoft SharePoint 링크를 통해 로컬 컴퓨터 또는 네트워크로 연결된 위치와 SharePoint 문서 관리 시스템 간에 파일을 전송할 수 있습니다. PaperPort에서 연결된 SharePoint 프로그램을 사용하면 파일을 SharePoint 사이트에 올리고 SharePoint 사이트에서 파일을 가져올 수 있습니다. 적절한 액세스 권한이 있는 경우 SharePoint 사이트 폴더의 내용을 볼 수도 있습니다.

보내기 표시줄에서 SharePoint 프로그램 아이콘에 항목을 끌어다 놓기 전에 SharePoint 사이트 주소, 사이트 이용자 이름 및 액세스 패스워드 등을 알아야 합니다.

프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 대화 상자에서 이러한 기본 옵션을 설정할 수 있습니다.

  • 사이트 주소 — 액세스하려는 SharePoint 사이트 주소를 입력합니다. 가장 쉬운 방법은 웹 브라우저에서 URL을 복사 후 붙여넣기하는 것입니다.

  • 테스트 단추를 클릭하여 연결을 확인할 수 있습니다(선택 사항).

  • 사용자 이름 — SharePoint 사이트의 사용자 이름을 입력하십시오.

  • 패스워드 — 사이트 액세스를 위한 패스워드를 입력하십시오. 프로그램이 로그인 정보를 기억하도록 설정할 수 있습니다.

  • 항목을 텍스트로 보내기 — 형식 유형을 선택하고 SharePoint로 보냅니다.

  • 설정 — OCR 설정 창이 표시됩니다. 이미지를 텍스트로 변환(OCR)하는 방법을 정의합니다. 항목을 단일 파일로 결합할 수 있습니다(가능한 경우).

  • 아이콘을 보내기 표시줄에 포함 — 이 옵션은 아이콘을 보내기 표시줄에 배치합니다.


이미지 뷰어 옵션 변경

이미지 뷰어 옵션을 변경하려면

이미지 뷰어 옵션을 변경하여 항목이 이미지 뷰어 창에 나타나는 방법을 결정할 수 있습니다.

  1. 시작 메뉴에서 (모든) 프로그램, Kofax PaperPort 를 차례대로 가리킨 다음 이미지 뷰어 를 클릭합니다.

  2. PaperPort 단추를 클릭하여 [image] 옵션을 선택합니다. 이미지 뷰어 옵션 대화 상자에는 다음과 같은 두 개의 탭이 있습니다.

    • 일반 — 도구 모음 옵션 및 프로그램 종료 시 자동으로 파일 저장 여부를 제어합니다.

    • 고급 — PaperPort로 인쇄 시(PDF) 사용할 이미지 품질을 지정합니다.

  3. 원하는 탭을 클릭하고 하나 이상의 옵션을 변경한 다음 확인을 클릭합니다.


활성 양식 채우기

받은 활성 PDF 양식은 PDF Viewer Plus 또는 Power PDF을 사용하여 채울 수 있습니다. 양식에 활성 컨트롤이 있는지 확인하려면 손 도구를 선택하고 항목을 선택하고 텍스트를 입력하여 Tab 또는 화살표 키를 사용하여 양식 요소를 단계별로 진행합니다.

이렇게 할 수 없는 경우 정적 양식과 FormTyper 기능을 사용하여 활성 컨트롤을 추가한 Power PDF이 필요합니다

다음 양식 컨트롤이 양식에 나타날 수 있습니다.

확인란

선택하려면 클릭합니다. 다시 클릭하면 선택 취소됩니다. 확인란이 그룹화된 경우 개별적으로 선택하거나 선택 취소할 수 있습니다.

라디오 단추

선택하려면 클릭합니다. 다시 클릭하면 선택 취소됩니다. 라디오 단추는 항상 그룹화되어 있으며 그룹의 단추 하나만 선택할 수 있습니다.

텍스트 필드

필드를 클릭하여 선택하고 다시 클릭하여 텍스트 커서를 설정한 다음 응답을 입력합니다.

서명 필드

서명과 함께 이미지 파일을 투명한 배경에 배치합니다.

목록 상자

컨트롤을 클릭하여 선택한 다음 목록에서 항목을 선택합니다.

콤보 상자

컨트롤을 클릭하여 선택합니다. 목록에 있는 항목에서 응답을 선택하거나 텍스트를 입력합니다.

콤보 상자

텍스트 필드의 특수 유형입니다. 컨트롤을 클릭하여 선택한 다음 텍스트를 입력합니다. 한 문자가 각 콤보 요소에 입력됩니다.

작성된 양식을 새 이름으로 저장하여 빈 양식을 덮어쓰지 않도록 합니다. 양식에 제출 단추가 있는 경우 클릭하거나 전자 메일을 통해 양식을 다시 보냅니다.

자동 완료 기능으로 양식을 좀 더 쉽게 채울 수 있습니다. 양식에 계산이 포함되어 있는 경우 이를 준수합니다.


양식 확대 및 축소

양식을 입력할 때 확대 및 축소할 수 있습니다.

확대 또는 축소하려면 보기 메뉴에서 [image] 확대 또는 [image] 축소를 사용합니다.

양식의 실제 크기로 되돌리려면 [image] 실제 크기를 선택합니다.


양식 필드만 인쇄

이 기능을 이용하면 문서의 전체 내용을 인쇄하지 않고 입력된 필드만 미리 인쇄된 양식 위에 인쇄할 수 있습니다.

양식 필드를 인쇄하려면

  1. PDF Viewer Plus 또는 Power PDF에서 파일 > 인쇄를 선택합니다.

  2. 인쇄 내용에서 양식 필드만 선택합니다.

  3. 다른 설정을 지정하고 양식을 인쇄합니다.


SharePoint 링크 설정

Microsoft SharePoint는 문서 관리 시스템으로, 이를 사용하여 팀은 문서 집합을 저장, 액세스 및 편집할 수 있습니다. 컴퓨터에 올바르게 설치된 경우 PaperPort 14는 SharePoint에 대한 지원을 허용합니다.

SharePoint를 설정하려면:

  1. 보내기 표시줄에서 SharePoint 아이콘 [image] 을 마우스 오른쪽 단추로 클릭하고 보내기 옵션을 선택합니다.

  2. SharePoint 서버의 URL을 제공합니다. 네트워크 브라우저에서 복사 및 붙여 넣는 것이 가장 쉬운 방법입니다.

  3. 사용자 이름과 패스워드를 입력합니다. 각 액세스에 대해 이러한 단계를 반복하는 것을 방지하려면 로그인 정보 저장을 선택합니다. 위 항목이 의심되는 경우 도움이 필요하면 네트워크 관리자에게 문의하십시오.

  4. 테스트를 클릭하여 연결이 순서대로인지 확인합니다.

나중에 기타 SharePoint 사이트를 추가하려면 콤보 상자에 있는 해당 URL을 입력하고 확인을 클릭합니다.


SharePoint 링크 사용

SharePoint에서 항목을 얻으려면:

  1. 보내기 표시줄에서 SharePoint 아이콘 [image] 을 마우스 오른쪽 단추로 클릭하고 파일 가져오기를 선택합니다.

  2. 필요한 경우 액세스 자격 증명을 제공합니다.

  3. 폴더 단추를 클릭하여 새로운 하위 폴더를 만듭니다.

  4. 원하는 위치를 탐색하고 파일을 선택합니다.

  5. 복사본 또는 원본을 PaperPort 바탕화면에 배치하도록 선택합니다. 후자의 경우, 파일이 SharePoint에서 제거됩니다. 편집을 위해 파일을 체크아웃할지 여부도 선택합니다. 이러한 선택 사항 모두 필요한 SharePoint 인증이 있어야 할 수 있습니다.

SharePoint로 파일을 보내려면:

  1. 항목을 선택하고 보내기 표시줄의 SharePoint 아이콘 [image] 으로 끕니다.

  2. 문서 라이브러리 및 원하는 폴더 위치를 선택합니다.

  3. 새로운 하위 폴더를 만들려면 하위 폴더가 포함되어야 하는 폴더를 선택하고 폴더 단추를 클릭한 다음 이름을 입력합니다.

  4. 기존 파일 이름을 확인하거나 변경합니다.

  5. 확인을 클릭하여 파일을 저장합니다. SharePoint 설정에서 이를 허용하면 파일이 체크인되고, 허용하지 않으면 SharePoint에 액세스하여 체크인을 수행해야 할 수 있습니다.

항목은 PaperPort 단추 드롭다운 목록의 보내기 [image] 를 선택한 다음 SharePoint를 선택하여 보낼 수 있습니다. 여러 항목을 선택하거나 끌 수 있으며, 모든 문서 이름을 보려면 스크롤해야 할 수 있습니다. 이는 변경할 수 없으며 모든 파일에 대해 한 폴더만 선택될 수 있습니다. 버저닝이 SharePoint에서 활성화되는 경우 전송된 파일에 적용됩니다.


문제를 해결할 수 없을 때

  • 이 PaperPort 도움말에서 문제 해결 관련 정보를 읽으십시오.

  • PaperPort 도움말 리본에서 [image] 릴리스 정보를 클릭하고 PaperPort 릴리스 정보를 읽으십시오.

  • 스캐너나 디지털 카메라와 함께 제공된 문제 해결 문서를 읽으십시오.

  • Kofax 웹 사이트(www.kofax.com)에서 최신 제품 지원 정보를 참조하십시오.

    이 웹 사이트는 Kofax 제품에 관한 정보뿐만 아니라 PaperPort와 함께 사용하는 타사 프로그램에 대한 정보도 제공합니다. PaperPort 보내기 표시줄에 사용할 링크된 프로그램의 지원을 다운로드하고, 지원되는 스캐너 목록을 보고, PaperPort 소프트웨어 사용법에 관해 자주 묻는 질문에 대한 답변을 볼 수 있습니다.

여전히 문제를 해결할 수 없는 경우

여전히 문제를 해결할 수 없는 경우 PaperPort 도움말 리본에서 [image] 제품 지원을 클릭하여 Kofax 제품 지원 부서에 문의에 대한 정보를 확인합니다.


PaperPort가 제대로 시작되지 않음

문제 해결: PaperPort가 제대로 시작되지 않음

드문 경우이긴 하지만 PaperPort가 제대로 시작되지 않을 수 있습니다. 섬네일 모두가 아니라 일부를 바탕화면 보기에 표시되면 프로그램이 충돌하거나 중단되기 때문일 수 있습니다. PaperPort 폴더 구조에서 액세스하면 응용 프로그램이 불안정한 상태가 될 수 있는 항목을 식별하고 제거하는 데 도움이 되는 새 유틸리티가 개발되었습니다.

PaperPort 폴더를 확인하려면

아래 단계에 따라 문제가 있는 항목을 식별합니다.

  • PaperPort 설치 디렉터리(일반적으로 C:\Program Files\Kofax\PaperPort)로 이동하여 CheckPPFolders.exe 프로그램을 찾고 더블 클릭하여 실행합니다.

  • 내 PaperPort 폴더에서 중단 또는 충돌을 일으키는 문제 파일 검색 옵션을 선택하고 확인을 클릭합니다. PaperPort 폴더 내용 분석기 대화 상자가 열립니다.

참고

또는 불필요한 정보와 중요한 정보에서 파일을 지우려면 내 PaperPort 폴더에서 PaperPort 메타 데이터 파일 제거를 선택합니다.

  • 처리 로그에 문제가 있는 항목만 포함하려면 처리 오류만 표시 옵션을 선택합니다. 분석을 시작하려면 시작을 클릭합니다. 정지를 클릭하여 언제든지 프로세스를 일시 중단하거나 중지할 수 있습니다. 오프라인 분석을 위해 처리 중인 로그 내용을 XML 문서로 내보내려면 로그 저장 단추를 클릭합니다.

문제가 있는 파일을 제거하려면

  • PaperPort 충돌 또는 중단 원인이 될 수 있는 파일에 대해 권장 및/또는 필수 조치를 취하려면 처리 로그를 확인합니다(상태 보고서 창).

  • 파일 수집 대화 상자를 열려면 파일 수집 단추를 클릭합니다. 충돌 또는 중단된 파일 목록이 표시됩니다. 나열된 파일을 PaperPort 바탕화면 폴더 구조 외부의 지정된 대상 폴더로 이동하려면 수집을 클릭합니다. 여기서 요약 문서가 만들어집니다.


폴더 문제 해결

"폴더에 접근할 수 없습니다." 메시지가 나타남

이 메시지는 PaperPort에 추가한 폴더를 이용하려고 시도할 때 나타날 수 있습니다. 그러나 PaperPort는 다음 원인으로 인해 폴더를 이용할 수 없습니다.

  • 폴더가 이동되었거나 이름이 바뀌었고 PaperPort가 폴더를 찾을 수 없습니다.

    이런 경우 PaperPort 폴더 관리자 대화 상자를 사용하여 PaperPort에서 폴더를 제거합니다. 그런 다음 제거되었거나 이름이 바뀐 폴더를 찾고 다시 추가합니다.

  • 운영 체제가 폴더를 실제 폴더로 인식하지 않고 가상 폴더로 간주합니다. 폴더 찾아보기 대화 상자 또는 Windows 탐색기 에서 가상 폴더를 볼 수는 있지만 모든 가상 폴더를 PaperPort에 PaperPort 폴더로 추가할 수 있는 것은 아닙니다.

    이 상황을 해결하려면     폴더 관리자 대화 상자를 사용하여 PaperPort에서 가상 폴더를 제거합니다. 그런 다음 Windows 탐색기 에서 가상 폴더를 열고 파일을 가상 폴더에서 PaperPort 바탕화면, 폴더 패널 또는 보내기 표시줄로 직접 끌어다 놓습니다.

  • 폴더가 네트워크 폴더이고 현재 네트워크에 연결되지 않았습니다.

    네트워크 폴더를 열기 전에 네트워크 연결이 복원될 때까지 기다리십시오.

  • 폴더는 이동식 미디어에 있고 미디어가 드라이브에서 제거되었습니다.

    이 문제를 해결하려면 폴더를 열기 전에 미디어를 삽입하십시오.

유용한 정보

도구 리본에서 [image] 폴더 관리자를 선택합니다. 또는 폴더 패널에서 마우스 오른쪽 단추를 클릭하고 폴더 관리자를 클릭하여 PaperPort 폴더 대화 상자를 표시합니다.

내 PaperPort 문서 폴더를 변경하거나 이동할 수 없습니다

사용자 데이터 위치에 관한 Windows 가이드라인을 따라 PaperPort를 올바르게 설치한 경우 기본 PaperPort 폴더는 내 문서\내 PaperPort 문서로 설정됩니다.

그러나 PaperPort 내에서 이 폴더의 위치를 변경할 수 없습니다.

데이터를 저장하기 위해 반드시 내 PaperPort 문서 폴더를 사용할 필요는 없습니다. 다른 로컬 및 네트워크 폴더를 PaperPort의 폴더 창에 추가할 수 있으며 PaperPort는 사용자가 종료하기 전에 마지막으로 사용한 폴더를 엽니다.

내 PaperPort 문서 폴더에서 샘플 하위 폴더를 사용하지 않는 경우 해당 하위 폴더를 모두 삭제할 수 있습니다. 폴더를 마우스 오른쪽 단추로 클릭한 다음 삭제를 선택합니다. 그러면 폴더 창에 표시된 폴더의 양을 줄여줍니다.

사용하지 않는 폴더에서 PaperPort 정보를 제거할 수 없습니다

폴더 창에서 폴더를 제거한 다음 더 이상 PaperPort에서 사용하지 않으려면 이 폴더와 연관된 모든 PaperPort 정보를 제거할 수 있습니다.

  1. PaperPort를 닫습니다.

  2. Windows 탐색기를 사용하여 에러 메시지에 표시된 공유 네트워크 폴더로 이동한 다음 해당 폴더를 엽니다.

  3. 시스템이 숨겨진 파일과 폴더를 표시하도록 설정되어 있는지 확인합니다.

Windows XP를 사용하는 경우에는 도구 메뉴에서 폴더 옵션을 클릭한 다음 보기 메뉴에서 숨김 파일 및 폴더 표시 를 선택하고 보호된 운영 체제 파일 숨기기 확인란을 선택 해제하십시오.

  4. PPThumbs.ptn, PPThumbs.ptn2, maxdesk.ini, maxdesk.ini2 및 PPMetadata.bin 파일이 있으면 삭제합니다.

  5. 폴더가 최상위 PaperPort 폴더인 경우 SearchVerity 라는 하위 폴더가 있으면 삭제합니다.

관련 항목

  1. 공유 네트워크 폴더에 액세스
  2. 폴더 작업


스캔 문제 해결

Windows 운영 체제 업그레이드 후에 스캔을 할 수 없습니다

Windows 운영 체제를 업그레이드한 후 항목을 PaperPort에 스캔할 수 없는 경우 스캐너의 소프트웨어 드라이버를 다시 설치해야 합니다.

  1. 스캐너 제조업체의 웹 사이트로 이동하여 스캐너와 Windows 버전에 맞는 최신 드라이버를 다운로드하여 설치합니다.

  2. 스캐너의 소프트웨어 프로그램이나 항목을 가져올 수 있는 다른 프로그램을 사용하여 항목을 스캔할 수 있는지 확인합니다.

문제가 지속되면 이 문제의 해결책에 관한 최신 정보 및 추가 지시사항은 Kofax 제품 지원 웹 사이트의 기술 자료를 참조하십시오.

스캐너 모델이 스캔 패널에 나열되어 있지 않습니다

일부 스캐너 모델은 스캔 패널에 나열되어 있지 않습니다.

이러한 모델 중 하나를 사용하는 경우 스캔할 용지를 스캐너에 삽입합니다. 스캐너가 자동으로 시작되고 항목을 PaperPort 바탕화면으로 스캔할 수 있습니다.

PaperPort가 지원하는 스캐너와 장치의 목록은 Kofax 웹 사이트(www.kofax.com)의 하드웨어 호환성 목록을 참조하십시오.

여러 페이지를 여러 페이지 항목으로 스캔할 수 없습니다

사용하는 스캐너의 종류에 따라 여러 페이지를 PaperPort 바탕화면에서 여러 페이지로 된 단일 항목으로 스캔하지 못할 수도 있습니다.

스캔한 각 페이지가 PaperPort에 단일 페이지 항목으로 추가되면 이 단일 페이지 항목을 서로에게 끌어다 놓아서 여러 페이지 항목을 만들 수 있습니다.

항목 리본에서 [image] 항목 결합을 선택할 수도 있습니다.

모든 유형의 PDF 및 이미지 파일들을 PDF 파일 하나로 결합할 수 있습니다.

텍스트가 잘려 나갑니다

스캔한 페이지가 하나 이상의 경계를 따라 비어 있고 텍스트가 잘려 나갑니다.

가장자리 지우기 설정을 확인 및 조정해 주십시오:

  1. 사진 스캔 또는 가져오기 패널에서 수정할 프로파일을 선택합니다.

  2. 설정을 클릭합니다.

  3. 설정 – 스캔 작업 프로파일 대화 상자에서 SET 탭을 클릭합니다.

  4. 가장자리 지우기 설정을 클릭한 후에 필요에 따라 값을 수정합니다.

  5. 양쪽 대화 상자에서 확인을 클릭합니다.

또한 페이지 크기 설정이 올바른지 확인합니다.

관련 항목

  1. 여러 항목의 스캔 시간 줄이기
  2. 스캔 작업 시작
  3. 문서 스캔을 위해서 스캔 또는 사진 얻기 패널 이용


주석 문제 해결

주석 리본의 도구가 활성화되지 않음

이미지 보기 창의 주석 리본에는 PDF 및 이미지 항목에 주석, 메모 및 강조 표시와 화살표 같은 기타 개체를 추가하는 데 사용할 수 있는 단추가 포함되어 있습니다.

PDF 파일에서는 주석을 편집할 수 있습니다. 즉, 주석의 위치를 변경하거나 텍스트 내용을 원하는 대로 변경, 제거 또는 편집할 수 있습니다.

JPEG 및 Windows 비트맵 파일과 같은 다른 이미지 항목 형식의 경우 이미지를 저장하면 주석은 영구적으로 이미지의 일부분이 됩니다.

주석을 사용할 수 없는 텍스트 항목과 같은 항목 형식의 경우, PaperPort는 주석을 사용할 수 없음을 나타내기 위해 자동으로 주석 단추를 비활성화합니다.

참고

PaperPort 외부에서 만들거나 편집한 PDF 파일은 PaperPort가 지원하지 않는 주석 형식을 포함할 수 있습니다. PaperPort는 이러한 주석 형식을 PDF 항목으로 표시하지만 이러한 주석을 재배치, 수정 또는 제거할 수는 없습니다.

PaperPort 이미지(MAX) 파일에는 PaperPort 14의 주석을 사용할 수 없습니다. 하지만 이전 버전의 제품에서 지정한 주석은 표시되지만 수정할 수 없습니다. MAX-PDF 변환기를 사용하여 이러한 주석을 편집 가능한 PDF 파일로 전송할 수 있습니다.

유용한 정보

단추를 사용할 수 없는 항목에서 PaperPort의 주석 단추를 사용하려면 PDF 항목으로 복제를 사용하여 PDF 파일을 만듭니다.

PDF 파일의 모든 특성에는 PDF 파일에서 사용하기 위해 주석 도구를 사용자 지정하는 PDF Viewer Plus 또는 Power PDF에서 주석을 지정할 수 있습니다. 전문가 제품은 다양한 도구를 제공하며 실제 PDF 컨텐트(텍스트 또는 개체)를 편집할 수도 있습니다.

SET 도구 명령 그룹의 도구가 활성화되지 않음

이미지 편집 단추는 이미지 항목에만 사용 가능합니다. 즉, 이미지 보기 창에서 텍스트 문서를 볼 때는 모든 단추가 비활성화됩니다.

특정 이미지 편집 작업은 특정 항목 형식에 대해서만 사용 가능합니다. PaperPort는 작업이 불가능함을 표시하기 위해 자동으로 SET 도구 명령 그룹에서 해당 단추를 비활성화합니다.

특정 항목 형식에만 사용 가능한 작업은 다음과 같습니다.

  • 적목 현상 제거 — 컬러 이미지에만 사용 가능합니다.

  • 스트레이 점 제거 — 흑백 이미지 항목에만 사용 가능합니다.

  • 선 개선 — 흑백 이미지 항목에만 사용 가능합니다.

  • 이미지 정렬 — 흑백 이미지 파일에서 텍스트 줄을 정렬하면 보다 양호한 OCR 결과를 얻을 수 있습니다.

  • 얼룩 제거 — 선택한 얼룩 제거 유형을 사용하여 흑백 이미지를 지웁니다.


이미지 문제 해결

워드 프로세싱 문서에 왜곡된 텍스트와 기호가 나타남

이미지를 보내기 표시줄 의 워드/텍스트 프로세싱 프로그램으로 끌어 놓으면 문서에 실제 이미지 대신에 알 수 없는 텍스트 또는 문자 기호가 나타납니다.

이것은 PaperPort OCR 프로그램이 이미지의 텍스트를 문서 내에서 실제 텍스트로 변환하기 때문입니다. 그러므로 사진이 있는 항목을 끌어서 이동하는 경우, OCR 프로그램은 이미지 안에 있는 개체의 명암과 모양 때문에 사진의 일부를 텍스트로 해석할 수 있습니다.

워드 프로세서로 텍스트를 수정할 수 있습니다.

이미지를 워드 프로세싱 프로그램으로 보내기 전에 이미지에서 사진을 자를 수도 있습니다.

유용한 정보

실제 이미지를 삽입하려면 문서를 소스 프로그램에서 연 다음 소스 프로그램의 파일 삽입 명령을 사용하십시오. 복사 및 붙여넣기를 사용하여 이미지를 복사한 다음 Word 또는 Excel 문서로 붙여넣을 수도 있습니다.

OCR 프로세스에 대해 권장된 해상도 200dpi이상(300dpi 최상)으로 항목을 스캔하십시오. 컴퓨터 화면이나 웹 페이지에서 캡처한 이미지는 96dpi뿐일 수 있으므로 OCR에 적합하지 않습니다.

PaperPort와 OmniPage가 함께 설치되어 있는 경우 OmniPage의 OCR 기능을 이용할 수 있으며 PaperPort의 능력을 보다 강화시킵니다. OmniPage의 OCR 기능에 대한 보다 자세한 목록은 www.kofax.com을 참조하십시오.

이미지 품질이 낮습니다

컴퓨터의 이미지는 컴퓨터 모니터의 화면 해상도가 1024 x 768픽셀 이상이고 가능한 많은 색이 설정된 경우에 가장 잘 표시됩니다(예: High Color(16비트) 또는 TrueColor(24 또는 32비트).

이러한 설정을 변경하는 방법을 모르는 경우 자세한 내용은 Windows 도움말을 참조하십시오.

인쇄된 이미지의 품질을 높이려면 이미지를 고 해상도 로 스캔하십시오.

OCR 프로세스를 실행할 문서에서 스캔할 때 텍스트가 매우 작은 페이지인 경우 300 dpi 또는 최대 400dpi의 해상도를 사용하십시오.


워드 프로세싱 문제 해결

항목을 Microsoft Excel 링크로 보낼 때 스프레드시트 데이터가 잘못 배치됨

항목을 Microsoft Excel로 보낼 때 데이터가 스프레드시트의 올바른 행과 열에 나타나지 않습니다.

이런 경우 Microsoft Excel 프로그램의 보내기 옵션을 변경하여 이 문제를 해결할 수 있습니다. 다음 단계를 수행하십시오.

  1. 보내기 표시줄에서 Microsoft Excel 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 클릭합니다.

    — 또는 —
    도구 리본에서 [image] 보내기 옵션을 선택한 다음 목록에서 Microsoft Excel 아이콘을 클릭합니다.

  2. 보내기 옵션 대화 상자에서 설정 을 클릭합니다.

  3. PaperPort OCR 프로그램을 사용하는 경우 페이지 방향 자동 지정 을 선택합니다. 이 설정은 페이지가 바르게 되도록 스프레드시트 문서에서 페이지를 회전하여 OCR 프로세스가 스프레드시트 데이터에서 텍스트를 제대로 변환할 수 있도록 해줍니다.

  4. 문서 레이아웃으로 여러 열을 지정하려면 단일 열 출력 확인란을 선택 해제하십시오.

  5. 확인을 클릭합니다.

워드 프로세싱 문서에 사진을 삽입할 수 없음

JPEG 파일과 같은 이미지를 보내기 표시줄 의 워드/텍스트 프로세싱 프로그램으로 끌어 놓으면 이미지가 워드 문서에 삽입되지 않습니다.

이것은 PaperPort OCR 프로그램이 이미지의 텍스트를 문서 내에서 실제 텍스트로 변환하기 때문입니다.

사진을 Word 또는 Excel 문서와 같은 워드 프로세싱 문서에 삽입하려면 문서를 소스 프로그램에서 연 다음 소스 프로그램의 파일 삽입 명령을 사용하여 PaperPort 이미지 항목을 삽입하십시오.

복사 및 붙여넣기를 사용하여 사진을 복사한 다음 Word 또는 Excel 문서로 붙여넣을 수도 있습니다.

큰 항목을 가져올 때 워드 프로세싱 프로그램이 중지됩니다

일부 워드 프로세싱 프로그램에서는 큰 항목을 가져오려고 시도하면 프로그램이 중지될 수 있습니다.

이 문제를 해결하려면:

  • 페이지가 너무 높은 해상도로 스캔되지 않았는지 확인합니다. 일반 문서에는 300 dpi 흑백 이미지가 적합합니다.

  • 여러 페이지 항목을 스택 해제하고 한 번에 한 페이지씩 보내기 표시줄의 워드 프로세서 프로그램으로 끕니다. 워드 프로세서 프로그램의 잘라내기 및 붙여넣기 기능을 사용하면 각 페이지의 컨텐트를 한 문서에 결합할 수 있습니다.

포함된 PaperPort 이미지 항목이 Word 문서에 나타나지 않음

OLE 기능을 사용하면 PaperPort 이미지(.max) 파일을 Word 문서와 같은 다른 프로그램 파일에 포함된 링크 로 삽입할 수 있습니다.

포함 링크를 클릭할 때 PaperPort 이미지 항목이 나타나지 않으면 항목이 너무 큰 것이 이유일 수 있습니다. PaperPort에서 항목을 자르거나 크기를 줄이고 포함된 링크로 다시 삽입합니다.


OCR 문제 해결

회전된 문서에서 OCR 프로세스가 느립니다

OCR 프로세스에서 시간이 오래 걸리는 것처럼 느껴지면 각 문서 페이지가 바르게 위치되어 있는지 확인하십시오.

OCR 프로그램의 보내기 옵션 에서 자동 방향 을 해제하면 프로세스가 텍스트의 방향을 판별하는 데 시간을 낭비하지 않습니다.

매우 복잡한 페이지에서는 OCR 진행이 느릴 수도 있습니다.

OCR 결과가 예상한 대로 출력되지 않습니다

OCR 프로세스가 스캔한 문서를 텍스트로 변환할 때 결과가 기대했던 것과 다를 수 있습니다. OCR 정확성은 무엇보다도 소스 문서의 언어에 의해 결정될 수 있습니다. 따라서 옵션 > 일반에서 OCR 언어를 해당 문서 언어로 설정하고 이후에 필요에 따라 기본 OCR 언어를 복원합니다.

PaperPort OCR는 대부분의 문서를 처리할 수 있습니다. 그러나 사진과 스프레드시트 표가 있는 복잡한 문서 전체를 캡처하려면 OCR 프로세스를 보다 정교하게 제어할 수 있는 별도의 OCR 프로그램이 필요합니다.

전체 OCR 기능을 완전히 활용하기 위해서는 Kofax OmniPage 같은 강력한 OCR 프로그램을 사용하는 것이 좋습니다. PaperPort와 함께 OmniPage 사용을 참조하십시오.

관련 항목

  1. 스캔, 화면 및 인쇄 해상도 관련 정보
  2. 이미지 해상도 변경
  3. 최고의 결과를 얻기 위한 스캐너 해상도 설정
  4. 최상의 OCR 결과를 위한 텍스트 스캔
  5. PaperPort와 함께 OmniPage 사용


보내기 표시줄 프로그램 문제 해결

보내기 표시줄에서 전자 메일 프로그램을 사용할 수 없음

특정 전자 메일 프로그램은 웹 기반 프로그램 및 웹 서비스에 의해 제공되기 때문에 보내기 표시줄 에서 사용할 수 없습니다. 예를 들어 컴퓨터에 설치되지는 않았지만 대신 웹 서버 에 상주하는 온라인 전자 메일 서비스는 보내기 표시줄에서 사용할 수 없습니다.

그러나 웹 기반 전자 메일 프로그램을 사용하여 항목을 전자 메일 첨부 파일로 보낼 수는 있습니다. 이렇게 하려면:

  1. 전자 메일 프로그램을 시작하고 해당하는 단계를 실행해서 파일을 전자 메일 메시지에 첨부합니다. (단계는 각 전자 메일 프로그램마다 다릅니다.)

  2. 항목이 포함되어 있는 PaperPort 폴더를 찾은 다음 전자 메일 첨부 파일로 보낼 항목을 선택합니다. 그런 다음 항목을 이메일 첨부 파일로 보낼 수 있습니다.

사용할 프로그램이 보내기 표시줄에 없음

컴퓨터에 있는 프로그램의 아이콘이 보내기 표시줄 에 없는 경우 다음을 실행하여 문제를 해결하십시오.

  • Kofax 웹 사이트 www.kofax.com에서 PaperPort 항목을 방문합니다. PaperPort 링크 웹 페이지에서 지원되는 모든 프로그램 링크 목록과 널리 이용되는 여러 소프트웨어에 대한 지원을 다운로드 할 수 있습니다.

  • 도구 리본에서 [image] 보내기 표시줄 새로 고침을 클릭합니다. 그러면 PaperPort는 컴퓨터에 새 프로그램이 있는지 확인하고 이에 따라 보내기 모음을 업데이트합니다.

  • 도구 리본에서 [image] 새 링크를 선택하고 마법사의 단계를 수행하여 프로그램을 보내기 표시줄에 추가합니다.

보내기 표시줄 새로 고침 및 새 프로그램 링크 명령을 이용하려면 보내기 표시줄을 마우스 오른쪽 단추로 클릭하고 보내기 표시줄을 가리킵니다.

보내기 표시줄의 프로그램이 시작되지 않습니다

항목을 보내기 표시줄 의 프로그램으로 끌어서 놓았지만 프로그램이 시작되지 않으면 프로그램이 이미 열려 있는지 확인하십시오.

프로그램이 열려 있으면 프로그램을 닫은 다음 항목을 보내기 표시줄의 프로그램으로 다시 끕니다. 이 때 프로그램이 정상적으로 시작되어야 합니다.


항목 인쇄 문제 해결

주석 및 이미지가 제대로 인쇄되지 않음

주석 및 이미지가 제대로 인쇄되지 않으면 항목을 다른 파일 형식으로 저장하고 다른 프로그램에서 인쇄하여 항목에 문제가 있는지 또는 프린터에 문제가 있는지 여부를 판별하십시오.

예를 들어 파일을 JPEG 파일로 저장한 다음 Windows 그림판 프로그램에서 열고 인쇄하십시오. 항목이 제대로 인쇄되지 않으면 프린터 설정과 프린터의 잉크 카트리지를 점검하십시오.

인쇄 품질 문제를 해결하는 방법은 프린터 문서를 참조하십시오.

"인쇄 장치 컨텍스트를 만들 수 없음" 메시지가 나타남

보내기 모음의 팩스 프로그램에 이미지를 놓을 때 이 오류가 발생하면 팩스 프로그램 소프트웨어에 문제가 있을 수 있습니다.

다음 단계를 수행하여 문제를 테스트하고 해결하십시오.

  • 다른 파일을 팩스 프로그램으로 끌어서 이동합니다.

  • 팩스 인쇄 드라이버를 점검합니다. 메모장이나 워드패드 프로그램으로 텍스트 파일을 만들고 이 파일을 팩스 프로그램으로 인쇄합니다.

  • 팩스 프로그램 소프트웨어를 다시 설치합니다.

파일을 PaperPort 바탕화면에 인쇄할 때 크기가 잘못됨

이 문제를 해결하려면 다음을 시도하십시오.

  1. 소스 프로그램에서 문서 페이지가 원하던 크기인지 확인합니다.

    예를 들어 Word에서 인쇄 설정 또는     페이지 설정 옵션을 선택하여 올바른 크기가 선택되었는지 확인합니다.

  2. PaperPort 인쇄 드라이버에서 용지 크기가 원하는 크기로 설정되어 있는지 확인합니다.

    이렇게 하려면 제어판을 표시하고 프린터를 클릭합니다. PaperPort 프린터 아이콘을 마우스 오른쪽 단추로 클릭하고 바로 가기 메뉴에서 인쇄 기본 설정    을 클릭한 다음 용지 크기 설정을 확인합니다.

Windows XP에서 일부 사용자가 PaperPort 프린터를 사용할 수 없음

PaperPort를 Windows XP에 설치할 때 프로그램을 컴퓨터의 모든 사용자가 사용할 수 있도록 설치할지 아니면 본인만 사용할 수 있도록 설치할지 선택할 수 있습니다.

PaperPort를 사용자 본인만이 사용할 수 있도록 설치했더라도 시스템의 다른 사용자가 PaperPort를 유효한 프린터로 볼 수 있습니다. 즉, 다른 사용자에게는 프로그램이 설정되어 있지 않지만 다른 사용자들도 PaperPort 프린터를 사용하려고 시도할 수 있습니다.

이 문제를 해결하려면 컴퓨터를 사용하고 PaperPort를 사용해야 하는 모든 사용자가 이용할 수 있도록 PaperPort를 설치하십시오. PaperPort의 사용이 가능한 사용자만 인쇄 작업이 가능합니다.


자동 자르기

페이지 메뉴에서 [image] 자동 자르기 단추를 클릭하여 이미지 보기의 자동 자르기 대화 상자에 액세스합니다. 자르기는 현재 페이지에만 적용됩니다.

항목 메뉴에서 자동 자르기 단추를 클릭하여 PaperPort 바탕화면에서 이 대화 상자에 액세스합니다. 자르기는 선택한 모든 항목의 모든 페이지에 적용됩니다.

자동 자르기는 페이지를 검사하여 페이지 가장자리에서 빈 영역을 감지한 후 약간의 여백을 남겨두고 자동으로 해당 빈 영역을 제거합니다.

이 대화 상자에서는 자른 후 남아 있어야 하는 수평 및 수직 여백을 픽셀로 정의할 수 있습니다. 화면 해상도에 따라 여백의 너비와 높이가 달라집니다. 평균 크기의 페이지에 대한에 지침에 따라 50픽셀은 작은 여백을 남기고 100픽셀은 중간 여백을 남기고 150픽셀은 큰 여백을 남깁니다.

여백이 흰색으로 채워집니다를 선택하면 여백이 흰색이 됩니다. 그렇지 않은 경우에는 여백이 이전에 있었던 색상으로 유지됩니다.

참고

빈 영역이 있는 페이지가 여러 개 포함된 여러 페이지 항목에 대해 자동 자르기를 수행하면 결과 항목에 크기가 다른 페이지가 포함될 수 있습니다.


자동 강화 설정 대화 상자

스캔 창에서 프로파일 선택, 설정 클릭, SET 패널 선택, 자동 강화 사용 설정 및 관련 단추 클릭을 수행하여 자동 강화 설정 대화 상자에 액세스합니다.

자동 강화 설정 대화 상자는 선택한 스캐너 프로파일에 대해 현재 검은색 점과 흰색 점 값을 표시합니다. 단추를 이용해서 이 값들을 수정하거나 재설정할 수 있습니다.

참고

검은색 점 및 흰색 점 정보는 회색조 이미지의 경우 0~255 사이의 값, 컬러 이미지의 경우 RGB(0, 0, 0) ~ RGB(255, 255, 255) 사이의 값을 가져야 합니다.

이미지 뷰어에서 마지막으로 사용된 색상 가져오기 — 이 항목을 클릭하면 현재 흰색/검은색 점 값을 이미지 보기에서 실험적으로 결정된 새로운 값으로 변경합니다. 이 변경된 값은 이 프로파일로 스캔할 모든 이미지의 자동 강화에 적용됩니다.

기본 색상 재설정 — 이 단추를 클릭하면 프로그램에서 사전에 설정된 기본 흑백점 값으로 재설정됩니다. 이 값은 백색에 가까운 값 (225, 225, 225) 및 흑색에 가까운 값 (30, 30, 30)입니다.


Capture Assitant

Capture Assistant는 스캔이 시작되면 열립니다(Capture Assistant 대화 상자가 사진 스캔 또는 가져오기 패널에서 선택된 경우 가정).

PaperPort – 스캔 대화 상자가 표시되면 스캔을 계속하거나 (추가 페이지 스캔 또는 다른 면 스캔) 스캔을 종료할 수 있습니다(완료).

제목, 작성자 및 키워드 필드가 비어 있습니다. 이 정보는 PDF로 스캔 시 나중에 추가할 수 있습니다. PDF Viewer Plus에서 문서를 열고 문서 옵션에 속성을 입력합니다. 그러면 이러한 속성을 PaperPort 및 PDF Viewer Plus에서 검색할 수 있습니다.

문서 이름: PaperPort는 출력 패널의 "항목 이름" 설정을 이용해서 문서 이름을 자동으로 생성합니다. 필요하다면 이 문서 이름을 수정할 수 있습니다.

문서에 페이지를 추가하려면 추가 페이지 스캔 단추를 클릭해 주십시오. 이 기능은 문서 파일 하나에 대해 ADF가 모든 페이지를 포함하지 못할 때와 같은 경우 필요할 수 있습니다.

양면 문서를 스캔할 경우에는 다른 면 스캔 단추를 눌러 주십시오. 먼저 모든 페이지의 한 쪽 면을 ADF에 넣은 후 작업을 수행하고 전체 문서를 뒤집어서 다른 면 스캔 단추를 눌러서 반대편을 스캔합니다. PaperPort가 페이지를 정렬합니다.

필요한 모든 페이지 스캔이 끝나면 완료 단추를 클릭합니다.

참고

추가 페이지 스캔 또는 다른 면 스캔을 누르면 문서 이름 필드 내용이 저장되지 않습니다. Capture Assistant가 동일한 스캔 세션에 대해 다시 표시되면 이 필드에는 이전의 변경 내용이 포함되지 않습니다.


항목 바꾸기 확인 대화 상자

항목 바꾸기 확인

옵션/바탕화면에서 프롬프트 표시하지 않고 항목 저장을 사용 설정하지 않은 상태에서 기존 이름으로 항목을 저장하려고 하면 항목 바꾸기 확인 대화 상자가 나타납니다.

항목 바꾸기 확인 대화 상자에서 폴더의 기존 항목을 동일한 이름의 다른 항목으로 바꿀지 여부를 지정할 수 있습니다.

  • 폴더로 복사할 항목의 이름을 변경하려면 이름 바꾸기를 클릭합니다. 항목의 이름을 바꾸면 원본 항목을 보존하고 바꾸지 않아도 됩니다.

  • 항목을 바꾸려면
    예를 클릭합니다.
    이름이 같은 항목이 여러 개 발견된 경우 모두 예를 클릭하면 모든 항목을 동일한 이름의 항목으로 바꿀 수 있습니다.

  • 원본 항목을 저장하고 복사 절차를 취소하려면 아니요를 클릭합니다.


색상 변환 대화 상자

색상 변환

하나 이상의 파일을 선택하고 항목 리본에서 SET 도구 단추 [image] 를 선택하여 PaperPort에서 색상 변환 대화 상자에 액세스합니다. 선택한 모든 항목에서 모든 페이지가 수정됩니다. 이미지 보기 및 이미지 뷰어의 항목 단축키 메뉴에서 이 대화 상자에 액세스합니다. 변환은 현재 페이지에만 적용됩니다.

색상 변환 대화 상자를 사용하면 이미지를 흑백 하프톤, 회색조 또는 컬러와 같은 다른 색상의 이미지 형식으로 변환할 수 있습니다.

색 유형 선택 영역에서 원하는 이미지를 클릭한 다음 확인을 클릭합니다.

  • 컬러 — 온라인 상에서 보거나 컬러로 인쇄했을 때 가장 인상적으로 보이지만 파일 크기가 큽니다.

  • 회색조 — 사진, 배율 조정 또는 텍스트 및 그래픽 혼합에 유용한 회색조는 사진 같은 품질 이미지를 제공합니다. 그러나 이미지 파일은 하프톤이나 흑백 이미지 파일보다 큽니다.

  • 하프톤 — 사진이나 텍스트와 그래픽 혼합에 유용한 하프톤은 회색조 이미지와 거의 유사한 품질로 인쇄되지만 크기는 회색조의 1/8 크기입니다. 그러나 하프톤 이미지의 배율을 조정하면 어수선한 무아르 패턴이 생길 수 있습니다. 하프톤 이미지의 대비를 조절하려면 하프톤 슬라이더를 오른쪽(어둡게)이나 왼쪽(밝게)으로 끕니다.

  • 흑백 — 사진 보다는 텍스트에 유용합니다.

참고

색상을 변환하기 전에 이미지의 백업 사본을 만드는 것이 좋습니다. 확인을 클릭하면 색상 변환을 취소할 수 없으며 원본 이미지는 손실됩니다.

이미지 보기에서 별도 이미지 뷰어 색상 변환을 실행 취소할 수 없습니다.

유용한 정보

이 기능은 색상이 필요하지 않은 작은 파일을 만들 때 사용합니다.

컬러 이미지를 흑백 이미지로 변환하면 흑백 프린터로 보내는 데이터 파일의 크기를 대폭 줄일 수 있습니다. 그러면 처리 시간이 줄어듭니다.


폴더로 복사(폴더) 대화 상자

폴더로 복사

폴더 창에서 폴더를 선택한 다음 마우스 오른쪽 단추를 클릭하여 표시된 단축키 메뉴에서 폴더로 복사 대화 상자에 액세스합니다.

폴더로 복사 대화 상자에서 선택한 폴더를 복사할 폴더로 이동한 다음 확인을 클릭합니다. 원본 폴더와 해당 내용은 원래 위치에 남아 있습니다.

유용한 정보

폴더와 하위 폴더를 포함하여 해당 내용을 복사하는 또 다른 방법은 복사할 하위 폴더를 선택한 다음 Ctrl 키를 누른 상태에서 폴더 패널의 하위 폴더를 새 위치로 끌어다 놓는 것입니다.


폴더로 복사(항목) 대화 상자

폴더로 복사

하나 이상의 항목을 선택하여 항목 리본에서 [image] 폴더로 복사를 선택하여 폴더로 복사 대화 상자에 액세스합니다.

폴더로 복사 대화 상자에서 선택한 항목을 복사할 폴더로 이동한 다음 확인을 클릭합니다. 원본 항목은 원래 위치에 남아 있습니다.

유용한 정보

항목을 복사하는 또 다른 방법은 PaperPort 바탕화면에서 항목을 선택한 다음 <Ctrl> 키를 누른 상태에서 항목을 폴더 창의 대상 폴더로 끌어다 놓는 것입니다.

복사 및 붙여넣기를 사용하여 항목을 복사할 수도 있습니다. 복사할 항목을 마우스 오른쪽 단추로 클릭한 다음 바로 가기 메뉴에서 복사를 클릭합니다. 그런 다음 복사본을 배치할 위치를 클릭한 다음 바로 가기 메뉴에서 붙여넣기를 클릭합니다.

PaperPort 폴더 또는 Windows 탐색기에서 복사 및 붙여넣기할 수도 있습니다.


이미지 개선 대화 상자

이미지 개선

이미지 보기 또는 이미지 뷰어의 SET 도구 또는 페이지의 단축키 메뉴에서 이미지 개선 대화 상자에 액세스합니다.

이미지 개선 창을 사용하여 이미지의 밝기, 대비, 색상 또는 색조를 조절할 수 있습니다.

  • 최상의 이미지 선택 영역에는 이미지의 변경 내용이 표시됩니다.

  • 현재 선택 상자에는 중앙의 정사각형에서 선택된 현재 이미지가 표시됩니다.

  • 원본 이미지 상자에는 항상 이미지 보기 창에서 선택하고 열었던 원본 이미지가 표시됩니다.

이미지 개선 창에서 다음을 실행할 수 있습니다.

  • 밝기 & 대비 를 선택한 다음 슬라이더를 이동하여 밝기와 대비를 동시에 조절합니다.

  • 색상 을 선택하고 슬라이더를 사용하여 색상을 조절합니다. PaperPort는 이미지를 조절하고 최상의 색상을 표시합니다.

  • 색조 선택을 수행하고 슬라이더를 사용하여 이미지의 색조를 조절합니다.

가장 마음에 드는 이미지가 생성되었다면 이미지를 더블 클릭하거나 이미지를 클릭한 다음 최상의 이미지 선택 영역에서 삽입을 눌러 주십시오. 이미지가 중앙의 정사각형으로 이동하고 현재 이미지가 됩니다.

이미지에 마지막으로 변경한 내용을 취소하려면 실행 취소를 클릭합니다. 이 세션 중에 수행한 이미지의 모든 변경 사항을 취소하려면 재설정을 클릭하여 다시 변경할 수 있도록 PaperPort에서 원본 이미지를 중앙 정사각형으로 되돌리거나 취소를 클릭하여 원본 이미지가 변경되지 않은 이미지 개선 창을 종료합니다.

시작하기 가이드의 수동으로 이미지 개선 섹션을 참조하십시오.


파일 유형 옵션 대화 상자

이 대화 상자를 사용하여 현재 프로파일로 스캔 작업에 대해 사용할 이미지 품질과 OCR 설정을 지정합니다. 이용 가능한 설정은 선택한 파일 유형에 따라 결정됩니다. 이 대화 상자를 표시하기 위해서는 설정 – 스캔 작업 프로파일 대화 상자의 출력 패널에서 옵션을 선택합니다.

이미지 품질

다음 세 가지 옵션 중 하나를 선택합니다:

  • 최고 품질(큰 파일)

  • 양호한 품질(작은 파일)

  • 보통 품질(가장 작은 파일)

OCR 설정

  • 언어 – 텍스트 인식을 위한 언어를 선택합니다. 정확도를 위해서 언어 선택이 중요합니다.

  • 페이지 레이아웃 – 문서의 원래 레이아웃을 유지하거나 단일 열 출력을 가져옵니다.

  • 그래픽 – 그래픽을 유지하거나 제거합니다.

참고

OCR 언어 설정은 바탕화면 리본의 옵션 > 일반에서도 지정할 수 있습니다. 이렇게 하면 바탕화면에서 실행되는 OCR 작업에 대한 언어가 정의됩니다. 각 스캔 프로파일에 대한 개별 언어 설정을 지정할 수 있습니다.


폴더 관리자 대화 상자

폴더 관리자

도구 리본에서 폴더 관리자 단추 [image] 를 클릭하여 이 대화 상자에 액세스합니다.

폴더 관리자 대화 상자를 이용하여 새 폴더를 PaperPort 폴더 패널에 추가하거나 폴더 패널 내의 폴더를 다시 정리할 수 있습니다.

  • 폴더를 추가하려면 추가를 클릭한 다음 폴더 찾아보기 대화 상자에서 추가할 폴더로 이동하거나 PaperPort 폴더에 추가하려는 폴더를 선택합니다. 확인을 클릭합니다. 선택한 폴더는 PaperPort 내에서 최상위 폴더가 됩니다.

  • 폴더를 제거하려면 제거할 폴더를 선택한 다음 제거 를 클릭합니다.

  • 폴더의 표시 순서를 다시 정렬하려면 위로 이동 및 아래로 이동 단추를 사용하여 선택한 폴더를 한 번에 한 위치씩 이동합니다.

  • 폴더 이름을 변경하려면 이름을 바꾸려는 폴더를 선택하고 이름 바꾸기를 클릭한 다음 새 폴더 이름을 입력합니다.

참고

폴더 관리자를 통해 추가한 폴더를 제거하거나 해당 폴더의 이름을 바꾸더라도 컴퓨터 시스템의 원래 위치에 있는 폴더는 영향을 받지 않습니다. 반대로 폴더 관리자를 사용하지 않고 직접 추가한 하위 폴더는 이름을 바꾸거나 이동 또는 삭제할 수 있고 이러한 변경 내용은 PaperPort뿐만 아니라 컴퓨터의 폴더 구조에도 적용됩니다.


폴더 속성 대화 상자

폴더 속성

도구 리본에서 폴더 속성 단추 [image] 를 클릭하여 이 대화 상자에 액세스합니다.

폴더 속성 대화 상자는 선택한 폴더 및 해당 폴더에 할당된 현재 색상을 표시합니다.

  • 폴더의 이름을 바꾸려면 상단 상자에 새 이름을 입력하십시오.

  • 현재 색상을 변경하려면 목록에서 다른 색상을 선택한 다음 확인을 클릭합니다.

  • 대화 상자는 폴더의 위치도 표시합니다. 전체 경로를 보려면 커서를 경로에 놓고 키보드의 오른쪽 화살표 키를 사용하여 디스플레이를 왼쪽으로 스크롤합니다.

  • 폴더와 연관된 Windows 속성을 보려면 파일 속성을 클릭합니다.

관련 항목

  1. PaperPort의 폴더


파일 가져오기 대화 상자

파일 가져오기

다른 프로그램에서 만든 파일을 PaperPort 바탕화면으로 불러오거나 가져올 수 있습니다.

PaperPort 단추를 클릭하고 드롭다운 목록에서 [image] 파일 가져오기를 선택하여 이 대화 상자에 액세스합니다.

파일 가져오기 대화 상자에서 가져올 파일 형식을 지정하고 목록에서 원하는 파일을 선택합니다. 여러 파일을 선택할 수도 있습니다. 이 기능은 원래 파일 이름 및 확장명으로 각 원본 파일에 대한 복사본을 PaperPort에 생성하기 때문에 관련 PerPort 도구를 최대한 사용할 수 있습니다.

PaperPort 바탕화면으로 가져올 수 있는 PDF 및 이미지 파일 형식은 다음과 같습니다.

  • Graphic Interchange Format (.gif)

  • JPEG (.jpg)

  • PaperPort 이미지 (.max)

  • PC 그림판 (. pcx)

  • PCX Multi-page (. dcx)

  • Portable Document Format (.pdf)

  • Portable Network Graphics (. png)

  • Tagged Image File Format (.tif)

  • Windows 비트맵 (.bmp)

다른 파일 형식도 보려면 파일 형식 선택 상자에서 모든 파일(*.*)을 선택합니다.


항목 속성 대화 상자

항목 속성

항목 속성 대화 상자에서는 PDF 파일에 대한 정보를 볼 수 있습니다. PaperPort에서 항목을 검색하려고 할 때마다 정보를 검색 기준으로 지정할 수 있습니다.

PaperPort 바탕화면에서 항목을 마우스 오른쪽 단추로 클릭하고 속성을 선택하여 항목 속성 대화 상자에 액세스합니다.

항목 속성 대화 상자의 편집 기능을 사용하여 항목의 이름을 바꿀 수 있습니다.

단일 항목을 선택하는 경우 요약 탭은 다음 정보를 제공합니다(이전에 지정된 경우).

  • 항목 이름 — 항목의 이름을 표시합니다.

  • 페이지 — 여러 페이지 PDF 파일이나 PaperPort 이미지 항목의 각 페이지 이름을 표시합니다.

  • 페이지 크기 — 항목의 현재 크기를 표시합니다(예: 8.5 × 10 인치).

  • 제목(설명) — 현재 연관되어 있고 항목과 함께 저장된 제목이나 설명 텍스트를 표시합니다.

  • 작성자 — 항목을 만든 사용자나 현재 작성자로 할당된 사람 이름을 표시합니다.

  • 키워드 — 검색 용도로 사용하기 위해 항목에 할당된 단어를 표시합니다.

텍스트가 포함된 파일의 경우 텍스트 보기 단추를 클릭하여 OCR을 실행한 다음 복사하여 사용할 수 있는 일반 텍스트로 결과를 표시할 수 있습니다. 그런 다음 워드 프로세서에 이 결과를 붙여넣고 검색할 수 있습니다. 이렇게 생성된 텍스트는 항목과 함께 저장되지 않으므로 텍스트 보기를 클릭할 때마다 OCR이 다시 실행됩니다.

항목의 Microsoft Windows 파일 속성을 표시하려면 파일 속성을 클릭합니다.

PDF 항목을 선택하면 PDF 탭에서 PDF 파일에 대한 정보(예. 제작 날짜, 수정 날짜, 파일 크기, PDF 버전 번호 등)가 표시됩니다.

관련 항목

  1. 항목 찾기 정보
  2. 항목 검색 관련 정보


항목 속성 대화 상자(이미지 항목)

항목 속성

항목 속성 대화 상자는 항목 파일 형식을 포함하여 항목에 대한 정보를 표시합니다(예: JPEG(.jpg) 파일의 경우 JPEG).

PaperPort 바탕화면에서 항목을 마우스 오른쪽 단추로 클릭하고 속성을 선택하여 항목 속성 대화 상자에 액세스합니다.

표시되는 정보는 파일을 만들었던 프로그램에 따라 다릅니다.

텍스트가 포함된 파일의 경우 텍스트 보기 단추를 클릭하여 OCR을 실행한 다음 복사하여 사용할 수 있는 일반 텍스트로 결과를 표시할 수 있습니다. 이러한 텍스트는 항목과 함께 저장되지 않으므로 텍스트 보기를 클릭할 때마다 OCR이 다시 실행됩니다.

항목의 Microsoft Windows 파일 속성을 표시하려면 파일 속성을 클릭합니다.


이미지 품질 대화 상자

옵션 - 이미지 품질

이 대화 상자에 액세스하려면 스캔 패널을 열어 프로파일을 선택한 다음 설정을 클릭합니다. 설정 - 스캔 작업 프로파일 대화 상자의 출력 탭으로 이동하여 파일 형식 드롭다운 목록 옆의 옵션 단추를 클릭합니다.

이미지 품질 대화 상자에서는 JPEG 파일 및 모든 PDF 파일(일반 PDF 제외)과 같은 특정 이미지 항목의 압축 수준을 설정할 수 있습니다. 숫자가 높을수록 압축률이 낮고 이미지 품질이 좋아집니다. 이러한 설정은 지원되는 모든 이미지 항목 유형에 적용됩니다. 다음 중에서 선택하십시오.

  • 최고 품질(큰 파일) — 품질은 높지만 크기가 큰 무손실 형식으로 파일을 생성합니다.

    이 설정은 고품질 이미지가 필요한 경우 유용합니다.

  • 높은 품질(작은 파일) — 크기가 작은 고품질로 파일을 생성합니다.

  • 보통 품질(가장 작은 파일) — 가장 높은 압축 수준으로 파일을 생성하면서 컴퓨터 화면에서 보기에 충분한 품질을 유지합니다.

관련 항목

  1. PDF 파일의 기본 이미지 품질 변경
  2. 파일 압축 관련 정보
  3. 새 항목의 이미지 품질 설정
  4. 이미지 항목을 다른 형식으로 변환
  5. 이미지 항목 저장하기 관련 정보


폴더로 이동(폴더) 대화 상자

폴더로 이동(폴더)

폴더 패널을 열고 폴더를 마우스 오른쪽 단추로 클릭하여 이 대화 상자에 액세스합니다.

폴더로 이동 대화 상자에서 선택한 폴더나 하위 폴더 및 해당 내용을 이동할 폴더로 이동한 다음 확인을 클릭합니다.

유용한 정보

마우스를 사용하여 폴더를 폴더 창의 다른 폴더로 끌어다 놓을 수도 있습니다.


폴더로 이동(항목) 대화 상자

폴더로 이동(항목)

하나 이상의 항목을 선택하고 항목 리본에서 폴더로 이동 단추 [image] 를 클릭합니다.

폴더로 이동 대화 상자에서 선택한 항목을 이동할 폴더로 이동한 다음 확인을 클릭합니다. 새 하위 폴더를 만들고 항목을 이 하위 폴더로 이동하여 원하는 대로 구성합니다.

유용한 정보

마우스를 사용하여 항목을 폴더 창의 폴더로 끌어다 놓을 수도 있습니다.


새 폴더 대화 상자

새 폴더

도구 리본에서 새 폴더 단추를 클릭하여 이 대화 상자에 액세스합니다.

새 폴더 대화 상자에서 새 폴더의 이름을 입력하고 색상을 지정할 수 있습니다. 컬러 코딩은 개인의 색상 선호도를 기준으로 항목을 중요도 순으로 빠르게 찾으려고 할 때 유용합니다.

유용한 정보

모든 새 폴더에 기본 이름 및 컬러를 설정하려면 PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 폴더 탭을 클릭합니다.

새 폴더 대화 상자가 표시되지 않도록 하려면 PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 일반 탭에서 새 폴더 이름 및 색상 프롬프트 확인란을 선택 취소합니다. 대화 상자를 표시하려면 언제든지 이 확인란을 선택하면 됩니다.


PaperPort Scan 대화 상자

PaperPort — Scan

PaperPort Scan은 Capture Assistant용 인터페이스입니다.

.


PDF 항목 속성 대화 상자

PDF 항목 속성

속성 패널에서 PDF 항목 속성을 보려면 PaperPort 바탕화면에서 PDF 파일을 클릭하고 바탕화면 리본에서 속성을 클릭합니다. PDF 항목 속성을 대화 상자로 표시하려면 마우스 오른쪽 단추로 PDF 파일을 클릭하고 단축키 메뉴에서 속성을 선택합니다.

항목 속성 대화 상자에서 PDF 탭을 클릭하면 PDF 파일 만들기와 관련된 속성을 볼 수 있습니다. 작성자, 제작자, 만든 날짜 및 수정 날짜 등의 정보가 제공됩니다.

추가 정보는 원본 프로그램에 따라 다르고 보안, PDF 버전, 빠른 웹 보기 및 태그가 있는 PDF 속성 등을 포함할 수 있습니다.


설정 - 사진

스캔 패널에서 컬러 사진 프로파일을 선택한 다음 설정을 클릭하여 이 대화 상자에 액세스합니다.

설정 – 사진 대화 상자에서는 디지털 카메라에서 PaperPort 바탕화면으로 다운로드한 사진의 이름 지정 규칙과 파일 형식을 지정할 수 있습니다.

카메라 탭은 설정에 할당된 이름을 표시하고 PaperPort에 사진을 다운로드하는 방법을 설명합니다.

출력 탭에서:

  • 이름 입력 상자에 다운로드한 사진의 이름으로 사용할 텍스트를 입력하거나 여러 다른 날짜 형식 중에서 선택합니다.

PaperPort는 항목이 고유한 이름을 갖도록 번호 지정 방법을 사용합니다. 접미사 레이블을 보면 기본 번호 지정 방법이 사용 중임을 알 수 있습니다. (숫자 지정 방법은 도구 메뉴의 옵션 아래에 있는 항목 탭에 설정되어 있습니다.) PaperPort는 기본 숫자 지정 방법에 따라 각 새 항목에 연속되는 번호를 지정합니다(예: 접미사가 (n)인 경우, Photo (2), Photo (3) 등).

  • 파일 형식 상자에서 다음과 같은 디지털 이미지의 파일 형식을 선택합니다. JPEG (.jpg), PDF 이미지 (.pdf), PDF 검색 가능 이미지 (.pdf), TIFF (.tif) 또는 Windows 비트맵 (.bmp).

JPEG 및 PDF 파일의 경우 옵션을 클릭하여 이미지 품질을 추가로 조정할 수 있습니다.

유용한 정보

PDF 또는 이미지 항목(MAX 파일 제외)의 이미지 품질을 조정하려면 도구 메뉴에서 옵션 을 클릭한 다음 고급 탭을 클릭하십시오.

기본 번호 지정 방법을 설정하려면 도구 메뉴에서 옵션 을 클릭한 다음 항목 탭을 클릭하십시오.


속성 패널

속성 패널을 표시하려면 항목을 선택하고 바탕화면 리본에서 속성 단추 [image] 를 클릭합니다.

속성 패널에서는 PDF 파일에 대한 정보를 볼 수 있습니다. PaperPort의 이전 버전에서 입력한 PaperPort 이미지(MAX) 파일에 대한 정보를 볼 수 있습니다. PDF 파일 정보는 PDF Viewer Plus 또는 다른 PDF 처리 프로그램에서 입력할 수 있습니다. PaperPort에서 항목을 검색하려고 할 때마다 정보를 검색 기준으로 지정할 수 있습니다.

속성 패널의 편집 기능을 이용해서 항목의 이름을 바꿀 수 있습니다.

단일 항목을 선택하는 경우 요약 탭은 다음 정보를 제공합니다(이전에 정의되어 제공된 경우).

  • 항목 이름 — 항목의 이름을 표시합니다.

  • 페이지 이름 — 여러 페이지 PDF 파일이나 PaperPort 이미지 항목의 각 페이지 이름을 표시합니다.

  • 페이지 크기 — 항목의 현재 크기를 표시합니다(예: 8.5 × 10 인치).

  • 제목(설명) — 현재 연관되어 있고 항목과 함께 저장된 제목이나 설명 텍스트를 표시합니다.

  • 작성자 — 항목을 만든 사용자나 현재 작성자로 할당된 사람 이름을 표시합니다.

  • 키워드 — 검색 용도로 사용하기 위해 항목에 할당된 단어를 표시합니다.

저장 단추를 클릭하면 변경 내용을 저장합니다.

파일에 텍스트가 포함되어 있다면 텍스트 보기 단추를 클릭해서 표시합니다. 필요한 경우 OCR이 실행됩니다.

항목의 Microsoft Windows 파일 속성을 표시하려면 파일 속성을 클릭합니다.

PDF 항목을 선택하면 PDF 탭에서 PDF 파일에 대한 정보(예. 제작 날짜, 수정 날짜, 파일 크기, PDF 버전 번호 등)가 표시됩니다.

관련 항목

  1. 항목 찾기 정보
  2. 항목 검색 관련 정보


크기 조정 대화 상자(PaperPort 바탕화면)

크기 조정

이미지 항목을 선택하고 항목 리본의 SET 도구에서 크기 조정 [image] 을 클릭하여 이 대화 상자에 액세스합니다.

이미지 항목을 스캔하거나 디지털 이미지를 얻은 후에는 인치당 도트 수(dpi)로 측정된 이미지의 원본 해상도를 변경해야 합니다.

예를 들어 사진을 고품질 이미지 프린터로 인쇄하기 위해 300dpi와 같은 고해상도로 스캔했다고 가정해 봅시다. 동시에 사진을 인터넷을 통해 공유하고 웹 페이지에 게시하고 싶어합니다.

이런 경우, 해상도를 전자 메일 첨부 파일로 보내기와 웹 사이트에서 표시하기에 적합한 해상도인 300dpi ~ 96dpi로 줄일 수 있습니다.

크기 조정 대화 상자는 현재 크기, 실제 치수 및 현재 해상도를 변경하는 데 사용합니다.

  • 페이지 크기 변경을 선택한 다음 배율 상자에 원래 크기를 기준으로 항목을 늘리거나 줄일 비율을 입력합니다.

  • 해상도 변경을 선택한 다음 인치당 또는 센티미터당 픽셀 수를 입력한 다음 측정 단위를 입력합니다. 기본 단위는 픽셀/인치입니다.

이러한 크기 조정 또는 새 해상도는 항목의 모든 페이지에 적용됩니다. 페이지 하나만 변경하려면 이미지 보기에서 이 도구를 사용합니다. 백분율뿐만 아니라 정확한 크기를 입력하여 크기를 조정할 수 있습니다.

참고

고해상도 설정은 컴퓨터에서 디스크 공간을 많이 차지하는 큰 파일을 만듭니다. 잉크젯 프린터로 보낼 이미지의 경우 일반적으로 150ppi 또는 dpi 해상도 설정이 적합합니다. 컴퓨터 화면에 표시할 이미지의 경우, 해상도를 96으로 설정하면 화면 디스플레이에 적합한 해상도의 작은 파일을 만들 수 있습니다.

유용한 정보:

나중에 사용하기 위해 고해상도 이미지를 유지하려는 경우 해상도를 낮추기 전에 항목을 복제합니다. 항목의 크기 조정을 확인하는 메시지가 표시될 수 있습니다.

주석이 있는 항목은 크기를 조정할 수 없습니다. 이러한 항목의 크기를 조정하려면 주석이 있는 항목을 임시로 제거합니다.


크기 조정 대화 상자(이미지 뷰어)

크기 조정

이미지 보기 또는 이미지 뷰어의 페이지 리본에서 크기 조정 단추 [image] 를 클릭합니다.

크기 조정 대화 상자는 현재 이미지 크기 또는 실제 크기를 변경할 뿐만 아니라 인치당 픽셀 수로 측정되는 해상도를 변경하는 데 사용합니다.

크기를 변경하려면 페이지 크기 변경 을 선택하고 원하는 측정 단위를 선택한 후 다음을 선택하십시오.

  • 너비 상자에서 원하는 너비를 지정된 측정 단위로 입력합니다. 단위 상자에서 기본 단위는 인치이지만 목록에서 픽셀이나 센티미터를 선택할 수 있습니다. 높이 상자 값은 너비와 높이 비율을 유지하며 변경됩니다.

    — 또는 —

  • 높이 상자에 지정된 측정 단위에 따라 원하는 높이를 입력합니다. 너비 상자 값은 너비와 높이 비율을 유지하며 변경됩니다.

    — 또는 —

  • 배율 상자에 원래 크기를 기준으로 항목을 늘리거나 줄일 비율을 지정합니다. 배율 값도 너비와 높이에 따라 가변적입니다.

해상도를 변경하려면 해상도 변경 을 선택한 다음 지정된 측정 단위에 따라 인치당 또는 센티미터당 픽셀 수를 입력합니다.

이미지 항목의 픽셀 치수를 변경하면 품질이나 선명도가 손실될 수 있음을 유의하십시오. 높은 품질의 원본은 그대로 남겨 두고 원래 이미지 항목의 복사본 크기 및 품질을 줄이는 것이 좋습니다.

이 도구는 현재 페이지만 변경합니다. 항목의 모든 페이지를 변경하려면 PaperPort 바탕화면에서 이 도구를 사용하십시오.

유용한 정보

웹 사이트에서 사용할 이미지의 경우 더 좋은 결과를 얻으려면 너비와 높이 단위를 인치보다는 픽셀로 설정하십시오. 인쇄할 미술 작품의 경우 인치 또는 센티미터를 사용하십시오.

고해상도 설정은 컴퓨터에서 디스크 공간을 많이 차지하는 큰 파일을 만듭니다. 잉크젯 프린터로 보낼 이미지의 경우 일반적으로 150ppi 또는 dpi 해상도 설정이 적합합니다.

컴퓨터 화면에 표시할 이미지의 경우, 해상도를 96으로 설정하면 화면 디스플레이에 적합한 해상도의 작은 파일을 만들 수 있습니다.

항목을 인쇄할 때 최상의 결과를 얻으려면 고품질 사진 프린터의 경우 해상도를 300dpi로 설정하고, 잉크젯 프린터의 경우 150-200dpi, 고해상도 프린터의 경우 300dpi 이상으로 설정하십시오.


다른 이름으로 저장(여러 항목)

다른 이름으로 저장 대화 상자를 사용하여 여러 이미지 항목을 동일한 기준 또는 다른 기준으로 저장할 수 있습니다. 이 일괄 처리 기능은 여러 항목을 같은 형식으로 변환하거나 여러 항목에 이름 지정 규칙을 구현하려는 경우에 유용합니다.

PaperPort 바탕화면에서 둘 이상의 항목이 선택된 경우 다른 이름으로 저장 대화 상자에는 항목별로 다른 이름으로 저장 대화 상자 표시 라는 특수 체크 표시가 있습니다.

  • 바탕화면에서 선택된 각 항목에 같은 기준을 사용하려면 이 확인란의 선택을 해제하십시오.

  • 선택된 각 항목에 다른 폴더, 파일 이름 또는 파일 형식을 지정하거나 선택된 JPEG 및 PDF 파일에 품질 설정을 지정하려면 이 확인란을 선택하십시오.

여러 항목을 저장하기 위한 다른 이름으로 저장 대화 상자에서:

  • 저장 위치 — 항목을 저장할 폴더를 식별합니다. 폴더 이름이 저장 위치 상자에 나타날 수 있도록 폴더를 선택합니다.

  • 파일 이름 — 항목의 이름을 지정합니다. 같은 이름을 계속 사용하거나 새 이름을 입력할 수 있습니다.

    각 항목의 원본 이름을 유지하려면 파일 이름을 변경하지 마십시오. 그러면 각 파일 이름이 보존됩니다.

    항목을 새 이름으로 저장하기 위해 파일 이름을 편집하면 PaperPort는 각 이름을 고유하게 만들기 위해 숫자 접미사를 사용합니다.
    기본 번호 지정 방법을 확인하려면     PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 항목 탭을 클릭합니다.

    이름을 변경하면 PaperPort는 원본에 영향을 미치지 않고 각 항목의 사본을 만듭니다.

  • 다음 유형으로 저장 — 항목을 저장할 파일 유형을 식별합니다.

  • 색상 — 색상 깊이를 지정합니다.

  • 해상도 — 이미지 해상도를 dpi로 지정합니다.

  • 항목별로 다른 이름으로 저장 대화 상자 표시 — 사용자가 다른 폴더, 파일 이름, 파일 형식 또는 이미지 품질 설정을 지정할 수 있도록 PaperPort가 각 항목마다 다른 이름으로 저장 대화 상자를 표시하도록 지시합니다.

  • 옵션 — JPEG 및 PDF 같은 특정 이미지 항목의 경우 압축 수준을 설정할 수 있는 이미지 품질 대화 상자를 표시합니다. 숫자가 높을수록 압축률이 낮고 이미지 품질이 좋아집니다.


다른 이름으로 저장(단일 항목)

다른 이름으로 저장

다른 이름으로 저장 대화 상자는 이미지 항목을 다른 폴더, 파일 이름 또는 파일 형식으로 저장하거나 JPEG 또는 PDF 파일의 이미지 품질을 변경하는 데 사용합니다.

다른 이름으로 저장을 사용하면 여러 이미지 항목을 같거나 다른 기준으로 저장할 수도 있습니다.

단일 항목을 저장하는 경우

단일 항목을 저장하기 위한 다른 이름으로 저장 대화 상자에서:

  • 저장 위치 — 항목을 저장하려는 폴더를 식별합니다. 폴더 이름이 저장 위치 상자에 나타날 수 있도록 폴더를 선택합니다.

  • 파일 이름 — 항목의 이름을 지정합니다. 같은 이름을 계속 사용하거나 새 이름을 입력할 수 있습니다.
    새 이름을 입력하면 PaperPort는 원본에 영향을 미치지 않고 항목의 새 사본을 만듭니다.

  • 다음 유형으로 저장 — 항목을 저장할 파일 유형을 식별합니다.

  • 옵션 — JPEG 및 PDF 파일의 경우 이미지 항목의 압축 수준을 변경할 수 있는 이미지 품질 대화 상자를 표시합니다. 숫자가 높을수록 압축률이 낮고 이미지 품질이 좋아집니다.

  • 색상 — 색상 깊이를 지정합니다.

  • 해상도 — 이미지 해상도를 dpi로 지정합니다.

여러 항목을 저장하는 경우

PaperPort 바탕화면에서 둘 이상의 항목이 선택된 경우 다른 이름으로 저장 을 사용하여 선택한 항목의 하나 이상의 속성을 동시에 변경할 수 있습니다. 이 기능은 여러 항목을 동일한 형식으로 변환하거나 여러 항목에 이름 지정 규칙을 구현하려는 경우 유용합니다. 자세한 내용은 다른 이름으로 저장(여러 항목) 을 참조하십시오.


설정 - 스캔 작업 프로파일

설정 – 스캔 작업 프로파일

이 대화 상자에 액세스하려면 스캔 패널을 열고 프로파일을 선택한 다음 설정 단추를 클릭합니다.

설정 – 스캔 작업 프로파일 대화 상자에서 프로파일 이름, 문서 및 PaperPort 바탕화면으로 스캔한 다른 항목의 이름 지정 규칙과 파일 형식을 저장할 수 있습니다. 또한 이 대화 상자를 이용해서 이미지 품질을 개선하고 스캔 설정을 조정할 수 있습니다.

프로파일 탭에서:

  • 선택한 프로파일 이름이 표시됩니다. 원하는 경우 이름을 변경합니다.

SET 탭에서:

  • 단일 페이지 항목 생성 – 이 옵션을 선택하면 별도 파일에 각 페이지를 저장합니다.

  • 빈 페이지는 작업 분할자입니다 – 이 옵션을 선택하면 스캔한 페이지들 중에서 빈 페이지가 발견될 때마다 새 문서를 생성합니다.

  • 자동 맞춤 – 이 옵션을 이용하여 스캔 작업으로 발생한 기울어짐을 해결하기 위해서 스캔한 이미지를 자동으로 맞춤합니다. 이 기능은 텍스트를 포함하고 있는 페이지를 위해서 설계되었습니다.

  • 자동 방향 설정 – 이 기능을 이용하면 스캔한 이미지의 위아래가 바뀌더라도 자동으로 방향 설정(회전)됩니다.

  • 자동 강화 – 이 기능을 이용하면 스캔한 이미지를 자동으로 개선합니다.

  • 빈 페이지 삭제 – 이 옵션을 선택하면 스캔한 이미지가 빈 페이지인지 아닌지 자동으로 확인합니다. 비어 있는 페이지는 프로세스 마지막 시점에 PaperPort가 최종 문서를 조합했을 때 인식됩니다. 이 기능은 비어 있는 페이지의 분할자 사용 여부에 상관없이 실행됩니다. 만일 비어 있는 페이지 분할이 문서 집합을 생성했다면 각각은 마지막에 비어 있는 부분을 포함하게 됩니다. 이 제어 기능은 유지 또는 제외를 결정하기 위해서 이용할 수 있습니다.

  • 자동 얼룩 제거 – 새 얼룩 제거 알고리즘의 '자동' 설정을 사용하여 이미지에서 점을 자동으로 제거합니다.

  • 펀치 구멍 제거 – 펀치 구멍으로 인해 생긴 그림자를 감지하여 제거합니다.

  • 검은색 테두리 정리 – 페이지 여백에서 스캔 작업 중 생긴 검은색 영역을 제거합니다.

출력 탭에서:

  • 이름 입력 상자에 새로 스캔한 항목의 이름으로 사용할 텍스트를 입력하거나 여러 다른 날짜 형식 중에서 선택합니다.

    PaperPort는 항목이 고유한 이름을 갖도록 번호 지정 방법을 사용합니다. 접미사 레이블을 보면 기본 번호 지정 방법이 사용 중임을 알 수 있습니다. (숫자 지정 방법은 도구 메뉴의 옵션 아래의 항목 탭에 설정되어 있습니다.) PaperPort는 기본 숫자 지정 방법에 따라 각 새 항목에 연속되는 번호를 지정합니다(예: 접미사가 ( n)인 경우, Document (2), Document (3) 등).

항목 이름은 이름과 접미사에서 생성됩니다. 또한 접두사도 포함할 수 있습니다. 현재 날짜는 항목 이름으로 사용되거나 접두사나 접미사로 사용될 수 있습니다.

접두사 또는 접미사에는 연속 숫자가 포함되며 다음 형식 중 하나가 되어야 합니다: (n), n, nn, nnn, nnnn, nnnnn. 만일 이러한 형식에 해당되지 않으면 프로그램에서 경고를 보냅니다.

이 도표에서는 접두사, 접미사, 이름, 이름 분할자 필드에 대해서 이용 가능한 값들을 요약합니다:

접두사 | 이름 | 접미사 | 분할자
<없음> | 문서 <사용자 지정 이름> | 2009년 3월 8일 수요일 | <공백>
문서 | 2009년 3월 8일 수요일 | 2009년 3월 8일 | <없음>
n | 2009년 3월 8일 | 2009년 3월 8일 수요일 | -
nn | 2009년 3월 8일 수요일 | 2009년 3월 8일 | _
nnn | 2009년 3월 8일 | 3-8-2009 | ^
nnnn | 3-8-2009 | 3-8-09 | .
nnnnn | 3-8-09 | 03-08-09 | ,
2009년 3월 8일 수요일 | 03-08-09 | 03-08-2009 |
2009년 3월 8일 | 03-08-2009 | 09-03-08 |
2009년 3월 8일 수요일 | 09-03-08 | 2009-03-08 |
2009년 3월 8일 | 2009-03-08 | 08.03.09 |
3-8-2009 | 08.03.09 | (m) |
3-8-09 |  | n |
03-08-09 |  | nn |
03-08-2009 |  | nnn |
09-03-08 |  | nnnn |
2009-03-08 |  | nnnnn |
08.03.09 |  |  |

  • 파일 유형 상자에서 새로 스캔한 항목의 파일 형식을 선택합니다. JPEG(.jpg), PDF 이미지(.pdf), PDF 검색 가능 이미지(.pdf ), TIFF(.tif) 또는 Windows 비트맵(.bmp).

  • 옵션 단추 – 이미지 품질 및 OCR 설정을 위한 파일 유형 옵션 대화 상자가 나타납니다. 이 단추는 일부 파일 유형에서 이용할 수 없습니다.

  • 결과 보기 – 선택하면 스캔된 항목이 해당 항목과 연결된 응용 프로그램에서 표시됩니다.

유용한 정보

파일의 이미지 품질을 조정하려면 PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 고급 탭을 클릭합니다.

기본 번호 지정 규칙을 설정하려면 PaperPort 단추를 클릭하여 [image] 옵션을 선택한 다음 항목 탭을 클릭합니다.

접미사 필드에서 (2), (3) 등의 숫자 접미사를 추가하려면 ( n)을 선택합니다(예: Document(2), Document(3) 및 Document(4)). 숫자 설정(nn, nnn, 등)을 사용하면 파일 목록으로 쉽게 정렬할 수 있는 이름을 만들 수 있습니다. 두 자리의 선행 숫자를 사용하려면 nn을 선택하고 세 자리의 선행 숫자를 사용하려면 nnn을 선택합니다.

스캔 탭에서:

가능한 설정을 보려면 사진 스캔 또는 가져오기 패널에서 스캐너 대화 상자 표시 확인란을 선택 취소합니다.

일반 그룹을 이용해서 다음 매개 변수(스캐너 유형에 따라 결정)를 설정할 수 있습니다.

  • 모드 – 흑백, 회색조, 컬러

  • 해상도 – DPI 단위

  • 크기 – 스캐너 모델에서 지원하는 용지 크기 선택

  • 방향 – 세로 또는 가로

  • 필터 색상 – 드롭아웃 색상: 이 색상으로 스캔된 이미지 그룹은 투명하게 설정됩니다. 스캐너 유형에 따라서 흑백, 회색조 모드에 대해서만 작동합니다.

  • 소스 – 용지 소스(예: 평판, ADF)

또한 밝기와 대비를 설정할 수도 있습니다.


SET 개선 대화 상자

일반 PDF 파일에서 페이지 보기의 SET 도구를 사용하려는 경우 이 대화 상자가 나타납니다. SET 도구가 이미지 개선을 위해 설계되었고 Normal PDF는 이미지 파일에서 사용할 수 없기 때문에 PaperPort는 Normal PDF를 PDF 이미지 또는 PDF 검색 가능 이미지로 변환합니다.

기본적으로 PDF 파일은 SET 유형 도구 및 PDF 편집 도구를 사용할 수 있는 PDF Viewer Plus에서 열립니다. PDF 뷰어에서 파일을 열어서 수정하는 것이 좋습니다. 계속 문제가 발생하는 경우 SET 강화 대화 상자를 사용하여 PDF 변환 (PDF 이미지 또는 PDF 검색 가능 이미지)의 유형과 변환 설정(색상 및 해상도)을 정의합니다.

  • 색상 – 컬러, 회색조 및 흑백 중에서 선택합니다.

  • 해상도 – dpi 단위로 값을 선택합니다.

  • 검색 가능한 PDF 이미지 만들기 – Normal PDF가 검색 가능한 PDF 이미지로 변환되어야 하는 경우 선택합니다. 이 옵션을 끄면 Normal PDF가 PDF 이미지로 변환됩니다.

  • 복사본 제작 – 원래 PDF 파일을 유지하고 복사본으로 작업하려면 선택합니다.

  • 이 메시지를 다시 표시 안 함 – 이 옵션이 설정되어 있으면 다음 번에 Normal PDF에서 이미지 개선을 시도할 때 마지막으로 사용된 설정이 사용됩니다.

유용한 정보

이 대화 상자를 복원하려면 PaperPort 단추를 클릭하여 [image] 옵션을 선택하고 일반 탭을 클릭하여 SET 개선 대화 상자를 표시한 다음 SET 개선 표시 대화 상자 옵션을 켭니다.


텍스트 보기 대화 상자

텍스트 보기

속성 패널 또는 항목 속성 대화 상자에서 텍스트 보기 단추를 클릭하면 텍스트 보기 대화 상자에서 선택한 항목의 텍스트 내용이 열에서 해제된 일반 텍스트로 표시됩니다. 텍스트 항목 또는 액세스 가능한 텍스트 레이어가 포함된 PDF 파일의 텍스트가 즉시 나타납니다. OCR이 실행되어 이미지 항목에 필요한 텍스트를 생성합니다. 이 텍스트는 저장되지 않습니다. OCR은 텍스트 보기를 클릭할 때마다 다시 실행됩니다.

여러 페이지 항목의 페이지 간에 이동하려면 이전 및 다음 단추를 사용합니다.

내용의 전체 또는 일부를 선택하여 Windows 클립보드에 복사한 다음 워드 프로세서프로그램에 붙여넣을 수 있습니다.

텍스트를 복사 및 검색하려면:

  1. 복사할 텍스트를 선택합니다.

  2. 텍스트 복사를 클릭합니다.

  3. 워드 프로세서 프로그램을 열고 마우스 오른쪽 단추를 클릭한 다음 붙여넣기를 클릭합니다.

  4. 찾기 기능을 사용하여 텍스트를 검색합니다.


PaperPort 옵션: 고급 탭

바탕화면 리본에서 바탕화면 옵션 단추 [image] 를 클릭합니다.

파일을 PDF 파일로 PaperPort 바탕화면으로 인쇄하는 경우 고급 탭을 사용하여 새로 만든 PDF 파일의 옵션을 설정합니다.

이미지 품질

파일 압축 수준에 따라 이미지 품질이 달라집니다. 압축 수준이 높으면 이미지 품질이 손실되는 한편, 압축 수준이 낮으면 이미지 품질은 높아지지만 파일 크기가 커집니다. 큰 파일은 디스크 공간을 많이 차지하고 인터넷으로 보내고 표시하는 데 시간이 많이 걸릴 수 있습니다.

  • 최고 품질(큰 파일) — 품질은 높지만 크기가 큰 무손실 형식으로 파일을 생성합니다.

    이 설정은 고품질 이미지가 필요한 경우 유용합니다.

  • 높은 품질(작은 파일) — 크기가 작은 고품질로 파일을 생성합니다.

  • 보통 품질(가장 작은 파일) — 가장 높은 압축 수준으로 파일을 생성하면서 컴퓨터 화면에서 보기에 충분한 품질을 유지합니다.

PDF 렌더링 해상도의 경우 선택 상자에서 미리 정의된 PDF 해상도 값인 낮음(150dpi), 중간(300dpi) 또는 높음(400dpi) 해상도 중에서 선택하거나 사용자 지정 해상도를 지정하고 해상도에 대한 dpi 값을 입력합니다.

OLE

OLE 기능을 사용하면 PaperPort 이미지 항목을 Word 문서와 같은 다른 프로그램 파일에 삽입할 수 있습니다. 그런 다음 포함된 링크 라는 삽입된 항목을 두 번 클릭하여 PaperPort를 실행하고 항목을 PaperPort에서 편집할 수 있습니다.

  • 전체 크기 이미지 — PaperPort 이미지 항목을 전체 크기 이미지로 다른 파일에 삽입합니다.

  • 섬네일 — PaperPort 이미지 항목을 축소 그림 이미지로 다른 파일에 삽입합니다.


PaperPort 옵션: 바탕화면 탭

바탕화면 리본에서 바탕화면 옵션 단추 [image] 를 클릭합니다.

바탕화면 탭에서는 바탕화면 배경, 패널 배경과 리본 및 프레임에 대한 여러 색상 구성표 간에 선택할 수 있습니다.

축소 그림 스타일

  • 기본 스타일 섬네일 표시 — 섬네일을 이전 PaperPort 버전 스타일로 표시합니다. 항목 제목이 섬네일 위에 표시되고, 섬네일이 상단에 정렬되며 페이지 탐색기에는 스크롤 바가 항상 표시됩니다.

  • 파일 이름 확장자 표시 — 파일 형식을 식별하는 세 문자로 된 파일 이름 확장자를 표시합니다(예: report.doc, photo.max, birthday.jpg).

  • 여러 페이지 항목의 페이지 이름 표시 — 축소 그림 보기에서 항목 이름 아래에 여러 페이지 MAX 및 PDF 항목의 페이지 이름을 표시합니다. PaperPort 14에서 MAX 파일은 새 페이지 이름을 사용할 수 없습니다. 이전 버전에서 저장한 페이지 이름만 볼 수 있습니다.

  • 긴 항목 이름 줄이기 — 긴 항목 이름을 줄입니다. 줄인 이름은 점 세개로 표시됩니다.

항목 두 번 클릭

  • 이미지 파일 열기 프로그램 — 다음 옵션 중에서 선택합니다.

    • PaperPort 내의 이미지 보기

    • 별도의 이미지 뷰어 프로그램

    • 파일 유형과 연결된 프로그램

  • PDF 파일 열기 프로그램 — 다음 옵션 중에서 선택합니다.

    • PDF Viewer Plus(참고 참조)

    • PaperPort 내의 이미지 보기

    • 별도의 이미지 뷰어 프로그램

    • 파일 유형과 연결된 프로그램

참고

PaperPort 설치 시 Power PDF와 같은 더 정교한 Kofax PDF 뷰어/편집기 제품을 찾은 경우 PDF Viewer Plus가 설치되지 않고 대신 Power PDF가 제공됩니다. Power PDF 버전을 사용하려면 파일 유형과 연결된 프로그램을 선택한 다음 PDF 파일 유형과 연결된 응용 프로그램으로 Power PDF를 지정해야 합니다.

  • 다른 문서 열기 프로그램 — 다음 옵션 중에서 선택합니다.

    • 파일 유형과 연결된 프로그램

    • PaperPort 내의 이미지 보기

    • 별도의 이미지 뷰어 프로그램

파일 유형과 연결된 프로그램을 선택하면 해당 항목을 만들었거나 해당 항목과 현재 연결된 프로그램이 시작됩니다. 예를 들어 Report.doc 파일을 두 번 클릭하면 해당 파일이 Microsoft Word에서 열립니다.

  • 프롬프트 표시하지 않고 항목 저장 — 확인을 위한 메시지를 표시하지 않고 항목을 자동으로 저장합니다. 항목을 저장하기 전에 변경 사항을 확인하거나 무시하려면 이 확인란의 선택을 취소합니다.

축소 그림 보기

  • 다음 이상 있을 때 자세히 보기로 전환 __ 폴더 내 항목 — 이 옵션을 선택하면 폴더에 지정된 파일 개수 이상이 포함된 경우에 섬네일에서 자세히 보기로 자동 전환됩니다. 이렇게 해서 폴더 열기 속도를 증가시킵니다.


PaperPort 옵션: 폴더 탭

바탕화면 리본에서 바탕화면 옵션 단추 [image] 를 클릭합니다.

폴더 탭에서 사용자가 만들어서 PaperPort 폴더 창에 추가한 모든 새 폴더의 이름과 색상 옵션을 지정할 수 있습니다.

  • 기본 폴더 이름 — 새 폴더를 만들 때마다 사용할 이름을 지정합니다.

  • 기본 폴더 색상 — 각 새 폴더에 사용할 색상을 지정합니다.

유용한 정보

폴더의 이름을 바꾸려면 폴더 이름을 클릭하고 새 이름을 입력하십시오.

폴더 색상을 바꾸려면 폴더를 마우스 오른쪽 단추로 클릭한 다음 폴더 색상을 클릭합니다.

폴더의 이름을 바꾸고 색상을 바꾸려면 폴더를 마우스 오른쪽 단추로 클릭한 다음 속성 을 클릭합니다.

관련 항목

  1. 공유 네트워크 폴더에 액세스
  2. 폴더 작업


PaperPort 옵션: 일반 탭

바탕화면 리본에서 바탕화면 옵션 단추 [image] 를 클릭합니다.

일반 탭에서 특정한 프롬프트, 대화 상자 및 도구 모음 표시 여부를 설정하고 이미지 보기에 대한 기본 확대/축소 값을 선택하고 바탕화면 작업의 OCR 언어를 선택할 수 있습니다.

시작 폴더

  • 시작 폴더 — PaperPort를 시작할 때 표시되는 폴더를 지정합니다.

기본적으로 시작 폴더는 마지막으로 닫을 때 표시된 폴더입니다. 다른 폴더를 선택하려면 확인 표시와 찾아보기 단추를 클릭합니다.

프롬프트

  • 새 폴더 이름 및 색상 프롬프트 — 새 폴더를 만들 때마다 새 폴더의 이름과 색상을 지정할 수 있는 새 폴더 대화 상자를 표시합니다.

    이 확인란을 지우면 PaperPort는 폴더 옵션 아래에 지정된 기본 이름을 사용합니다. 각 새 폴더는 순서대로 번호가 지정됩니다(예:     New Folder (2), New Folder (3) 등).

  • 모든 구성 대화 상자 표시 — 작업을 확인하거나 취소할 수 있는 확인 대화 상자를 표시합니다. 기본적으로 확인란에는 모든 확인 대화 상자가 표시될 것임을 나타내는 확인 표시가 있습니다.

    특정 확인 대화 상자가 표시되지 않도록 하려면 대화 상자에서 이 메시지를 다시 표시 안 함을 선택합니다. 그러면 모두 표시 확인란이 지워집니다. 이후에 모든 확인 대화 상자가 표시되도록 하려면 모두 표시 확인란을 선택합니다.

  • 마지막으로 이용한 스캐너가 연결되지 않았을 때 대화 상자 표시 — 스캐너 없음 경고 대화 상자를 표시합니다. 다음 중 하나를 선택할 수 있습니다:

  • 기본 스캐너 연결

  • 사진 스캔 또는 가져오기 패널에서 다른 스캐너 선택 또는

  • 스캐너를 연결하지 않고 작업

  • SET 개선 대화 상자 표시 — SET 개선 대화 상자를 표시합니다. 이 옵션이 해제되었을 경우 이미지 보기에서 일반 PDF 파일에서 이미지를 개선할 때마다 마지막으로 사용한 설정이 사용됩니다. 이러한 방법으로는 이미지 PDF 파일만 개선되어야 합니다. 다른 모든 PDF 파일은 PDF Viewer Plus 또는 Power PDF에서 개선됩니다.

도구 표시줄 단추

  • 도구 설명 표시 — 마우스를 단추 위에 놓으면 도구 표시줄 단추의 이름이나 간략한 설명이 표시됩니다.

확대/축소

  • 기본 확대/축소 — 이미지 보기에서 항목을 열 때마다 선택한 기본 확대/축소 값이 사용됩니다.

페이지 변경 시 기본 확대/축소 적용 — 이 옵션이 설정되어 있으면 기본 확대/축소 값이 여러 페이지 항목의 후속 페이지에 적용됩니다. 페이지에서 확대/축소를 적용한 다음 다른 페이지로 이동하면 확대/축소 값이 전달되지 않습니다.

OCR 언어

텍스트 인식을 위한 언어를 선택합니다. 정확도를 위해서 언어 선택이 중요합니다. 이 언어는 바탕화면에서 실행되는 작업에 적용됩니다(예: 이미지 파일을 보내기 표시줄의 워드 프로세스로 끌어 놓기). 각 스캔 작업 프로파일에 대해 개별 OCR 언어를 설정하여 스캔된 페이지에서 텍스트를 생성할 수 있습니다.


PaperPort 옵션: 항목 탭

바탕화면 리본에서 바탕화면 옵션 단추 [image] 를 클릭합니다.

항목 탭에서 항목을 조합하거나 스택하여 PDF 파일의 기본 파일 이름 형식을 설정할 수 있습니다.

새 항목

  • 이름 상자에 고유한 파일 이름 규칙을 입력하거나 목록에서 날짜 형식을 선택합니다. 고유한 이름을 선택하면 새 항목 이름을 지정할 때 PaperPort에서는 자동 명명 방법을 사용합니다. 날짜 형식을 선택하면 PaperPort는 새 항목의 이름을 지정할 때 현재 날짜를 사용합니다.

  • 기본 번호 지정 규칙을 변경하려면 접미사 목록에서 원하는 대로 선택합니다.

    접미사 목록에서 (2), (3) 등의 숫자 접미사를 추가하려면 ( n)을 선택합니다(예: Document(2), Document(3) 및 Document(4)).

    숫자 설정(nn, nnn 등)을 사용하면 파일 목록으로 쉽게 정렬할 수 있는 이름을 만들 수 있습니다. 예를 들어 Image 01, Image 02 및 Image 03과 같은 이름 항목에는 nn을 선택하고 Image 001, Image 002 및 Image 003과 같은 이름 항목에는 nnn을 선택합니다.

참고

스캔한 항목에 대한 이름 형식을 지정하려면 설정 – 스캔 작업 프로파일 내에서 출력 탭을 이용하십시오.

PaperPort 이미지 프린터 파일 형식

다른 프로그램에서 작업하는 동안 선택 상자에서 PaperPort에 인쇄한 모든 새 항목의 기본 파일 유형을 선택합니다. 옵션은 다음과 같습니다.

  • PDF 이미지 (.pdf)

  • PDF 검색 가능 이미지 (.pdf)


PaperPort 옵션: 스캐너 단추 탭

바탕화면 리본에서 바탕화면 옵션 단추 [image] 를 클릭합니다.

스캐너 단추 탭에서 스캐너 단추에 스캔 프로파일을 할당할 수 있습니다. 이 단계 전에 시스템 제어판에서 스캐너 및 카메라를 선택하여 스캐너 단추에 PaperPort를 할당해야 합니다. 결과는 다음과 같은 열이 포함된 목록으로 나타납니다.

  • 스캐너 — 이 항목은 PaperPort에 할당된 스캐너 유형을 표시합니다.

  • 단추— 이 항목은 스캐너 단추 이름을 표시합니다. 스캐너에는 두 개 이상 스캐너 단추가 있을 수 있습니다.

  • 프로파일 — 이 항목은 선택한 스캐너 단추에 할당된 프로파일 이름을 보여 줍니다.

편집을 클릭하면 이 때 나타나는 프로파일 선택 대화 상자에서 프로파일 할당을 변경할 수 있습니다.

제거를 클릭하여 스캐너 단추 — 프로파일 할당을 삭제합니다. 다음 번에 스캐너 단추를 누르면 프로파일 선택 대화 상자가 나타나서 다른 프로파일을 할당할 수 있도록 합니다.


PaperPort 옵션: 보내기 표시줄 탭

바탕화면 리본에서 바탕화면 옵션 단추 [image] 를 클릭합니다.

보내기 표시줄 탭에서는 PaperPort 바탕화면에 표시되는 보내기 표시줄의 속성을 설정할 수 있습니다.

보내기 표시줄

  • 프로그램 아이콘 가운데 — 프로그램 아이콘을 보내기 표시줄 중앙에 놓습니다. 아이콘을 보내기 표시줄의 왼쪽으로 정렬하려면 이 확인란을 지웁니다.

  • 두 개의 행(작은 아이콘) — 보내기 표시줄에 두 행의 작은 아이콘을 표시합니다. 이 기능을 사용하면 보내기 표시줄을 가로로 스크롤하지 않고도 숨겨진 아이콘을 볼 수 있습니다. 이 옵션은 프로그램 링크 아래에서 작은 아이콘이 선택된 경우에만 사용 가능합니다.

프로그램 링크

  • 아이콘 스타일 — 테두리 없는 평면 아이콘을 표시하는 호버, 테두리가 있는 볼록한 아이콘을 표시하는 볼록 또는 테두리가 있는 오목한 아이콘을 표시하는 오목 중에서 한 가지 스타일을 지정합니다.

  • 작은 아이콘 — 보내기 표시줄에 작은 프로그램 아이콘을 표시합니다. 큰 아이콘을 표시하려면 이 확인란을 지우십시오.

  • 도구 설명 표시 — 포인터를 아이콘 위에 놓으면 프로그램 이름을 표시합니다.


이미지 뷰어 옵션: 고급 탭

이미지 뷰어 단추 드롭다운 목록에서 옵션 [image] 을 선택합니다.

파일을 PDF 파일로 PaperPort 바탕화면으로 인쇄하는 경우 고급 탭을 사용하여 새로 만든 PDF 파일의 옵션을 설정합니다.

다음 옵션을 설정할 수 있습니다.

  • 최고 품질(큰 파일) — 품질은 높지만 크기가 큰 무손실 형식으로 파일을 저장합니다.

    이 설정은 고품질 이미지가 필요한 경우 유용합니다.

  • 높은 품질(작은 파일) — 파일을 크기가 작은 고품질로 저장합니다.

    이 설정은 60 ~ 100까지의 범위 중 낮은 압축 수준 90을 사용합니다. 기본값 90은 좋은 압축 수준을 유지하면서 고품질 이미지를 제공합니다.

  • 보통 품질(가장 작은 파일) — 가장 높은 압축 수준으로 파일을 저장하면서 컴퓨터 화면에서 보기에 충분한 품질을 유지합니다.

재설정 을 클릭하여 기본 설정으로 돌아갑니다.


이미지 뷰어 옵션: 일반 탭

이미지 뷰어 단추 드롭다운 목록에서 옵션 [image] 을 선택합니다.

일반 탭에서 이미지 뷰어 프로그램에 다음 옵션을 설정할 수 있습니다.

  • 프롬프트를 표시하지 않고 항목 저장 — 확인을 위한 메시지를 표시하지 않고 항목을 자동으로 저장합니다. 항목을 저장하기 전에 변경 사항을 확인하거나 취소하려면 이 확인란을 지우십시오.

  • 도구 설명 표시 — 마우스를 단추 위에 놓으면 도구 표시줄 단추의 이름이나 간략한 설명이 표시됩니다.

  • 기본 확대/축소: — 다음 보기 옵션 중에서 선택합니다.

    • 자동 맞춤

    • 페이지 너비

    • 페이지 높이

    • 배율 150%, 100%, 75%, 50%

  • 페이지 변경 시 기본 확대/축소 적용 — 새 페이지를 기본 보기 모드에서 표시하려면 이 확인란을 선택합니다.


찾기: 옵션 탭(이미지 보기)

찾기: 옵션 탭

이미지 뷰어 또는 이미지 보기의 편집 리본에서 찾기 단추 [image] 를 클릭합니다.

찾기 대화 상자의 이미지 보기 창에서 현재 선택된 항목의 텍스트 상자 주석 내용을 검색할 수 있습니다.

텍스트 찾을 위치 상자에 찾으려는 텍스트를 입력합니다. 정확한 단어 단위로 텍스트를 찾으려면 텍스트를 따옴표로 묶습니다.

예를 들어 "wind"를 검색해야 할 경우 All-in-One 검색에서는 wind만 검색합니다. 따옴표 없이 wind를 검색하면 wind, unwind 및 windsurfing 등을 검색할 수 있습니다.

입력한 순서대로 정확하게 나열된 두 개 이상의 단어를 검색하려면 해당 단어를 따옴표로 묶습니다.

옵션 탭을 클릭하여 대소문자 구분을 일치시키거나 무시합니다. 검색 후에는 이 옵션이 항상 '대소문자 무시'로 되돌아갑니다.

관련 항목

  1. 텍스트 및 주석 내용 찾기
  2. 항목에서 단어로 항목 찾기


기본 보내기 옵션 변경

지정된 연결 프로그램의 보내기 옵션에 액세스하려면 해당 응용 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션을 선택합니다. 아이콘에서 떨어져 있는 보내기 표시줄을 마우스 오른쪽 단추로 클릭하여 보내기 옵션을 선택한 다음 왼쪽 아이콘에서 원하는 프로그램을 선택할 수도 있습니다.

특정 프로그램의 보내기 표시줄 옵션에 대해 알아보려면 이 목록에서 프로그램을 선택하십시오.

메일 프로그램

Microsoft Outlook

HTML 편집기 프로그램

Microsoft FrontPage

기타 HTML 편집기 프로그램

Kofax 프로그램

FTP 프로그램

PDF Viewer Plus

Power PDF

팩스 프로그램

WinFax Pro

워드 프로세싱 및 스프레드시트 프로그램

Microsoft Excel

Microsoft 메모장

Microsoft Word

Microsoft 워드패드

OCR 프로그램

OmniPage

사진 및 이미지 편집 프로그램

Adobe Photoshop

Microsoft Paint

기타 사진 및 이미지 편집 프로그램

기타 프로그램

Adobe Acrobat

프린터

휴지통

WinZip

참고

이 목록에는 PaperPort가 지원하는 모든 프로그램이 포함되어 있지는 않으며 옵션은 프로그램 기능에 따라 다를 수 있습니다.

지원되는 모든 프로그램 링크 목록을 얻으려면 Kofax 웹 사이트(www.kofax.com)에서 PaperPort를 방문하십시오. PaperPort 링크 웹 페이지에서 널리 사용되는 여러 소프트웨어 프로그램을 다운받으실 수 있습니다.


보내기 옵션: Adobe Acrobat

보내기 옵션 — Adobe Acrobat

보내기 표시줄에서 Adobe Acrobat 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭하여 보내기 옵션 대화 상자를 표시합니다.

이미지를 화면 해상도(96dpi)로 축소 를 선택하여 Adobe Acrobat으로 보낼 항목의 해상도 를 96 dpi(인치당 도트 수) 로 설정합니다. 이렇게 하면 화면 디스플레이에 적합한 해상도로 작은 파일이 생성됩니다.


보내기 옵션: 널리 사용되는 전자 메일 프로그램

보내기 옵션 — 널리 사용되는 전자 메일 프로그램

PaperPort 보내기 표시줄 에서 전자 메일 프로그램을 사용하여 이미지 항목을 전자 메일 첨부 파일로 빠르게 보낼 수 있습니다. 전자 메일 받는 사람이 첨부 파일을 볼 수 있도록 하려면 항목을 보내기 전에 다른 파일 형식으로 변환해야 합니다.

프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 옵션 을 클릭하여 보내기 옵션 대화 상자를 표시합니다. 대화 상자에서 다음을 선택할 수 있습니다.

  • 항목의 현재 형식을 유지합니다. 예를 들어 대부분의 널리 사용되는 전자 메일 및 웹 브라우저 프로그램의 경우 JPEG 파일을 표시할 수 있으므로 JPEG 파일의 현재 형식을 유지할 수 있습니다.

  • 전자 메일 수신인의 필요에 따라 항목을 다른 파일 형식으로 변환 합니다. 예를 들어 전자 메일 수신인에게 PaperPort가 없는 경우 PaperPort 이미지(.max) 파일을 다른 형식으로 변환해야 합니다.

    변환된 항목을 하나의 첨부 파일로 결합하고 이미지의 해상도 지정할 수도 있습니다.


보내기 옵션: Microsoft Outlook 옵션

보내기 옵션 — Microsoft Outlook 옵션

보내기 옵션 – Microsoft Outlook 대화 상자에는 여러 옵션이 포함되어 있습니다.

  • 변환 — 항목을 새로운 빈 메시지에 첨부 파일로 지정하기 전에 다음 파일 형식으로 변환 상자에서 식별된 파일 형식으로 변환합니다. 파일의 원본 형식을 유지하려면 이 확인란을 선택 해제하십시오. 예를 들어 JPEG 이미지를 .jpg 파일로 유지하고 Word 문서를 .doc 파일로 유지하려는 경우입니다.

    • 모든 문서 및 이미지 항목 — 모든 문서와 이미지 항목을 만들었던 프로그램에 상관없이 지정된 파일 형식으로 변환합니다. 예를 들어 모든 JPEG 파일 및 Word 문서를 PDF 이미지(.pdf) 파일로 변환합니다.

    • PaperPort 이미지 항목(max)에만 해당 — PaperPort 이미지(.max) 파일만을 지정된 파일 형식으로 변환합니다. PaperPort는 JPEG 이미지와 Word 문서와 같은 다른 파일은 변환하지 않습니다.

  • 파일 형식으로 변환 — 항목을 변환할 파일 형식을 식별합니다. 예: PDF 이미지(.pdf), JPEG(.jpg) 또는 TIFF-Uncompressed (.tif).

  • 가능하면 항목을 단일 파일로 결합 — 선택된 모든 항목을 여러 페이지가 포함된 단일 파일로 결합합니다. 이 기능은 멀티 페이지 TIFF와 같이 파일 형식이 여러 페이지를 지원하는 경우에만 사용 가능합니다.

  • 받는 사람을 선택하기 위한 빨리 보내기 목록 표시 — 메일 메시지를 보낼 때 선택할 수 있는 전자 메일 주소록에서 빨리 보내기 목록이라는 목록을 표시합니다. 이 주소는 전자 메일 주소, 인터넷 주소 또는 온라인 서비스 주소일 수 있습니다.
    목록을 만들려면     추가 를 클릭하고 Outlook 주소록에서 주소를 선택하거나 주소를 직접 입력합니다. 이름을 제거하려면 빨리 보내기 목록에서 이름을 선택한 다음 삭제 를 클릭합니다. (참고: Quick Send 프로그램은 Microsoft Outlook Express에서는 사용할 수 없습니다.)


보내기 옵션: OmniPage

보내기 옵션 — OmniPage

이미지 항목에서 텍스트를 자동으로 추출하기 위해 스캔한 문서를 OmniPage 프로그램으로 보낼 수 있습니다. OCR 프로그램 옵션을 조정하려면 보내기 표시줄에서 OmniPage 프로그램 아이콘을 마우스 오른쪽 단추로 클릭한 다음 보내기 옵션 을 클릭합니다.

항목을 다른 상태로 보내기 에서:

  • 다음 파일 형식으로 변환 — 이미지 항목을 변환할 파일 유형을 식별합니다. 예를 들어 HTML을 선택하면 스캔한 문서 또는 이미지 문서가 HTML 파일로 변환됩니다.

  • 이미지를 텍스트로 변환하는 데 사용할 프로그램(OCR) — 스캔된 문서 이미지를 편집 가능한 문서로 변환하는 데 사용할 OCR 프로그램을 식별합니다. 이 옵션은 PaperPort 이외에 다른 OCR 프로그램이 제공될 때만 이용 가능합니다. OmniPage를 선택하는 것이 좋습니다.


보내기 옵션: 워드 프로세싱 프로그램 설정

보내기 옵션 — 워드 프로세싱 및 스프레드시트 프로그램 설정

워드 프로세싱 프로그램의 보내기 옵션 대화 상자에는 다음 옵션이 들어 있습니다.

항목을 다른 상태로 보내기 에서:

  • 파일 형식으로 변환 — 선택한 워드 프로세싱 프로그램의 파일 형식을 지정합니다. 기본적으로 PaperPort는 선택한 프로그램의 기본 파일 유형을 선택합니다.

    보통 특별한 상황이 아니라면 기본 파일 유형을 변경할 필요가 없습니다. 예를 들어 텍스트를 웹 페이지에서 사용하려면 기본 파일 형식이 아닌 HTML 형식으로 변환할 수 있습니다. OCR 및 워드 프로세싱 프로그램 모두가 선택한 파일 유형을 지원해야 합니다.

  • 이미지를 텍스트로 변환하는 데 사용할 프로그램(OCR)— 스캔된 문서 이미지를 편집 가능한 문서로 변환하는 데 사용할 OCR 프로그램을 식별합니다. 이 옵션은 PaperPort 이외에 다른 OCR 프로그램이 제공될 때에만 이용 가능합니다.

PaperPort OCR 을 선택한 경우 설정 단추를 클릭하여 PaperPort OCR의 기본 설정을 변경합니다. 그 후 다음 중 하나를 선택할 수 있습니다.

  • 페이지 방향 자동 지정 — 텍스트가 바르게 되도록 페이지를 자동으로 회전합니다. OCR을 위해 텍스트가 올바로 위치되어야 합니다.

  • 단일 열 출력 — 변환된 텍스트가 하나의 열(컬럼) 형식으로 표시되도록 여러 열로 구성된 문서에서 다른 열을 제거합니다. 스프레드시트 표와 같은 열 형식을 유지하려면 이 확인란을 선택 해제합니다.

OmniPage 또는 TextBridge를 선택한 경우 설정 단추를 클릭하여 해당 프로그램의 기본 설정을 변경합니다. 옵션은 선택 사항에 따라 다릅니다. 여러 설정에 대한 정보는 선택한 프로그램과 함께 제공되는 도움말을 참조하십시오.

  • 가능할 경우 항목을 단일 파일로 결합. 선택한 모든 항목들을 여러 파일들을 포함하는 파일 하나로 결합합니다.


최종 사용자 사용권 계약

최종 사용자 사용권 계약은 도움말 리본에서 액세스할 수 있는 PaperPort 정보 대화 상자에서 볼 수 있습니다.


등록 상표

© 2022 Kofax. All rights reserved.

Kofax is a trademark of Kofax, Inc., registered in the U.S. and/or other countries. All other trademarks are the property of their respective owners. No part of this publication may be reproduced, stored, or transmitted in any form without the prior written permission of Kofax.


타사 승인

본 소프트웨어는 부분적으로 Independent JPEG Group의 작업에 기반합니다.

본 소프트웨어는 부분적으로 Colosseum Builders, Inc.의 작업에 기반합니다.

본 소프트웨어는 부분적으로 FreeType Team의 작업에 기반합니다.

본 소프트웨어는 부분적으로 Kakadu Software의 작업에 기반합니다.

본 소프트웨어는 부분적으로 zlib Compression Library에 기반합니다.

Outside In ® Viewer Technology (c) Copyright 1992-1999, All rights reserved., Word for Word ® copyright © 1998 Stellent Chicago, Inc. All rights reserved.

이 제품의 일부에는 Verity, Inc.의 라이센스 하에 사용된 기술이 포함됩니다. 해당 부분에 대해 저작권 © Verity, Inc. 모든 권리 보유.

이 제품의 단어 확인, 철자 및 하이픈 부분은 부분적으로 Proximity Linguistic Technology를 기반으로 합니다. The Proximity Hyphenation System © Copyright 1988. All Rights Reserved. Franklin Electronic Publishers, Inc. Proximity/Merriam-Webster American English Linguibases. © Copyright 1982, 1983, 1987, 1988 Merriam-Webster Inc. All Rights Reserved © Copyright 1982, 1983, 1987, 1988 Franklin Electronic Publishers, Inc. All Rights Reserved. 116,000, 80,821, 92,641, 106713, 118,533, 91928, 103,792, 130,690 및 140,713 word Proximity/Merriam- Webster Linguibases를 기준으로 단어를 확인합니다. The Proximity/Collins British English Linguibases. © Copyright 1985 William Collins Sons & Co. Ltd. All Rights Reserved. Legal and Medical Supplements © Copyright 1982 Merriam-Webster Inc. All Rights Reserved © Copyright 1982, 1985 Franklin Electronic Publishers, Inc. All Rights Reserved. 80,307, 90,406, 105,785 및 115,784 word Proximity/Collins Linguibases를 기준으로 단어를 확인합니다. The Proximity/Collins 프랑스어, 독일어, 이탈리아어, 포르투갈어(브라질), 포르투갈어(유럽), 스페인어 Linguibases. © Copyright 1984, 1985, 1986, 1988 William Collins Sons & Co. Ltd. All Rights Reserved © Copyright 1984, 1985, 1986, 1988 Franklin Electronic Publishers, Inc. All Rights Reserved. 136,771, 150,893, 178,839, 207,119, 212,565 및 194,393 word Proximity/Collins Linguibases를 기준으로 단어를 확인합니다. The Proximity/Van Dale Dutch Lingubase. © Copyright 1987 All Rights Reserved Van Dale Lexicografie bv. © Copyright 1987 Franklin Electronic Publishers, Inc. All Rights Reserved. 119,614 word Proximity/Van Dale Linguibase를 기준으로 단어를 확인합니다. The Proximity/ Munksgaard Danish Linguibase. © Copyright 1988 Munksgaard International Publishers Ltd. All Rights Reserved © Copyright 1988 Franklin Electronic Publishers, Inc. All Rights Reserved. 113,000 word Proximity/Munksgaard Linguibase를 기준으로 단어를 확인합니다. The Proximity/IDE Norwegian and Swedish Linguibases. © Copyright 1988 IDE a.s. All Rights Reserved © Copyright 1988 Franklin Electronic Publishers, Inc. All Rights Reserved. 126,123 및 150,000 word Proximity/IDE Linguibases를 기준으로 단어를 확인합니다.

INSO/Vantage Research 사전: International CorrectSpell ™ spelling correction system © Copyright 1993 by Lernout & Hauspie All Rights Reserved.

Slovenian Speller Database, Copyright © 2002 Ambeis d.o.o. All Rights Reserved. 에스페란토어 사전은 Toon Witkam 및 Stefan MacGill의 편집에 기반합니다.

The SoftwarePassport/Armadillo Software Protection System (C) Copyright 1998-2007 by the Silicon Realms Toolworks. All Rights Reserved.

본 소프트웨어는 부분적으로 PNG Reference Library(libpng)에 기반합니다.

InstallShield® 2008 © Copyright 1997-2007 Macrovision Corporation and/or Macrovision Europe Ltd. All Rights Reserved.

AES encryption/decryption © copyright © 2001, Dr Brian Gladman, Worcester, UK. All Rights Reserved.

이 제품은 Eric Young과 Tim Hudson이 작성한 소프트웨어를 포함하여 OpenSSL 프로젝트에서 개발된 요소를 포함합니다.


묻지 않고 항목을 이미지 뷰어에 저장

묻지 않고 항목을 이미지 뷰어에 저장하려면

이미지 뷰어 프로그램을 시작하고 이미지와 문서에 대해 작업할 때 사용자가 변경한 항목을 PaperPort에서 저장하기 전에 변경 사항을 확인하거나 무시할지 여부를 지정할 수 있습니다.

기본 저장 옵션을 설정하려면:

  1. PaperPort 단추를 클릭하고 [image] 옵션을 선택한 다음 일반 탭을 클릭합니다.

  2. 묻지 않고 항목 저장을 선택하여 항목을 묻지 않고 자동으로 저장합니다.

    항목을 저장하기 전에 변경 사항을 확인하거나 무시하려면 이 확인란의 선택을 취소합니다.

  3. 확인을 클릭합니다.


ADF, 정의

ADF: 자동 문서 공급 장치(ADF)를 사용하면 페이지를 각 장별로 따로 배치할 필요 없이 여러 페이지를 스캐너에 투입할 수 있습니다. ADF는 스캐너에 내장되거나 액세서리 제품으로 판매됩니다.


일괄 처리 작업, 정의

일괄 처리: 항목을 그룹으로 처리하는 기능은 일괄 처리라고도 합니다. PaperPort는 사용자가 여러 항목을 한 번의 작업으로 빠르게 개선, 수정, 회전 및 관리할 수 있도록 일괄 처리 기능을 제공합니다.


비트 수준, 정의

비트 수준: 이미지에서 하나의 그림 요소의 색상 또는 픽셀을 저장하는 데 사용하는 데이터의 비트 수입니다. 예를 들어, 흑백 이미지는 비트 수준이 1(0=흰색, 1=검정)입니다.

회색조 및 컬러 데이터는 픽셀당 4, 8, 16, 24 및 32비트와 같은 더 높은 비트 수준으로 저장됩니다.

선택한 항목의 dpi 및 컬러 비트 수준이 PaperPort에서는 바탕화면 하단의 상태 표시줄 및 이미지 보기 창에 표시됩니다.


BMP, 정의

BMP: Windows 및 OS/2 운영 체제용으로 사용되는 Windows 비트맵, 기본 그래픽 파일 형식입니다.

BMP 파일은 1, 4, 8 및 24비트의 색 깊이를 사용합니다. 무손실 압축 방법을 사용하기 때문에 BMP 파일의 크기가 비교적 큽니다.


Capture Assistant, 정의

Capture Assistant: 페이지가 여러 개인 문서의 스캔 관리를 돕습니다. 이 기능은 스캔 과정 전체를 제어합니다. 또한 사진 스캔 또는 가져오기 패널에서 이 기능을 적용하거나 해제할 수 있습니다.


클립보드

클립보드: 사용자가 문서나 프로그램에서 자르거나 복사한 정보를 저장하기 위해 Windows 운영 체제가 사용하는 임시 저장소 영역입니다. 클립보드 컨텐트를 문서나 프로그램에 삽입하려면 편집 메뉴에서 붙여넣기를 클릭하십시오.


압축, 정의

압축: 파일이 컴퓨터에서 차지하는 공간을 줄이기 위해 적용하는 방법입니다.

파일 형식이 다르면 다른 압축 방법과 알고리즘을 사용하여 파일 크기를 줄이고 이미지 품질을 보존합니다.

압축 수준이 높으면 이미지 품질이 손실되는 한편, 압축 수준이 낮으면 이미지 품질은 높아지지만 파일 크기가 커집니다.


십자형 커서

십자형 커서: 주석 선택 및 영역 선택 기능을 선택하면 포인터가 십자형 커서로 변경되어 이미지나 페이지에서 특정 부분을 선택할 수 있습니다.


DCX

DCX: 여러 페이지 PCX(PC 그림판) 그래픽 파일용 형식입니다. 이 형식의 파일은 1비트(두 가지 색), 4비트(16색), 8비트(256색) 또는 24비트(수백만 가지 색의 컬러 해상도)로 되어 있습니다.


바탕화면 단추

1. 이미지 보기 창의 보기 리본에서 바탕화면으로 이동 단추를 클릭하여 PaperPort 바탕화면을 표시합니다.

2. 항목을 처리한 후 Kofax PDF 뷰어/편집기 제품의 주요 도구 모음에서 바탕화면 단추를 클릭하여 PaperPort 바탕화면으로 전환합니다.


dpi, 정의

인치당 도트 수(dpi): 이미지, 프린터 또는 스캐너의 해상도 측정 단위입니다. dpi가 높을수록 이미지의 해상도나 선명도가 높습니다.

선택한 항목의 dpi 및 컬러 비트 수준이 PaperPort에서는 바탕화면 하단의 상태 표시줄 및 이미지 보기 창에 표시됩니다.

OCR 프로세스를 사용하여 이미지 텍스트를 추출할 경우 스캔할 때 300–400dpi를 지정하십시오. 잉크젯 프린터에서 인쇄할 이미지는 일반적으로150dpi가 적합합니다. 고해상도 프린터로 보낼 이미지는 300dpi 이상을 사용하십시오. 컴퓨터 화면에 표시할 이미지의 경우 원하는 이미지 높이나 너비(픽셀)를 얻는 데 필요한 스캔 해상도를 사용하면 됩니다.


드라이버, 정의

드라이버: 프린터, 스캐너 또는 팩스 시스템과 같은 하드웨어 장치를 제어하는 소프트웨어 프로그램입니다.


포함된 링크, 정의

포함된 링크: Word 문서와 같은 다른 프로그램 파일에 삽입 또는 포함시키는 PaperPort 항목입니다.

포함된 링크를 클릭하면 PaperPort가 열리고 항목이 표시됩니다. 그런 다음 항목을 PaperPort에서 편집하고 이를 다시 Word 프로그램에 저장할 수 있습니다.

포함된 링크는 OLE 개체라고 불립니다. OLE 개체를 포함하는 프로그램은 컨테이너라고 불립니다.

OLE 개체는 소스 PaperPort 항목에 대한 바로 가기를 제공합니다. 소스 이미지에 대한 변경 사항은 프로그램 파일에 반영됩니다.


파일 검색, 정의

파일 검색: 파일 이름으로 항목을 검색하거나 PDF 및 PaperPort 이미지(.max) 파일의 경우 항목 속성으로 검색합니다.

항목 속성에는 다음 중 하나 이상이 포함됩니다. 항목 이름, 여러 페이지 항목의 페이지 이름, 작성자, 키워드, 제목 또는 설명 텍스트, 주석 텍스트 또는 캡처한 웹 페이지의 URL 등입니다.

All-in-One 검색 창에서 이름, 작성자, 키워드 상자에 검색 기준을 입력합니다. 단어를 구분하려면 쉼표나 공백을 사용합니다.


폴더 패널

폴더 패널: PaperPort 창의 왼쪽 측면에 있는 폴더 패널에는 PaperPort에서 사용할 수 있는 폴더가 표시됩니다.

폴더 패널을 표시하거나 숨기려면 PaperPort 바탕화면 명령 도구 모음에서 폴더 단추를 클릭합니다.

폴더 패널을 사용하여 다양한 폴더 관리 작업을 수행할 수 있습니다. 예를 들어, 기존 폴더를 추가하고 폴더를 다시 정렬하고 폴더에 원하는 색상을 지정합니다.


FTP, 정의

FTP: FTP(파일 전송 프로토콜)는 네트워크로 연결된 컴퓨터 간에 전자 파일을 전송하기 위해 널리 사용되는 형식입니다.

FTP 서버는 FTP 서버 프로그램을 실행하는 원격 컴퓨터입니다. 사용자는 FTP 서버에 연결하여 정보를 다운로드하거나 검색합니다.

많은 회사에서 고객에게 다양한 인터넷 서비스를 제공하기 위해 FTP를 사용하고 있습니다. FTP 서비스를 제공하는 인터넷이나 인트라넷 사이트를 보통 FTP 사이트라고 부릅니다.


FTP 프로그램

FTP 프로그램: 파일을 FTP 사이트로(에서) 전송하기 위해 사용할 수 있는 PaperPort와 함께 제공되는 프로그램입니다.

연결된 FTP 프로그램은 PaperPort 보내기 표시줄에 나타납니다. PaperPort 단추 드롭다운 목록에서는 보내기 명령에 나타납니다.


FTP 사이트

FTP 사이트: FTP 서비스를 제공하는 인터넷이나 인트라넷 사이트입니다. 많은 회사에서 고객에게 다양한 인터넷 서비스를 제공하기 위해 FTP를 사용하고 있습니다.

FTP(파일 전송 프로토콜)는 네트워크로 연결된 컴퓨터 간에 전자 파일을 전송하기 위해 널리 사용되는 형식입니다.

FTP 사이트에서 컴퓨터는 FTP 서버 프로그램을 실행합니다. 사용자는 FTP 서버에 연결하여 정보를 다운로드하거나 검색합니다.


GIF 형식, 정의

GIF: GIF(Graphics Interchange Format)는 여러 프로그램에서 사용하는 이미지 파일 형식으로 이미지를 웹에 표시하는 데 널리 사용됩니다.

무손실 압축 방법을 사용하는 GIF 파일에는 256색만이 있으며 최대 비트 수준은 8입니다.


회색조, 정의

회색조: 여러 회색 음영을 포함하는 고품질 흑백 사진 또는 문서입니다. PaperPort는 항목을 256개의 회색 음영으로 저장합니다.

회색조 이미지를 사용하면 이미지의 각 픽셀은 2비트 이상의 데이터로 저장됩니다. 그러면 단순 바이너리(흑백 또는 1비트) 데이터보다 원래 이미지를 더 정교하게 표현할 수 있습니다.


하프톤, 정의

하프톤: 원본 사진이나 컬러 그림의 여러 회색 톤을 흉내내기 위해 다른 크기의 검정색 점으로 구성된 이미지입니다.


핸들

핸들: 그림 패키지 또는 직사각형의 크기를 조정할 수 있는 다른 프로그램에서 직사각형의 네 모서리에 있는 사각형 개체입니다.


이미지 편집 도구 표시줄, 정의

SET(Scanner Enhancement Technology)도구: PaperPort 바탕화면(제한된 설정) 및 이미지 보기 창(전체 설정)에 있는 단추로, 컬러 그림이나 흑백 이미지를 편집하는데 사용됩니다.

이러한 단추를 사용하면 페이지를 오른쪽이나 왼쪽으로 회전하고, 컬러 사진의 컬러나 밝기를 조절하고, 선명하게 하거나 흐리게 하고 적목 현상을 제거하거나 페이지를 지울 수 있습니다. 스캔한 이미지의 가장자리를 제거하거나 밝게 하고 직접 이미지 개선 작업 동안 사용할 흰색/검은색 점 값을 지정할 수 있습니다.

각 단추에는 해당 명령을 설명하는 도구 설명이 표시됩니다. 포인터를 단추 위에서 움직이면 도구 설명이 나타납니다.

편집 중인 이미지 형식에 따라 일부 명령은 사용할 수 없습니다.


이미지 항목

이미지 항목: 스캔한 문서, 사진 또는 PDF 이미지(.pdf), Windows 비트맵(.bmp), JPEG(.jpg), TIFF(*.tif)와 같은 이미지 형식으로 된 기타 디지털 항목입니다.

문서, 사진, 라인 아트 또는 PaperPort 바탕화면으로 스캔, 복사 또는 불러올 수 있는 기타 항목에서 이미지 항목을 만듭니다.


항목 속성

항목 속성: PDF 파일과 같은 항목을 검색할 때 사용할 수 있는 항목의 특정 속성입니다.

항목 속성에는 항목 형식에 따라 다음 중 하나 이상을 포함할 수 있습니다. 항목 또는 페이지 이름, 여러 페이지 항목의 각 페이지 이름, 작성자, 할당된 키워드, 추가된 제목 또는 설명 텍스트 및 주석 텍스트 등입니다.


JPEG 형식, 정의

JPEG: JAY-peg(제이펙)으로 발음하며 Joint Photographic Experts Group이 개발한 그래픽 이미지 압축 형식으로 1천6백7십만 색상을 표시하는 기능을 보존하면서 파일 크기를 줄여 줍니다.

JPEG 형식은 컴퓨터 화면 디스플레이용으로 가장 적합합니다. 이 형식은 파일 크기를 줄이기 위해 손실 압축 방법을 사용합니다. 압축률이 높은 경우 일부 가시적인 품질 손상이 발생할 수 있습니다.

JPEG 파일을 편집하고 저장할 때마다 이미지 품질이 조금씩 저하되기 때문에 JPEG 파일을 편집하기 전에 백업 사본을 만들어 두는 것이 좋습니다.

JPEG 파일은 .jpg 또는 .jpeg 파일 이름 확장자를 사용합니다.


연결 프로그램, 정의

연결 프로그램: 다른 프로그램이나 장치에 대한 바로 가기 형식의 연결입니다.

PaperPort에서는 보내기 표시줄의 프로그램 아이콘을 일반적으로 "링크"라고 부릅니다. 이러한 아이콘이 컴퓨터에 있는 다양한 프로그램의 바로 가기 역할을 하기 때문입니다.

PaperPort 바탕화면에서 항목을 보내기 표시줄의 프로그램 아이콘으로 직접 끌어다 놓으면 연결 프로그램이 자동으로 실행되고 해당 프로그램의 선호 형식에 따라 항목을 처리합니다.


무손실, 정의

무손실: 이미지 데이터를 전혀 손실하지 않는 압축 방법입니다. 이미지 품질을 저하시키지 않는 한에서 가능한 파일 크기를 줄입니다.


MAX 파일, 정의

MAX: 이전 PaperPort의 기본 파일 형식입니다. 현재 MAX 파일은 PDF 파일로 대체되었습니다. PaperPort 14에서 MAX 파일은 읽기 전용이므로 주석을 지정하거나 수정할 수 없고 항목 속성을 입력할 수 없습니다. MAX-PDF 변환기 프로그램은 PaperPort 내에서 MAX 파일을 모두 찾아 주석 전송을 비롯한 한 번의 작업으로 이러한 파일을 PDF로 변환합니다. 검색 가능한 PDF 파일을 저장할 경우 OCR 언어를 선택하면 텍스트 품질이 향상됩니다.


무아르 패턴, 정의

무아르 패턴: 그래픽 이미지를 부적합한 해상도로 표시하거나 인쇄할 때 표시되는 바람직하지 않은 패턴입니다. 무아르 패턴은 이미지 크기, 이미지 해상도, 하프톤 화면 각도 및 출력 장치 해상도를 포함한 복잡한 매개변수 조합이 원인입니다.


여러 페이지 항목, 정의

여러 페이지 항목: 두 장 이상의 페이지를 포함하는 항목. 바탕화면 보기에서 페이지 탐색기를 선택하면 여러 페이지 항목의 페이지(PDF, TIFF 또는 DCX)를 표시합니다.

PaperPort 바탕화면의 항목 섬네일을 이용하여 모든 PDF 및 이미지 파일을 결합해서 쉽게 PDF로 제작할 수 있습니다. 바탕화면 보기와 이미지 뷰어 모두에서 여러 페이지 항목에 대해 페이지 섬네일을 참고합니다. 페이지 섬네일 작업(순서 바꾸기, 삽입, 추가, 잘라내기, 복사, 붙여넣기, 페이지 삭제)은 PDF 파일(PaperPort 바탕화면과 이미지 뷰어 또는 PDF Viewer Plus)에서만 가능합니다.


메모, 정의

메모: 프레임이 적용된 여러 텍스트 줄을 포함할 수 있고 종이로 된 스티커 메모와 마찬가지로 이미지 항목의 아무 곳에나 위치시킬 수 있는 주석입니다.

메모 명령을 사용하여 메모를 항목에 놓으면 메모가 아래에 있는 정보를 덮습니다. 그러나 메모를 원하는 대로 크게 하거나 작게 한 다음 이를 축소하여 가려진 정보가 표시될 수 있도록 최소화할 수 있습니다.


OCR, 정의

OCR: 광학 문자 인식의 약어로, 그래픽 이미지의 문자 모양을 워드 프로세싱 프로그램에서 편집할 수 있는 텍스트로 변환하는 기술입니다. PaperPort는 보다 강력한 Kofax OmniPage로 대체 가능한 자체적인 OCR 엔진을 포함하고 있습니다.


OLE, 정의

OLE: OLE(Object linking and embedding;개체 연결 및 포함)는 개체를 문서에 삽입하기 위한 산업 표준입니다. 문서에서 개체를 두 번 클릭하면 개체의 원본 프로그램이 열릴 수 있도록 개체는 원본 프로그램과의 연결 또는 링크를 보존합니다.


페이지 탐색기

페이지 탐색기: PaperPort 바탕화면에서 여러 페이지 항목의 오른쪽 상단 모서리에 있는 단추 상자입니다. 항목을 한 번 클릭하면 페이지 탐색기가 표시되고, 화살표를 클릭하여 다음 또는 이전 페이지로 이동할 수 있습니다.


PaperPort 바탕화면

PaperPort 바탕화면: 폴더 컨텐트를 섬네일로 표시하거나 또는 큰 아이콘, 작은 아이콘 또는 파일 목록으로 표시하는 PaperPort 창의 영역입니다.


PaperPort 폴더, 정의

PaperPort 폴더: PaperPort 내의 폴더. 프로그램은 미리 정의된 폴더 모음을 제공하고 새로운 빈 하위 폴더를 추가할 수 있습니다. 또한 폴더 관리자를 사용하여 컴퓨터, 네트워크 또는 이동식 장치의 기존 Windows 폴더 및 하위 폴더를 PaperPort 바탕화면에 추가할 수 있습니다. 이러한 폴더는 PaperPort 내에서 최상위 폴더가 되고 이름으로 자신이 위치한 드라이브를 식별합니다(예: My Pictures on D).


PaperPort 이미지 항목

PaperPort 이미지(*.max): 이전 PaperPort의 기본 파일 형식입니다. 현재 MAX 파일은 PDF 파일로 대체되었습니다. PaperPort 14에서 MAX 파일은 읽기 전용이므로 주석을 지정하거나 수정할 수 없고 항목 속성을 입력할 수 없습니다. MAX-PDF 변환기 프로그램은 PaperPort 내에서 MAX 파일을 모두 찾아 주석 전송을 비롯한 한 번의 작업으로 이러한 파일을 PDF로 변환합니다. 검색 가능한 PDF 파일을 저장할 경우 OCR 언어를 선택하면 텍스트 품질이 향상됩니다.


패스워드, 정의

패스워드: PDF 문서의 이용을 제한하는 문자 집합. 열기 패스워드는 파일 열기를 제한하기 위해 사용합니다. 허가 패스워드는 사용자가 편집, 인쇄, 기타 작업을 금지할수 있도록 지정 가능합니다. 이 패스워드는 보안 설정을 변경할 때 필요합니다. 패스워드는 PDF Viewer Plus에서 설정합니다.


PCX, 정의

PCX: 이 형식은 원래는 그림판 프로그램용으로 개발된 그래픽 파일 형식입니다. 이 형식의 파일은 1비트(두 가지 색), 4비트(16색), 8비트(256색) 또는 24비트(수백만 가지 색의 컬러 해상도)로 되어 있습니다.

무손실 압축 방법을 사용하는 PC 그림판 파일은 파일 크기가 작습니다. 대부분의 데스크톱 출판 시스템, 스캐너 및 팩스 프로그램이 이 형식을 지원합니다.


PDF, 정의

PDF: Adobe Systems Incorporated에서 개발한 PDF(Portable Document Format)는 다양한 컴퓨팅 환경에서 그래픽, 글꼴, 형식 및 페이지 레이아웃 정보를 보존하는 형식입니다.

PDF 형식은 업계 표준으로 간주되며 공유하거나 인쇄해야 하는 대부분의 문서에 사용됩니다.

PaperPort는 다음과 같은 세 가지 형식의 PDF를 지원합니다. PDF 이미지,PDF 검색 가능 이미지 및 PDF Normal(PDF 형식 텍스트 및 그래픽).

사용 가능한 PDF 형식은 PaperPort의 버전에 따라 달라집니다.


PDF 형식 텍스트 및 그래픽, 정의

PDF 형식 텍스트 및 그래픽: 이 PDF 형식은 텍스트를 이미지가 아닌 문자로 저장하여 완전 검색 가능한 내용이 포함되는 고품질 PDF 파일을 제공합니다. 즉, 이러한 파일은 문자 항목으로 간주되고 Kofax Power PDF와 같은 프로그램에서 편집할 수 있습니다.

Kofax PDF Create가 설치되어 있으면 Word 파일과 같은 텍스트 기반 문서를 PDF 형식으로 변환할 수 있습니다.

PDF Normal 로도 알려진 이 형식은 화면 보기나 웹 사이트 게시용으로 가장 적합한 형식입니다. 파일 크기는 PDF 검색 가능 이미지보다 작지만 파일 내용은 Windows 데스크톱 검색 또는 Google과 같은 프로그램과 시스템을 사용하여 외부에서 검색 가능합니다.


PDF 이미지, 정의

PDF 이미지: 문서의 비트맵 이미지를 포함한 PDF 파일은 문서의 정확한 복제본이 필요할 경우 유용합니다. PaperPort에서는 색인 처리 및 검색을 위해 이러한 파일의 텍스트 내용을 추출하는 데 OCR을 사용할 수 있습니다. PaperPort의 이미지 편집 및 주석 도구를 사용하여 파일을 개선하고 파일에 주석을 달 수 있습니다.


PDF 검색 가능 이미지, 정의

PDF 검색 가능 이미지: 텍스트 내용이 숨겨진 텍스트로 저장된 문서의 비트맵 이미지가 포함된 PDF 형식입니다. 원본 문서와 동일한 모양을 유지하지만 주석을 달고 다른 프로그램에서 파일을 검색할 수 있도록 합니다. 파일 크기는 보통 PDF 형식 텍스트 및 그래픽보다 크지만 이러한 기능으로 인해 법률 서류나 기타 중요한 문서를 보관하는 데는 가장 유용한 형식입니다. PaperPort 및 PDF Viewer Plus에서는 검색 가능한 PDF 파일을 만들수 있습니다.


픽셀, 정의

픽셀: 이미지의 사진 요소입니다. 컴퓨터 화면에서 이미지를 구성하는 가장 작은 단위입니다.

웹 사이트에 표시할 이미지의 경우 너비와 높이를 픽셀 단위로 지정하십시오. 픽셀은 컴퓨터 화면 이미지의 표준 측정 단위입니다.


PNG, 정의

PNG: "핑"으로 발음되는 PNG(Portable Network Graphics: 이동식 네트워크 그래픽) 파일 형식은 GIF 파일보다 다운로드가 빠르고 웹 사이트에서 사용되는 이미지의 표준으로 정착되고 있습니다.

다양한 압축 방법을 사용하는 PNG 파일은 8 또는 24비트 색 농도를 사용할 수 있습니다.

원래는 GIF를 대체하기 위해 고안된 이 무손실 압축 형식은 256개의 투명도 수준과 1 ~ 48비트의 비트 수준을 지원합니다.


적목 현상, 정의

적목 현상: 광원이 부족한 상태에서 피사체에 플래시를 사용하는 경우 눈이 빨갛게 나타나는 현상입니다. 이 현상은 플래시가 눈의 망막에서 반사되어 빨간색 빛으로 나타납니다.


이동식 미디어, 정의

이동식 미디어: 컴퓨터 데이터를 저장할 수 있고 메모리 카드, Zip 디스크 및 CD-ROM 디스크와 같이 외부 장치에서 제거할 수 있는 개체입니다.


해상도, 정의

해상도: 이미지의 선명도로, 인쇄 목적의 이미지는 인치당 도트 수(dpi)로 측정되고 화면 디스플레이 목적의 이미지는 인치당 픽셀 수(ppi)로 측정됩니다.

해상도가 높을수록 파일 크기도 커집니다. 이미지를 웹 사이트에 게시하거나 인터넷을 통해 전자 메일로 보내려는 경우 파일 크기가 중요합니다. 웹 사이트에 게시할 이미지 파일은 200K를 넘지 않아야 하며 전자 메일로 보낼 이미지는 가능하면 작은 것이 좋습니다.

OCR 프로세스를 사용하여 이미지 텍스트를 추출할 계획이면 스캔할 때 300–400dpi의 해상도를 지정하십시오. 잉크젯 프린터로 보낼 이미지는 일반적으로150dpi가 적합합니다. 고해상도 프린터로 보낼 이미지는 300dpi 이상을 사용하십시오. 컴퓨터 화면에 표시할 이미지의 경우 원하는 이미지 높이나 너비(픽셀)를 얻는 데 필요한 스캔 해상도를 사용하면 됩니다.


사진 스캔 또는 가져오기 패널, 정의

사진 스캔 또는 가져오기 패널:PaperPort 창의 왼쪽에 있는 사진 스캔 또는 가져오기 패널에는 스캔의 핵심적인 부분으로서 이용 가능한 프로파일이 표시됩니다. 사진 스캔 또는 가져오기 패널을 표시하거나 숨기려면 PaperPort 바탕화면 리본에서 스캔 설정을 선택합니다. 이 패널을 이용해서 스캐너나 카메라를 선택할 수 있고 사전에 정의된 설정으로 스캔 프로파일을 선택하고 현재 설정을 변경하며 스캐너의 자체 인터페이스와 Capture Assistant를 켜거나 끄고 스캔 작업을 시작합니다.


스캔 프로파일, 정의

스캔 프로파일: 이곳에는 스캔, 이미지 처리, OCR, 출력 파일 유형, 파일 이름 지정 등과 관련된 사전 설정을 포함하고 있습니다. PaperPort에서의 스캔은 항상 프로파일을 통해서 처리되어야 합니다. PaperPort에서 제공되는 기본 프로파일을 수정할 수도 있습니다. PaperPort Professional에서 프로파일을 생성 및 삭제할 수도 있습니다.


스캐너 설정 마법사, 정의

스캐너 설정 마법사: 최고의 스캔 결과를 위해 다양한 스캐너와 PaperPort가 통신을 하도록 구성하기 위해서 사용자가 제공한 정보 뿐만 아니라 최적화된 사전 설정값을 이용하는 프로그램입니다.


All-in-One 검색

All-in-One 검색: 속성으로 항목을 찾을 수 있는 PaperPort 기능입니다.


검색 기준, 정의

검색 기준: 입력한 다음 PaperPort에서 항목을 찾을 때 사용할 수 있는 정보입니다.

검색 기준에는 항목 이름, 작성자, 키워드, 제목 정보 및 설명, 주석 텍스트가 포함됩니다.


보내기 표시줄

보내기 표시줄: PaperPort에서 사용할 수 있는 프로그램을 표시하는 PaperPort 바탕화면의 하단에 있는 막대입니다.

항목을 PaperPort에서 다른 프로그램으로 보내려면 항목을 PaperPort 바탕화면에서 보내기 표시줄의 프로그램 아이콘으로 끌어다 놓으면 됩니다. PaperPort는 항목을 선호하는 형식으로 자동으로 변환합니다.


스탬프 주석, 정의

스탬프 주석: 비트맵 그래픽 이미지(.bmp 파일)를 포함하는 주석입니다. PaperPort에는 사용자가 사용할 수 있는 여러 샘플이 제공되며 사용자는 다른 비트맵을 만들고 항목의 주석으로 활용할 수 있습니다. 스탬프는 이미지 보기 또는 PDF Viewer Plus에 배치됩니다.


상태 표시줄

상태 표시줄: 현재 보고 있는 항목에 대한 정보를 표시하고 현재 명령이나 작업을 설명하는 PaperPort 창 하단의 줄입니다.

예를 들어 바탕화면에서 PaperPort 항목을 선택하면 상태 표시줄에는 현재 폴더, 항목 이름, 색 비트 수준, 항목을 스캔한 dpi 및 항목 크기가 표시됩니다.


하위 폴더, 정의

하위 폴더: 최상위 폴더가 아닌 폴더. 폴더나 하위 폴더 옆의 더하기 기호(+)는 폴더 안에 다른 하위 폴더가 있음을 의미합니다.

폴더 관리자를 사용하여 PaperPort에 Windows 폴더 또는 하위 폴더를 추가할 수 있고 이러한 폴더는 PaperPort 내에서 항상 상위 폴더가 됩니다. 이러한 폴더를 제거하면 하위 폴더도 모두 제거됩니다.

폴더 관리자를 사용하지 않고 PaperPort 내에서 빈 하위 폴더를 새로 만들 수 있으며 PaperPort 및 Windows 폴더 구조에서 삭제할 수 있습니다.


텍스트 항목

텍스트 항목: 워드 프로세싱 및 다른 텍스트 처리 응용 프로그램으로 만든 Word, HTML, Excel 또는 PowerPoint 파일과 같은, 편집 가능한 텍스트가 포함된 문서. 이러한 문서는 이미지 보기 또는 파일 형식과 연결된 응용 프로그램에서 볼 수 있습니다.


TIFF, 정의

TIFF: Tagged Image File Format의 약어로, 고급 인쇄와 데스크톱 출판 및 그래픽 아트 프로그램 간의 교환에 적합하도록 개발된 파일 형식입니다. PaperPort는 단일 페이지 및 여러 페이지 TIFF 파일을 위해 무손실 압축을 제공하는 다양한 TIFF 파일을 지원합니다.

TIFF Group 4 및 TIFF Class F는 흑백 형식(일반적으로 팩스 이미지)으로 압축됩니다.

파일의 크기가 중요하지 않을 경우 TIFF- Uncompressed를 사용하는 것이 좋습니다.

TIFF-LZW는 특수 압축 알고리즘을 사용합니다.


TWAIN, 정의

TWAIN: 스캐너, 팩스 기계, 복사기, 디지털 카메라 및 기타 이미징 장치에 사용되는 업계 표준 인터페이스입니다.

PaperPort는 TWAIN 호환 스캐너, 다기능 장치 또는 디지털 카메라를 모두 지원합니다.

PaperPort가 지원하는 스캐너와 장치의 전체 목록은 ScanSoft 웹 사이트(www.scansoft.com)를 참조하십시오.


가상 폴더, 정의

가상 폴더: 가상 폴더는 컴퓨터에 있는 실제 폴더가 아닙니다. 대신 가상 폴더는 사용자 컴퓨터나 네트워크 또는 디지털 카메라나 프린터와 같은 장치에 있는 특정 파일 형식과 폴더에 대한 폴더 형식 액세스를 제공합니다. 가상 폴더의 예는 내 컴퓨터, 바탕화면, 제어판 및 휴지통입니다.

가상 폴더를 PaperPort에 PaperPort 폴더로서 추가할 수는 없지만 가상 폴더를 Windows 탐색기에서 연 다음 파일을 가상 폴더에서 PaperPort 바탕화면, 폴더 창 또는 보내기 표시줄로 직접 끌어다 놓을 수 있습니다.


웹 서버, 정의

웹 서버: 웹 사이트의 호스트 역할을 하는 네트워크 컴퓨터입니다.

웹 사이트 제공업체에 계정이 있는 경우 웹 서버에 연결하여 HTML 파일을 업로드하고 검색할 수 있습니다.


WIA, 정의

WIA(Windows Image Acquisition): 이미지 획득 프로그램과 스캐너와 같은 디지털 이미지 장치 사이에서 통신을 가능하게 하는 Microsoft가 개발한 응용 프로그램 프로그래밍 인터페이스(application programming interface;API)입니다. 이 인터페이스는 TWAIN API와 유사합니다.

사용자의 컴퓨터에 연결한 대부분의 WIA 호환 장치는 자동으로 내 컴퓨터에 장치로 표시됩니다.